<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ilnuovoterraglio.it/xmlrpc.php" />
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="539c01ce-773e-4ba5-81e1-6b9b970c3011" data-culture="IT" type="text/javascript" async></script>
<title>Atletico Nervesa 9 - Futsal Cornedo 3</title>

<link rel="canonical" href="https://ilnuovoterraglio.it/atletico-nervesa-9-futsal-cornedo-3/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atletico Nervesa 9 - Futsal Cornedo 3" />
<meta property="og:description" content="L&#8217;Atletico Nervesa come in ogni partita casalinga parte molto forte mettendo in difficoltà gli ospiti e creando molto occasioni da rete. &nbsp; Al 7° min Kharbouch sblocca il match su un tap-in in area piccola dopo un gran tiro parato dal portiere ospite. È solo &hellip;" />
<meta property="og:url" content="https://ilnuovoterraglio.it/atletico-nervesa-9-futsal-cornedo-3/" />
<meta property="og:site_name" content="Il Nuovo Terraglio" />
<meta property="article:section" content="Slide-main" />
<meta property="article:published_time" content="2020-02-03T09:14:29+00:00" />
<meta property="og:image" content="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/MCC_1527-1024x682.jpg" />
<meta property="og:image:secure_url" content="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/MCC_1527-1024x682.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#8217;Atletico Nervesa come in ogni partita casalinga parte molto forte mettendo in difficoltà gli ospiti e creando molto occasioni da rete. &nbsp; Al 7° min Kharbouch sblocca il match su un tap-in in area piccola dopo un gran tiro parato dal portiere ospite. È solo [&hellip;]" />
<meta name="twitter:title" content="Atletico Nervesa 9 - Futsal Cornedo 3" />
<meta name="twitter:image" content="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/MCC_1527.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://ilnuovoterraglio.it/","sameAs":[],"@id":"https://ilnuovoterraglio.it/#organization","name":"Il Nuovo Terraglio","logo":"https://ilnuovoterraglio.it/wp-content/uploads/2017/08/logo-3.png"}</script>

<link rel="amphtml" href="https://ilnuovoterraglio.it/atletico-nervesa-9-futsal-cornedo-3/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed" href="https://ilnuovoterraglio.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilnuovoterraglio.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://ilnuovoterraglio.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-css' href='https://ilnuovoterraglio.it/wp-content/plugins/kiwi-social-share/assets/vendors/icomoon/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://ilnuovoterraglio.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://ilnuovoterraglio.it/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css' href='https://ilnuovoterraglio.it/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_default_style-css' href='https://ilnuovoterraglio.it/wp-content/themes/magazinevibe/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='https://ilnuovoterraglio.it/wp-content/themes/magazinevibe/assets/css/modules.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='https://ilnuovoterraglio.it/wp-content/themes/magazinevibe/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='https://ilnuovoterraglio.it/wp-content/themes/magazinevibe/assets/css/elegant-icons/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_linea_icons-css' href='https://ilnuovoterraglio.it/wp-content/themes/magazinevibe/assets/css/linea-icons/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://ilnuovoterraglio.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://ilnuovoterraglio.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='https://ilnuovoterraglio.it/wp-content/themes/magazinevibe/assets/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='https://ilnuovoterraglio.it/wp-content/themes/magazinevibe/assets/css/modules-responsive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='https://ilnuovoterraglio.it/wp-content/themes/magazinevibe/assets/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://ilnuovoterraglio.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_google_fonts-css' href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CBuda%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kiwi_social_sharing-frontend-css' href='https://ilnuovoterraglio.it/wp-content/plugins/kiwi-social-share/assets/css/frontend.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"it_IT","appId":"170774276824304"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://ilnuovoterraglio.it/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-content/plugins/kiwi-social-share/assets/js/kiwi.min.js'></script>
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-content/plugins/kiwi-social-share/assets/js/frontend.min.js'></script>
<link rel='https://api.w.org/' href='https://ilnuovoterraglio.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnuovoterraglio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnuovoterraglio.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://ilnuovoterraglio.it/?p=42522' />
<link rel="alternate" type="application/json+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Fatletico-nervesa-9-futsal-cornedo-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Fatletico-nervesa-9-futsal-cornedo-3%2F&#038;format=xml" />
<meta property="fb:app_id" content="170774276824304" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ilnuovoterraglio.it/?wordfence_lh=1&hid=92B53BE341B9CA4E035B22D370E6734C');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ilnuovoterraglio.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2019/08/favicon-114x114.jpg" sizes="32x32" />
<link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2019/08/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ilnuovoterraglio.it/wp-content/uploads/2019/08/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://ilnuovoterraglio.it/wp-content/uploads/2019/08/favicon.jpg" />
<style type="text/css" id="wp-custom-css">
			.edgtf-position-center-inner .edgtf-logo-wrapper>a {
  height: 150px !important;
}

.edgtf-position-left-inner .edgtf-logo-wrapper>a {
  height: 50px !important;
}

.edgtf-pss-holder .edgtf-pss .edgtf-pss-image-holder img {
  max-width: inherit !important;
  width: auto !important;
  height: 500px;
  position: relative;
}

.edgtf-pss-resume {
  color: #fff;
  text-align: justify;
  line-height: 1.2;
}

ul.kiwi-article-bar {
  margin-top: 20px !important;
}

ul.kiwi-article-bar:before {
  content: 'Condividi la notizia';
  width: 100%;
  display: block;
  color: #000;
  margin-bottom: 10px;
}

.edgtf-post-example-item-one-item .edgtf-post-example-item-one-info-section-holder .edgtf-post-example-item-one-info-section:after, .edgtf-post-example-item-single .edgtf-post-example-item-single-inner:after, .edgtf-post-example-item-one-item .edgtf-post-example-item-one-image-holder .edgtf-post-example-item-one-image-holder-inner:after {
  display: none !important;
}

.edgtf-post-image img {
  width: 100% !important;
}

.edgtf-like:before {
  color: #f00 !important;
}

.edgtf-post-info-comments-holder a:before {
  color: #3b5998 !important;
}

.edgtf-social-share-title {
  color: #3b5998 !important;
}

.edgtf-breadcrumbs-type {
  padding-bottom: 0 !important;
}

.edgtf-sidebar .widget.edgtf-image-widget a img {
  width: 100% !important;
}

@media all and (max-width:1024px) {
  .edgtf-sidebar .widget.edgtf-image-widget {
    display: none !important;
  }
}

@media only screen and (max-width: 1024px) {
  .edgtf-top-bar {
    display: none !important;
  }
}

@media all and (max-width: 480px) {
  .edgtf-container-inner, .edgtf-grid, .edgtf-grid-section .edgtf-section-inner {
    width: 90% !important;
  }

  .edgtf-mobile-header .edgtf-mobile-logo-wrapper a {
    height: 80px !important;
  }

.edgtf-pss-holder .edgtf-pss .edgtf-pss-image-holder img {
    height: auto !important;
    width: 100% !important;
  }

.edgtf-pss-holder:not(.edgtf-full_width) .edgtf-pss .edgtf-pss-image-holder {
    height: 250px !important;
  }
}

.d-none {display:none !important;}

/* hide kiwi */
.postid-27219 .kiwi-article-bar,
.postid-27783 .kiwi-article-bar {
	display: none !important;
}

/* BANNER RESPONSIVE */
.banner-desktop {display: block;}
.banner-mobile {display: none;}
@media screen and (max-width: 768px) {
  .banner-desktop {display: none;}
  .banner-mobile {display: block;}
}		</style>
<style type="text/css" id="magazinevibe_edge-custom-css">.edgtf-content{
padding: 0px 20px 40px 20px !important; 
}

.edgtf-title {
  margin-bottom: 50px;
}

.edgtf-breadcrumbs-type {
  padding-bottom: 5px;
  border-top: 7px solid #333333;
  border-bottom: 2px solid #333333;
}

.edgtf-title-subtitle-holder-inner {
  margin-top: 25px;
}

.edgtf-position-center .edgtf-normal-logo {
  height: 130px !important;
}

.edgtf-pss-holder .edgtf-pss .edgtf-post-info-category a, .edgtf-post-example-item-single .edgtf-post-info-category a {
  background-color: #0e2d8e;
    /*rgb(14, 45, 142)*/
}

.edgtf-title .edgtf-title-holder .edgtf-breadcrumbs a, .edgtf-title .edgtf-title-holder .edgtf-breadcrumbs span {
  font-size: 12px !important;
}

/*ARTICOLO SING*/
/*box autore*/
.edgtf-author-description {
  display: none;
}

/*widget edit*/
#webwid {
  position: absolute;
  top: 35px !important;
  left: 5% !important;
}

/*widget edit
#webwid {
  position: absolute;
  top: 38px !important;
  left: 5% !important;
} */

#webwid, #webwid tr, #webwid tr>td {
  border: none !important;
}

#webwid #wlink, #webwid[last-child] {
  display: none;
}

.edgtf-pss-holder .edgtf-pss .edgtf-post-info-category a, .edgtf-post-example-item-single .edgtf-post-info-category a {
  background-color: #E22B13 !important;
}

.edgtf-post-example-item-one-item .edgtf-post-example-item-one-info-section-holder .edgtf-post-example-item-one-info-section:after, .edgtf-post-example-item-single .edgtf-post-example-item-single-inner:after, .edgtf-post-example-item-one-item .edgtf-post-example-item-one-image-holder .edgtf-post-example-item-one-image-holder-inner:after {
  background-color: #959595 !important;
}

.edgtf-top-bar {
  background-color: rgb(56, 56, 56) !important;
}

article .edgtf-post-content a {
  color: #E22B13;
}

a[href*="slide-main"] {
  display: none !important;
}
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="shortcut icon" href="/wp-content/uploads/2017/09/favicon-1.ico" type="image/x-icon" />
<link rel='stylesheet' id='js_composer_front-css' href='/wp-content/themes/magazinevibe/assets/css/wtn.css' type='text/css' media='all' />
<script defer>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-106073226-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<script defer>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PHKVC6H');</script>

</head>
<body class="post-template-default single single-post postid-42522 single-format-standard edgt-core-1.1.1 magazinevibe-ver-1.6  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-5.4.7 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<noscript defer><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHKVC6H"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="fb-root"></div>
<script defer>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=170774276824304";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-root"></div>
<script defer>
$(function(){
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10&appId=170774276824304";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
});
</script>
<div class="edgtf-wrapper">
<div class="edgtf-wrapper-inner">
<div class="edgtf-top-bar">
<div class="edgtf-vertical-align-containers edgtf-50-50">
<div class="edgtf-position-left">
<div class="edgtf-position-left-inner">
<div id="custom_html-2" class="widget_text widget widget_custom_html edgtf-top-bar-widget"><div class="textwidget custom-html-widget"><a href="https://ilnuovoterraglio.it/?page_id=3620" style="color:#fff;">Team</a> <a href="https://ilnuovoterraglio.it/contatti/" style="color:#fff;margin: 0 7px 0 15px;">Contatti</a> <a href="https://ilnuovoterraglio.it/segnala-notizia" style="color:#fff;margin: 0 7px 0 7px;">Segnala notizia</a> <a href="https://ilnuovoterraglio.it/segnala-evento" style="color:#fff;margin: 0 7px 0 7px;">Segnala evento</a> <a href="https://ilnuovoterraglio.it/pubblicita/" style="color:#fff;margin: 0 7px 0 7px;">Pubblicità</a>
<a href="" style="color:#fff;margin: 0 7px 0 7px;">Job</a></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html edgtf-top-bar-widget"><div class="textwidget custom-html-widget"><div id="wpc-weather-id-3658" class="wpc-weather-id" data-id="3658" data-post-id="42522" data-map="" data-detect-geolocation="" data-manual-geolocation="" data-wpc-lat="" data-wpc-lon="" data-wpc-city-id="" data-wpc-city-name="" data-custom-font=""></div></div></div> </div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
<a style="font-size: 28pxpx;color: #fff" class="edgtf-search-opener" href="javascript:void(0)">
<span class="edgtf-search-icon-text">Cerca</span>
<span aria-hidden="true" class="edgtf-icon-font-elegant icon_search "></span> </a>
<div class="edgtf-search-widget-holder">
<form id="searchform" action="https://ilnuovoterraglio.it/" method="get">
<div class="edgtf-form-holder">
<div class="edgtf-column-left">
<input type="text" placeholder="Cerca" name="s" class="edgtf-search-field" autocomplete="off" />
</div>
<div class="edgtf-column-right">
<input type="submit" class="edgtf-search-submit" value="VAI" />
</div>
</div>
</form>
</div>
<a class="edgtf-social-icon-widget-holder" href="https://www.facebook.com/ilnuovoterraglio/" target="_blank">
<i class="edgtf-social-icon-widget fa fa-facebook"></i> </a>
<a class="edgtf-social-icon-widget-holder" href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank">
<i class="edgtf-social-icon-widget fa fa-linkedin"></i> </a>
</div>
</div>
</div>
</div>
<header class="edgtf-page-header ">


<div id='div-gpt-ad-1527003439439-1'></div>
<div class="edgtf-logo-area">
<div class="edgtf-grid">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-position-center">
<div class="edgtf-position-center-inner">
<div class="edgtf-logo-wrapper">
<a href="https://ilnuovoterraglio.it/" style="height: 65px;">
<img class="edgtf-normal-logo" src="/logo-nuovo-terraglio.svg" alt="logo" />

</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="edgtf-menu-area">
<div class="edgtf-grid">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-position-left">
<div class="edgtf-position-left-inner">
<nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
<ul id="menu-main-menu" class="clearfix"><li id="nav-menu-item-5271" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a title="Regione" href="https://ilnuovoterraglio.it/category/regione/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Regione</span></span></span></a></li>
<li id="nav-menu-item-8476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub narrow"><a title="Venezia" href="https://ilnuovoterraglio.it/category/venezia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Venezia</span><span class="edgtf_menu_arrow arrow_carrot-down"></span></span></span></a>
<div class="second"><div class="inner"><ul>
<li id="nav-menu-item-16027" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/venezia/marcon/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Marcon</span></span></span></a></li>
<li id="nav-menu-item-15955" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/venezia/marghera/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Marghera</span></span></span></a></li>
<li id="nav-menu-item-8493" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Mestre" href="https://ilnuovoterraglio.it/category/venezia/mestre/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Mestre</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-15603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub narrow"><a title="Treviso" href="https://ilnuovoterraglio.it/category/treviso/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Treviso</span><span class="edgtf_menu_arrow arrow_carrot-down"></span></span></span></a>
<div class="second"><div class="inner"><ul>
<li id="nav-menu-item-19167" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/casale-sul-sile/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Casale sul Sile</span></span></span></a></li>
<li id="nav-menu-item-16161" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/casier/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Casier</span></span></span></a></li>
<li id="nav-menu-item-16163" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/preganziol/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Preganziol</span></span></span></a></li>
<li id="nav-menu-item-16160" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/quinto-di-treviso/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Quinto di Treviso</span></span></span></a></li>
<li id="nav-menu-item-16162" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/roncade/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Roncade</span></span></span></a></li>
<li id="nav-menu-item-16159" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/silea/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Silea</span></span></span></a></li>
<li id="nav-menu-item-20750" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/zero-branco/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Zero Branco</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub narrow"><a title="Mogliano" href="https://ilnuovoterraglio.it/category/mogliano/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Mogliano</span><span class="edgtf_menu_arrow arrow_carrot-down"></span></span></span></a>
<div class="second"><div class="inner"><ul>
<li id="nav-menu-item-8477" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Bonisiolo" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/bonisiolo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Bonisiolo</span></span></span></a></li>
<li id="nav-menu-item-8478" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Campocroce" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/campocroce/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Campocroce</span></span></span></a></li>
<li id="nav-menu-item-8479" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Centro-Nord" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/centro-nord/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Centro-Nord</span></span></span></a></li>
<li id="nav-menu-item-8480" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Centro-Sud" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/centro-sud/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Centro-Sud</span></span></span></a></li>
<li id="nav-menu-item-8481" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Est" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/est/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Est</span></span></span></a></li>
<li id="nav-menu-item-8482" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Marocco" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/marocco/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Marocco</span></span></span></a></li>
<li id="nav-menu-item-8483" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Mazzocco-Torni" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/mazzocco-torni/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Mazzocco-Torni</span></span></span></a></li>
<li id="nav-menu-item-8484" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Ovest-Ghetto" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/ovest-ghetto/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Ovest-Ghetto</span></span></span></a></li>
<li id="nav-menu-item-8485" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Zerman" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/zerman/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Zerman</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-5269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub narrow"><a title="Economia &#038; Politica" href="https://ilnuovoterraglio.it/category/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Economia &#038; Politica</span><span class="edgtf_menu_arrow arrow_carrot-down"></span></span></span></a>
<div class="second"><div class="inner"><ul>
<li id="nav-menu-item-5278" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Economia" href="https://ilnuovoterraglio.it/category/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Economia</span></span></span></a></li>
<li id="nav-menu-item-3375" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Lavoro" href="https://ilnuovoterraglio.it/category/economia/lavoro/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Lavoro</span></span></span></a></li>
<li id="nav-menu-item-5273" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Norme &#038; Tributi" href="https://ilnuovoterraglio.it/category/economia/lavoro/norme-tributi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Norme &#038; Tributi</span></span></span></a></li>
<li id="nav-menu-item-5435" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Politica" href="https://ilnuovoterraglio.it/category/economia/politica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Politica</span></span></span></a></li>
<li id="nav-menu-item-15958" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/economia/sanita/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Sanità</span></span></span></a></li>
<li id="nav-menu-item-21891" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/economia/storie-dimpresa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Storie d&#8217;impresa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  narrow"><a title="Sport" href="https://ilnuovoterraglio.it/category/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Sport</span></span></span></a></li>
<li id="nav-menu-item-3374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub narrow"><a title="Cultura" href="https://ilnuovoterraglio.it/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Cultura</span><span class="edgtf_menu_arrow arrow_carrot-down"></span></span></span></a>
<div class="second"><div class="inner"><ul>
<li id="nav-menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/instacult/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">#instacult</span></span></span></a></li>
<li id="nav-menu-item-4282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub"><a title="Ambiente" href="https://ilnuovoterraglio.it/category/cultura/ambiente/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Ambiente</span></span><i class="edgtf_menu_arrow arrow_carrot-right"></i></span></a>
<ul>
<li id="nav-menu-item-3478" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Animali" href="https://ilnuovoterraglio.it/category/cultura/ambiente/animali/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Animali</span></span></span></a></li>
</ul>
</li>
<li id="nav-menu-item-15929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub"><a href="https://ilnuovoterraglio.it/category/cultura/arte/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Arte</span></span><i class="edgtf_menu_arrow arrow_carrot-right"></i></span></a>
<ul>
<li id="nav-menu-item-3479" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Musica" href="https://ilnuovoterraglio.it/category/cultura/arte/musica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Musica</span></span></span></a></li>
<li id="nav-menu-item-3561" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Spettacolo" href="https://ilnuovoterraglio.it/category/cultura/arte/spettacolo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Spettacolo</span></span></span></a></li>
</ul>
</li>
<li id="nav-menu-item-3379" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Tecnologia" href="https://ilnuovoterraglio.it/category/cultura/digital/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Digital</span></span></span></a></li>
<li id="nav-menu-item-18805" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/interviste/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Interviste</span></span></span></a></li>
<li id="nav-menu-item-15957" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/istruzione/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Istruzione</span></span></span></a></li>
<li id="nav-menu-item-5590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub"><a title="Racconti" href="https://ilnuovoterraglio.it/category/cultura/narrazione/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Narrazione</span></span><i class="edgtf_menu_arrow arrow_carrot-right"></i></span></a>
<ul>
<li id="nav-menu-item-18767" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/narrazione/racconti-a-puntate/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Racconti a puntate</span></span></span></a></li>
<li id="nav-menu-item-18768" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/narrazione/storie-vere/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Storie vere</span></span></span></a></li>
</ul>
</li>
<li id="nav-menu-item-35238" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/sociale/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sociale</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-5270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub narrow"><a title="Food &#038; Lifestyle" href="https://ilnuovoterraglio.it/category/food-lifestyle/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Food &#038; Lifestyle</span><span class="edgtf_menu_arrow arrow_carrot-down"></span></span></span></a>
<div class="second"><div class="inner"><ul>
<li id="nav-menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Food" href="https://ilnuovoterraglio.it/category/food-lifestyle/food/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Food</span></span></span></a></li>
<li id="nav-menu-item-5272" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Lifestyle" href="https://ilnuovoterraglio.it/category/food-lifestyle/lifestyle/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Lifestyle</span></span></span></a></li>
<li id="nav-menu-item-3997" class="menu-item menu-item-type-post_type menu-item-object-page "><a title="Oroscopo" href="https://ilnuovoterraglio.it/oroscopo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon icon-weather-cancer fa"></i></span><span class="item_text">Oroscopo</span></span></span></a></li>
<li id="nav-menu-item-16911" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/food-lifestyle/tempo-libero/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Tempo libero</span></span></span></a></li>
<li id="nav-menu-item-15991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub"><a href="https://ilnuovoterraglio.it/category/food-lifestyle/turismo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Turismo</span></span><i class="edgtf_menu_arrow arrow_carrot-right"></i></span></a>
<ul>
<li id="nav-menu-item-18944" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/food-lifestyle/turismo/viaggi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Viaggi</span></span></span></a></li>
</ul>
</li>
</ul></div></div>
</li>
<li id="nav-menu-item-33853" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://ilnuovoterraglio.it/category/video/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon fa-video-camera fa"></i></span><span class="item_text">Video</span></span></span></a></li>
</ul></nav>
</div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
<div id="nav_menu-3" class="widget widget_nav_menu edgtf-right-from-main-menu-widget"><h2 class="widgettitle">Città:</h2>
<div class="menu-second-menu-container"><ul id="menu-second-menu" class="menu"><li id="menu-item-8568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8568"><a title="Venezia" href="https://ilnuovoterraglio.it/category/venezia/">Venezia</a></li>
<li id="menu-item-10312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10312"><a href="https://ilnuovoterraglio.it/category/venezia/mestre/">Mestre</a></li>
<li id="menu-item-8567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8567"><a title="Mogliano Veneto" href="https://ilnuovoterraglio.it/category/mogliano/">Mogliano Veneto</a></li>
<li id="menu-item-8488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8488"><a title="Preganziol" href="https://ilnuovoterraglio.it/category/treviso/preganziol/">Preganziol</a></li>
<li id="menu-item-8491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8491"><a title="Zero Branco" href="https://ilnuovoterraglio.it/category/treviso/zero-branco/">Zero Branco</a></li>
<li id="menu-item-15967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15967"><a title="Quinto di Treviso" href="https://ilnuovoterraglio.it/category/treviso/quinto-di-treviso/">Quinto di Treviso</a></li>
<li id="menu-item-8487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8487"><a title="Casier" href="https://ilnuovoterraglio.it/category/treviso/casier/">Casier</a></li>
<li id="menu-item-8486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8486"><a title="Casale sul Sile" href="https://ilnuovoterraglio.it/category/treviso/casale-sul-sile/">Casale sul Sile</a></li>
<li id="menu-item-8489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8489"><a title="Roncade" href="https://ilnuovoterraglio.it/category/treviso/roncade/">Roncade</a></li>
<li id="menu-item-15604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15604"><a title="Silea" href="https://ilnuovoterraglio.it/category/treviso/silea/">Silea</a></li>
<li id="menu-item-8490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8490"><a title="Treviso" href="https://ilnuovoterraglio.it/category/treviso/">Treviso</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div class="edgtf-sticky-header">
<div class="edgtf-sticky-holder">
<div class="edgtf-grid">
<div class=" edgtf-vertical-align-containers">
<div class="edgtf-position-left">
<div class="edgtf-position-left-inner">
<div class="edgtf-logo-wrapper">
<a href="https://ilnuovoterraglio.it/" style="height: 62px;">
<img class="edgtf-normal-logo" src="/logo-nuovo-terraglio.svg" alt="logo" />

</a>
</div>
</div>
</div>
 <div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
<nav class="edgtf-main-menu edgtf-drop-down edgtf-sticky-nav">
<ul id="menu-main-menu-1" class="clearfix"><li id="sticky-nav-menu-item-5271" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a title="Regione" href="https://ilnuovoterraglio.it/category/regione/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Regione</span></span></span></a></li>
<li id="sticky-nav-menu-item-8476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub narrow"><a title="Venezia" href="https://ilnuovoterraglio.it/category/venezia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Venezia</span><span class="edgtf_menu_arrow arrow_carrot-down"></span></span></span></a>
<div class="second"><div class="inner"><ul>
<li id="sticky-nav-menu-item-16027" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/venezia/marcon/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Marcon</span></span></span></a></li>
<li id="sticky-nav-menu-item-15955" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/venezia/marghera/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Marghera</span></span></span></a></li>
<li id="sticky-nav-menu-item-8493" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Mestre" href="https://ilnuovoterraglio.it/category/venezia/mestre/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Mestre</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-15603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub narrow"><a title="Treviso" href="https://ilnuovoterraglio.it/category/treviso/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Treviso</span><span class="edgtf_menu_arrow arrow_carrot-down"></span></span></span></a>
<div class="second"><div class="inner"><ul>
<li id="sticky-nav-menu-item-19167" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/casale-sul-sile/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Casale sul Sile</span></span></span></a></li>
<li id="sticky-nav-menu-item-16161" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/casier/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Casier</span></span></span></a></li>
<li id="sticky-nav-menu-item-16163" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/preganziol/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Preganziol</span></span></span></a></li>
<li id="sticky-nav-menu-item-16160" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/quinto-di-treviso/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Quinto di Treviso</span></span></span></a></li>
<li id="sticky-nav-menu-item-16162" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/roncade/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Roncade</span></span></span></a></li>
<li id="sticky-nav-menu-item-16159" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/silea/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Silea</span></span></span></a></li>
<li id="sticky-nav-menu-item-20750" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/zero-branco/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Zero Branco</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub narrow"><a title="Mogliano" href="https://ilnuovoterraglio.it/category/mogliano/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Mogliano</span><span class="edgtf_menu_arrow arrow_carrot-down"></span></span></span></a>
<div class="second"><div class="inner"><ul>
<li id="sticky-nav-menu-item-8477" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Bonisiolo" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/bonisiolo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Bonisiolo</span></span></span></a></li>
<li id="sticky-nav-menu-item-8478" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Campocroce" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/campocroce/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Campocroce</span></span></span></a></li>
<li id="sticky-nav-menu-item-8479" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Centro-Nord" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/centro-nord/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Centro-Nord</span></span></span></a></li>
<li id="sticky-nav-menu-item-8480" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Centro-Sud" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/centro-sud/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Centro-Sud</span></span></span></a></li>
<li id="sticky-nav-menu-item-8481" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Est" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/est/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Est</span></span></span></a></li>
<li id="sticky-nav-menu-item-8482" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Marocco" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/marocco/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Marocco</span></span></span></a></li>
<li id="sticky-nav-menu-item-8483" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Mazzocco-Torni" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/mazzocco-torni/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Mazzocco-Torni</span></span></span></a></li>
<li id="sticky-nav-menu-item-8484" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Ovest-Ghetto" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/ovest-ghetto/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Ovest-Ghetto</span></span></span></a></li>
<li id="sticky-nav-menu-item-8485" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Zerman" href="https://ilnuovoterraglio.it/category/mogliano/quartieri/zerman/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Zerman</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-5269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub narrow"><a title="Economia &#038; Politica" href="https://ilnuovoterraglio.it/category/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Economia &#038; Politica</span><span class="edgtf_menu_arrow arrow_carrot-down"></span></span></span></a>
<div class="second"><div class="inner"><ul>
<li id="sticky-nav-menu-item-5278" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Economia" href="https://ilnuovoterraglio.it/category/economia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Economia</span></span></span></a></li>
<li id="sticky-nav-menu-item-3375" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Lavoro" href="https://ilnuovoterraglio.it/category/economia/lavoro/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Lavoro</span></span></span></a></li>
<li id="sticky-nav-menu-item-5273" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Norme &#038; Tributi" href="https://ilnuovoterraglio.it/category/economia/lavoro/norme-tributi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Norme &#038; Tributi</span></span></span></a></li>
<li id="sticky-nav-menu-item-5435" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Politica" href="https://ilnuovoterraglio.it/category/economia/politica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Politica</span></span></span></a></li>
<li id="sticky-nav-menu-item-15958" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/economia/sanita/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Sanità</span></span></span></a></li>
<li id="sticky-nav-menu-item-21891" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/economia/storie-dimpresa/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Storie d&#8217;impresa</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  narrow"><a title="Sport" href="https://ilnuovoterraglio.it/category/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Sport</span></span></span></a></li>
<li id="sticky-nav-menu-item-3374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub narrow"><a title="Cultura" href="https://ilnuovoterraglio.it/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Cultura</span><span class="edgtf_menu_arrow arrow_carrot-down"></span></span></span></a>
<div class="second"><div class="inner"><ul>
<li id="sticky-nav-menu-item-28798" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/instacult/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">#instacult</span></span></span></a></li>
<li id="sticky-nav-menu-item-4282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub"><a title="Ambiente" href="https://ilnuovoterraglio.it/category/cultura/ambiente/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Ambiente</span></span><i class="edgtf_menu_arrow arrow_carrot-right"></i></span></a>
<ul>
<li id="sticky-nav-menu-item-3478" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Animali" href="https://ilnuovoterraglio.it/category/cultura/ambiente/animali/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Animali</span></span></span></a></li>
</ul>
</li>
<li id="sticky-nav-menu-item-15929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub"><a href="https://ilnuovoterraglio.it/category/cultura/arte/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Arte</span></span><i class="edgtf_menu_arrow arrow_carrot-right"></i></span></a>
<ul>
<li id="sticky-nav-menu-item-3479" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Musica" href="https://ilnuovoterraglio.it/category/cultura/arte/musica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Musica</span></span></span></a></li>
<li id="sticky-nav-menu-item-3561" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Spettacolo" href="https://ilnuovoterraglio.it/category/cultura/arte/spettacolo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Spettacolo</span></span></span></a></li>
</ul>
</li>
<li id="sticky-nav-menu-item-3379" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Tecnologia" href="https://ilnuovoterraglio.it/category/cultura/digital/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Digital</span></span></span></a></li>
<li id="sticky-nav-menu-item-18805" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/interviste/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Interviste</span></span></span></a></li>
<li id="sticky-nav-menu-item-15957" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/istruzione/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Istruzione</span></span></span></a></li>
<li id="sticky-nav-menu-item-5590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub"><a title="Racconti" href="https://ilnuovoterraglio.it/category/cultura/narrazione/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Narrazione</span></span><i class="edgtf_menu_arrow arrow_carrot-right"></i></span></a>
<ul>
<li id="sticky-nav-menu-item-18767" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/narrazione/racconti-a-puntate/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Racconti a puntate</span></span></span></a></li>
<li id="sticky-nav-menu-item-18768" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/narrazione/storie-vere/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Storie vere</span></span></span></a></li>
</ul>
</li>
<li id="sticky-nav-menu-item-35238" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/sociale/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sociale</span></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-5270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub narrow"><a title="Food &#038; Lifestyle" href="https://ilnuovoterraglio.it/category/food-lifestyle/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Food &#038; Lifestyle</span><span class="edgtf_menu_arrow arrow_carrot-down"></span></span></span></a>
<div class="second"><div class="inner"><ul>
<li id="sticky-nav-menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Food" href="https://ilnuovoterraglio.it/category/food-lifestyle/food/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Food</span></span></span></a></li>
<li id="sticky-nav-menu-item-5272" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a title="Lifestyle" href="https://ilnuovoterraglio.it/category/food-lifestyle/lifestyle/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Lifestyle</span></span></span></a></li>
<li id="sticky-nav-menu-item-3997" class="menu-item menu-item-type-post_type menu-item-object-page "><a title="Oroscopo" href="https://ilnuovoterraglio.it/oroscopo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon icon-weather-cancer fa"></i></span><span class="item_text">Oroscopo</span></span></span></a></li>
<li id="sticky-nav-menu-item-16911" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/food-lifestyle/tempo-libero/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Tempo libero</span></span></span></a></li>
<li id="sticky-nav-menu-item-15991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub"><a href="https://ilnuovoterraglio.it/category/food-lifestyle/turismo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Turismo</span></span><i class="edgtf_menu_arrow arrow_carrot-right"></i></span></a>
<ul>
<li id="sticky-nav-menu-item-18944" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/food-lifestyle/turismo/viaggi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Viaggi</span></span></span></a></li>
</ul>
</li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-33853" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://ilnuovoterraglio.it/category/video/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon fa-video-camera fa"></i></span><span class="item_text">Video</span></span></span></a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<header class="edgtf-mobile-header">
<div class="edgtf-mobile-header-inner">
<div class="edgtf-mobile-header-holder">
<div class="edgtf-grid">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-mobile-menu-opener">
<a href="javascript:void(0)">
<span class="edgtf-mobile-opener-icon-holder">
<span class="edgtf-mobile-menu-icon"></span>
<span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
</span>
</a>
</div>
<div class="edgtf-position-center">
<div class="edgtf-position-center-inner">
<div class="edgtf-mobile-logo-wrapper">
<a href="https://ilnuovoterraglio.it/" style="height: 62px">
<img src="https://ilnuovoterraglio.it/wp-content/uploads/2018/05/logo-stycky-mobile-1.png" alt="mobile-logo" />
</a>
</div>
</div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
</div>
</div>
</div> 
</div>
</div>
<nav class="edgtf-mobile-nav">
<div class="edgtf-grid">
<ul id="menu-mobile-main-menu" class=""><li id="mobile-menu-item-16281" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/regione/" class=""><span>Regione</span></a></li>
<li id="mobile-menu-item-8475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://ilnuovoterraglio.it/category/venezia/" class=""><span>Venezia</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-16279" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/venezia/marcon/" class=""><span>Marcon</span></a></li>
<li id="mobile-menu-item-16280" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/venezia/marghera/" class=""><span>Marghera</span></a></li>
<li id="mobile-menu-item-10325" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/venezia/mestre/" class=""><span>Mestre</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-15605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a title="Treviso" href="https://ilnuovoterraglio.it/category/treviso/" class=""><span>Treviso</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-3902" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/casale-sul-sile/" class=""><span>Casale sul Sile</span></a></li>
<li id="mobile-menu-item-3903" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/casier/" class=""><span>Casier</span></a></li>
<li id="mobile-menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/preganziol/" class=""><span>Preganziol</span></a></li>
<li id="mobile-menu-item-16282" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/quinto-di-treviso/" class=""><span>Quinto di Treviso</span></a></li>
<li id="mobile-menu-item-6825" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/roncade/" class=""><span>Roncade</span></a></li>
<li id="mobile-menu-item-16283" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/silea/" class=""><span>Silea</span></a></li>
<li id="mobile-menu-item-6828" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/" class=""><span>Treviso</span></a></li>
<li id="mobile-menu-item-3906" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/treviso/zero-branco/" class=""><span>Zero Branco</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://ilnuovoterraglio.it/category/mogliano/" class=""><span>Mogliano</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/mogliano/quartieri/bonisiolo/" class=""><span>Bonisiolo</span></a></li>
<li id="mobile-menu-item-3910" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/mogliano/quartieri/campocroce/" class=""><span>Campocroce</span></a></li>
<li id="mobile-menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/mogliano/quartieri/centro-nord/" class=""><span>Centro-Nord</span></a></li>
<li id="mobile-menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/mogliano/quartieri/centro-sud/" class=""><span>Centro-Sud</span></a></li>
<li id="mobile-menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/mogliano/quartieri/est/" class=""><span>Est</span></a></li>
<li id="mobile-menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/mogliano/quartieri/marocco/" class=""><span>Marocco</span></a></li>
<li id="mobile-menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/mogliano/quartieri/mazzocco-torni/" class=""><span>Mazzocco-Torni</span></a></li>
<li id="mobile-menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/mogliano/quartieri/ovest-ghetto/" class=""><span>Ovest-Ghetto</span></a></li>
<li id="mobile-menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/mogliano/quartieri/zerman/" class=""><span>Zerman</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-5796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a title="Economia &#038; Politica" href="https://ilnuovoterraglio.it/category/economia/" class=""><span>Economia &#038; Politica</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-5798" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/economia/" class=""><span>Economia</span></a></li>
<li id="mobile-menu-item-3899" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/economia/lavoro/" class=""><span>Lavoro</span></a></li>
<li id="mobile-menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/economia/lavoro/norme-tributi/" class=""><span>Norme &#038; Tributi</span></a></li>
<li id="mobile-menu-item-5797" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/economia/politica/" class=""><span>Politica</span></a></li>
<li id="mobile-menu-item-16284" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/economia/sanita/" class=""><span>Sanità</span></a></li>
<li id="mobile-menu-item-21889" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/economia/storie-dimpresa/" class=""><span>Storie d&#8217;impresa</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://ilnuovoterraglio.it/category/sport/" class=""><span>Sport</span></a></li>
<li id="mobile-menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://ilnuovoterraglio.it/category/cultura/" class=""><span>Cultura</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-28799" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/instacult/" class=""><span>#instacult</span></a></li>
<li id="mobile-menu-item-5799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://ilnuovoterraglio.it/category/cultura/ambiente/" class=""><span>Ambiente</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/ambiente/animali/" class=""><span>Animali</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-16285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://ilnuovoterraglio.it/category/cultura/arte/" class=""><span>Arte</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/arte/musica/" class=""><span>Musica</span></a></li>
<li id="mobile-menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/arte/spettacolo/" class=""><span>Spettacolo</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3900" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/digital/" class=""><span>Digital</span></a></li>
<li id="mobile-menu-item-18804" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/interviste/" class=""><span>Interviste</span></a></li>
<li id="mobile-menu-item-16286" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/istruzione/" class=""><span>Istruzione</span></a></li>
<li id="mobile-menu-item-5800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://ilnuovoterraglio.it/category/cultura/narrazione/" class=""><span>Narrazione</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-18770" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/narrazione/racconti-a-puntate/" class=""><span>Racconti a puntate</span></a></li>
<li id="mobile-menu-item-18771" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/narrazione/storie-vere/" class=""><span>Storie vere</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-35240" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/cultura/sociale/" class=""><span>Sociale</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-5801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://ilnuovoterraglio.it/category/food-lifestyle/" class=""><span>Food &#038; Lifestyle</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/food-lifestyle/food/" class=""><span>Food</span></a></li>
<li id="mobile-menu-item-5802" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/food-lifestyle/lifestyle/" class=""><span>Lifestyle</span></a></li>
<li id="mobile-menu-item-3926" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://ilnuovoterraglio.it/oroscopo/" class=""><span>Oroscopo</span></a></li>
<li id="mobile-menu-item-16914" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/food-lifestyle/tempo-libero/" class=""><span>Tempo libero</span></a></li>
<li id="mobile-menu-item-16287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://ilnuovoterraglio.it/category/food-lifestyle/turismo/" class=""><span>Turismo</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
<li id="mobile-menu-item-18945" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/food-lifestyle/turismo/viaggi/" class=""><span>Viaggi</span></a></li>
</ul>
</li>
</ul>
</li>
<li id="mobile-menu-item-33854" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://ilnuovoterraglio.it/category/video/" class=""><span>Video</span></a></li>
<li id="mobile-menu-item-3927" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://ilnuovoterraglio.it/segnala-evento/" class=""><span>Segnala evento</span></a></li>
<li id="mobile-menu-item-3928" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://ilnuovoterraglio.it/segnala-notizia/" class=""><span>Segnala notizia</span></a></li>
<li id="mobile-menu-item-3929" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://ilnuovoterraglio.it/il-team/" class=""><span>Team</span></a></li>
<li id="mobile-menu-item-3897" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://ilnuovoterraglio.it/contatti/" class=""><span>Redazione</span></a></li>
<li id="mobile-menu-item-5886" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://ilnuovoterraglio.it/?s" class=""><span>Cerca</span></a></li>
</ul> </div>
</nav>
</div>
</header> 
<a id='edgtf-back-to-top' href='#'>
<span class="edgtf-icon-stack">
<i class="edgtf-icon-linea-icon icon-arrows-up  "></i> </span>
</a>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-title edgtf-breadcrumbs-type edgtf-content-left-alignment" style="height:10px;" data-height="10">
<div class="edgtf-title-image"></div>
<div class="edgtf-title-holder" style="height:10px;">
<div class="edgtf-container clearfix">
<div class="edgtf-container-inner">
<div class="edgtf-title-subtitle-holder" style="">
<div class="edgtf-title-subtitle-holder-inner">
<div class="edgtf-breadcrumbs-holder"> <div class="edgtf-breadcrumbs"><div class="edgtf-breadcrumbs-inner"><a href="https://ilnuovoterraglio.it/">Home</a><span class="edgtf-delimiter">&nbsp;/&nbsp;</span><a href="https://ilnuovoterraglio.it/category/slide-main/">Slide-main</a> <span class="edgtf-delimiter">&nbsp;/&nbsp;</span><span class="edgtf-current">Atletico Nervesa 9 &#8211; Futsal Cornedo 3</span></div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33  edgtf-content-has-sidebar clearfix">
<div class="edgtf-column1 edgtf-content-left-from-sidebar">
<div class="edgtf-column-inner">
<div class="edgtf-blog-holder edgtf-blog-single">
<article id="post-42522" class="post-42522 post type-post status-publish format-standard has-post-thumbnail hentry category-slide-main category-sport">
<div class="edgtf-post-content">
<div class="edgtf-post-title-area">
<div class="edgtf-post-info-category"><a href="https://ilnuovoterraglio.it/category/slide-main/" rel="category tag">Slide-main</a> <a href="https://ilnuovoterraglio.it/category/sport/" rel="category tag">Sport</a></div>
<h2 itemprop="name" class="entry-title edgtf-post-title">Atletico Nervesa 9 &#8211; Futsal Cornedo 3</h2>
<p class="edgtf-post-excerpt">L'Atletico Nervesa come in ogni partita casalinga parte molto forte mettendo in difficoltà gli ospiti e creando molto occasioni da rete.
&nbsp;
Al 7° min Kharbouch sblocca il match su un tap-in in area piccola dopo un</p>
<div class="edgtf-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
<a itemprop="url" href="https://ilnuovoterraglio.it/2020/02/">
3 febbraio 2020 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div><div class="edgtf-post-info-time">10:14</div><div class="edgtf-post-info-author"><a itemprop="author" class="edgtf-post-info-author-link" href="https://ilnuovoterraglio.it/author/wt_admin/">Redazione Il Nuovo Terraglio</a></div><div class="edgtf-post-info-comments-holder"><a itemprop="url" class="edgtf-post-info-comments" href="https://ilnuovoterraglio.it/atletico-nervesa-9-futsal-cornedo-3/#respond" target="_self">0</a></div><div class="edgtf-blog-like"><a href="#" class="edgtf-like" id="edgtf-like-42522-319" title="Like this"><span>0</span></a><span><div class="post-views post-42522 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Visite: </span>
<span class="post-views-count">20</span>
</div></span></div><div class="edgtf-blog-share"><div class="edgtf-social-share-holder edgtf-dropdown ">
<a href="javascript:void(0)" target="_self" class="edgtf-social-share-dropdown-opener">
<span class="edgtf-social-share-title">SHARE</span>
</a>
<div class="edgtf-social-share-dropdown">
<ul>
<li class="edgtf-facebook-share">
<a class="edgtf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Atletico+Nervesa+9+%26%238211%3B+Futsal+Cornedo+3&amp;p[url]=https%3A%2F%2Filnuovoterraglio.it%2Fatletico-nervesa-9-futsal-cornedo-3%2F&amp;p[images][0]=https://ilnuovoterraglio.it/wp-content/uploads/2020/02/MCC_1527.jpg&amp;p[summary]=L%26%238217%3BAtletico+Nervesa+come+in+ogni+partita+casalinga+parte+molto+forte+mettendo+in+difficolt%C3%A0+gli+ospiti+e+creando+molto+occasioni+da+rete.+%26nbsp%3B+Al+7%C2%B0+min+Kharbouch+sblocca+il+match+su+un+tap-in+in+area+piccola+dopo+un+gran+tiro+parato+dal+portiere+ospite.+%C3%88+solo+%5B%26hellip%3B%5D', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
<span class="edgtf-social-network-icon social_facebook"></span>
</a>
</li><li class="edgtf-twitter-share">
<a class="edgtf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=L%26%238217%3BAtletico+Nervesa+come+in+ogni+partita+casalinga+parte+molto+forte+mettendo+in+difficolt%C3%A0+gli+ospiti+e+creando+https://ilnuovoterraglio.it/atletico-nervesa-9-futsal-cornedo-3/', 'popupwindow', 'scrollbars=yes,width=800,height=400');">
<span class="edgtf-social-network-icon social_twitter"></span>
</a>
</li><li class="edgtf-linkedin-share">
<a class="edgtf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Filnuovoterraglio.it%2Fatletico-nervesa-9-futsal-cornedo-3%2F&amp;title=Atletico+Nervesa+9+%26%238211%3B+Futsal+Cornedo+3', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
<span class="edgtf-social-network-icon social_linkedin"></span>
</a>
</li><li class="edgtf-pinterest-share">
<a class="edgtf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Filnuovoterraglio.it%2Fatletico-nervesa-9-futsal-cornedo-3%2F&amp;description=Atletico Nervesa 9 &#8211; Futsal Cornedo 3&amp;media=https%3A%2F%2Filnuovoterraglio.it%2Fwp-content%2Fuploads%2F2020%2F02%2FMCC_1527.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
<span class="edgtf-social-network-icon social_pinterest"></span>
</a>
</li> </ul>
</div>
</div></div> </div>
</div>
<div class="edgtf-post-image">
<img width="1300" height="865" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/MCC_1527-1300x865.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image wp-post-image" alt="" data-srcset="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/MCC_1527-1300x865.jpg 1300w, https://ilnuovoterraglio.it/wp-content/uploads/2020/02/MCC_1527-300x200.jpg 300w, https://ilnuovoterraglio.it/wp-content/uploads/2020/02/MCC_1527-768x511.jpg 768w, https://ilnuovoterraglio.it/wp-content/uploads/2020/02/MCC_1527-1024x682.jpg 1024w, https://ilnuovoterraglio.it/wp-content/uploads/2020/02/MCC_1527-128x86.jpg 128w" sizes="(max-width: 1300px) 100vw, 1300px" /><noscript><img width="1300" height="865" src="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/MCC_1527-1300x865.jpg"/></noscript> </div>
<div class="edgtf-post-text">
<div class="edgtf-post-text-inner clearfix">
<p>L&#8217;Atletico Nervesa come in ogni partita casalinga parte molto forte mettendo in difficoltà gli ospiti e creando molto occasioni da rete.</p>
<p>&nbsp;</p>
<p>Al 7° min Kharbouch sblocca il match su un tap-in in area piccola dopo un gran tiro parato dal portiere ospite.<br />
È solo l&#8217;inizio: infatti dopo aver colpito un palo, Bellomo si sblocca con una doppietta che mette subito in chiaro l&#8217;andamento del match. A pochi secondi dalla fine del primo tempo Spatafora, dopo una bella uscita dalla pressione avversaria, di sinistro fissa il risultato sul 4 a 0.</p>
<p>&nbsp;</p>
<p>Il secondo tempo vede il Nervesa trovare subito due goal con Leandrinho e Imamovic ma grazie ad alcune disattenzioni in fase di ripartenza gli ospiti trovano in pochi minuti due goal con Degeneri e Boscaro e giocando con il 5° uomo provano a ribaltare il match ormai compromesso.</p>
<p>&nbsp;</p>
<p>È solo un fuoco di paglia, che si spegne subito anche grazie al terzo timbro del bomber Bellomo e all&#8217;abile Imamovic che portano a 8 e reti dei padroni di casa.<br />
Su punizione Villivà segna il terzo goal per gli ospiti grazie ad una deviazione.</p>
<p>&nbsp;</p>
<p>Ma ormai il match è chiuso, rimane da segnalare solamente il nono goal del Nervesa con Decrescenzo che, dopo aver recuperato palla segna dalla propria porta trovando il portiere avversario fuori posizione.<br />
La gara termina così sul risultato di 9 a 3 con i padroni di casa che meritano ampiamente questi 3 punti dominando la gara per tutti i 40 minuti di gioco, permettendo così di mantenere le distanze dalla capolista Merano e ridurre ad un solo punto la distanza dal Pordenone.</p>
<ul class="kiwi-article-bar pill kiwi-article-bar-center "><li><a data-class="popup" data-network="facebook" class="kiwi-nw-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Filnuovoterraglio.it%2Fatletico-nervesa-9-futsal-cornedo-3%2F" target="_blank" rel="nofollow"><span class="kicon-facebook"></span> </a></li><li><a data-class="popup" data-network="twitter" class="kiwi-nw-twitter" href="//twitter.com/intent/tweet?text=Atletico%20Nervesa%209%20&#8211;%20Futsal%20Cornedo%203&#038;url=https%3A%2F%2Filnuovoterraglio.it%2Fatletico-nervesa-9-futsal-cornedo-3%2F" target="_blank" rel="nofollow"><span class="kicon-twitter"></span> </a></li><li><a data-class="popup" data-network="google-plus" class="kiwi-nw-google-plus" href="//plus.google.com/share?url=https%3A%2F%2Filnuovoterraglio.it%2Fatletico-nervesa-9-futsal-cornedo-3%2F" target="_blank" rel="nofollow"><span class="kicon-google-plus"></span> </a></li><li><a data-class="popup" data-network="linkedin" class="kiwi-nw-linkedin" href="//linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Filnuovoterraglio.it%2Fatletico-nervesa-9-futsal-cornedo-3%2F&#038;title=Atletico+Nervesa+9+%26%238211%3B+Futsal+Cornedo+3" target="_blank" rel="nofollow"><span class="kicon-linkedin"></span> </a></li><li><a data-class="popup" data-network="pinterest" class="kiwi-nw-pinterest" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Filnuovoterraglio.it%2Fatletico-nervesa-9-futsal-cornedo-3%2F&#038;description=&#038;media=https://ilnuovoterraglio.it/wp-content/uploads/2020/02/MCC_1527.jpg" target="_blank" rel="nofollow"><span class="kicon-pinterest"></span> </a></li><li><a data-network="whatsapp" class="kiwi-nw-whatsapp" href="https://api.whatsapp.com/send?text=" target="_blank" title="Condividi con whatsapp" rel="nofollow"><span class="kicon-whatsapp"></span></a></li></ul><style>.kiwi-article-bar .kiwi-nw-whatsapp, .kiwi-floating-bar .kiwi-nw-whatsapp{display:block!important;}</style><script type="text/javascript">
                        if (jQuery("body").hasClass("single-post")) {
                            document.write("<!--ProjectADV articolicorrelati 3--><div id='div-gpt-ad-1527003439439-2'></div>");
                        }
                    </script> <h3>Commenta la news</h3><p><fb:comments-count href=https://ilnuovoterraglio.it/atletico-nervesa-9-futsal-cornedo-3/></fb:comments-count> commenti</p><div class="fb-comments" data-href="https://ilnuovoterraglio.it/atletico-nervesa-9-futsal-cornedo-3/" data-numposts="10" data-width="100%" data-colorscheme="light"></div> </div>
</div>
</div>
</article> <div class="edgtf-author-description">
<div class="edgtf-author-description-inner">
<div class="edgtf-author-description-image">
<a itemprop="url" href="https://ilnuovoterraglio.it/author/wt_admin/" title="Atletico Nervesa 9 &#8211; Futsal Cornedo 3" target="_self">
<img src="https://ilnuovoterraglio.it/wp-content/plugins/wp-user-avatar/images/wpua-150x150.png" width="114" height="114" alt="" class="avatar avatar-114 wp-user-avatar wp-user-avatar-114 photo avatar-default" /> </a>
</div>
<div class="edgtf-author-description-text-holder">
<h6 class="edgtf-author-name vcard author">
<a itemprop="url" href="https://ilnuovoterraglio.it/author/wt_admin/" title="Atletico Nervesa 9 &#8211; Futsal Cornedo 3" target="_self">
Redazione Il Nuovo Terraglio </a>
</h6>
<p class="edgtf-author-email"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e99e99a99e8c8b9d8c8a81878c9dc7809d">[email&#160;protected]</a></p>
</div>
</div>
</div>


<div class="edgtf-related-posts-holder">
<div class="edgtf-related-posts-title">
<h6>ARTICOLI CHE POTREBBERO INTERESSARTI</h6>
</div>
<div class="edgtf-related-posts-inner clearfix">
<div class="edgtf-related-post">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://ilnuovoterraglio.it/le-isole-della-laguna-veneta-scomparse/" title="Le isole della Laguna Veneta scomparse">
<img width="1280" height="1122" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/venice-2927611_1280.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image wp-post-image" alt="" data-srcset="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/venice-2927611_1280.jpg 1280w, https://ilnuovoterraglio.it/wp-content/uploads/2020/02/venice-2927611_1280-300x263.jpg 300w, https://ilnuovoterraglio.it/wp-content/uploads/2020/02/venice-2927611_1280-768x673.jpg 768w, https://ilnuovoterraglio.it/wp-content/uploads/2020/02/venice-2927611_1280-1024x898.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /><noscript><img width="1280" height="1122" src="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/venice-2927611_1280.jpg"/></noscript> </a>
</div>
<div class="edgtf-related-post-title">
<h5 itemprop="name" class="entry-title"><a itemprop="url" href="https://ilnuovoterraglio.it/le-isole-della-laguna-veneta-scomparse/" title="Le isole della Laguna Veneta scomparse">Le isole della Laguna Veneta scomparse</a></h5>
</div>
<div class="edgtf-related-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
<a itemprop="url" href="https://ilnuovoterraglio.it/2020/02/">
<span>Feb 03, 2020</span>
</a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> <div class="edgtf-post-info-comments-holder"><a itemprop="url" class="edgtf-post-info-comments" href="https://ilnuovoterraglio.it/le-isole-della-laguna-veneta-scomparse/#respond" target="_self">0</a></div><div class="edgtf-blog-like"><a href="#" class="edgtf-like" id="edgtf-like-42552-723" title="Like this"><span>0</span></a><span><div class="post-views post-42552 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Visite: </span>
<span class="post-views-count">1</span>
</div></span></div> </div>
</div>
<div class="edgtf-related-post">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://ilnuovoterraglio.it/quasi-1-veneto-su-3-si-sposta-a-piedi-o-con-la-bicicletta-la-modalita-sostenibile-in-veneto-e-aumentata-sensibilmente/" title="Quasi 1 veneto su 3 si sposta a piedi o con la bicicletta. La modalità sostenibile in Veneto è aumentata sensibilmente">
<img width="700" height="560" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/uomo-bicicletta-città-mobilità-sostenibile.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image wp-post-image" alt="" data-srcset="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/uomo-bicicletta-città-mobilità-sostenibile.jpg 700w, https://ilnuovoterraglio.it/wp-content/uploads/2020/02/uomo-bicicletta-città-mobilità-sostenibile-300x240.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img width="700" height="560" src="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/uomo-bicicletta-città-mobilità-sostenibile.jpg"/></noscript> </a>
</div>
<div class="edgtf-related-post-title">
<h5 itemprop="name" class="entry-title"><a itemprop="url" href="https://ilnuovoterraglio.it/quasi-1-veneto-su-3-si-sposta-a-piedi-o-con-la-bicicletta-la-modalita-sostenibile-in-veneto-e-aumentata-sensibilmente/" title="Quasi 1 veneto su 3 si sposta a piedi o con la bicicletta. La modalità sostenibile in Veneto è aumentata sensibilmente">Quasi 1 veneto su 3 si sposta a piedi o con la bicicletta. La modalità sostenibile in Veneto è aumentata sensibilmente</a></h5>
</div>
<div class="edgtf-related-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
<a itemprop="url" href="https://ilnuovoterraglio.it/2020/02/">
<span>Feb 03, 2020</span>
</a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> <div class="edgtf-post-info-comments-holder"><a itemprop="url" class="edgtf-post-info-comments" href="https://ilnuovoterraglio.it/quasi-1-veneto-su-3-si-sposta-a-piedi-o-con-la-bicicletta-la-modalita-sostenibile-in-veneto-e-aumentata-sensibilmente/#respond" target="_self">0</a></div><div class="edgtf-blog-like"><a href="#" class="edgtf-like" id="edgtf-like-42545-470" title="Like this"><span>0</span></a><span><div class="post-views post-42545 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Visite: </span>
<span class="post-views-count">2</span>
</div></span></div> </div>
</div>
<div class="edgtf-related-post">
<div class="edgtf-related-post-image">
<a itemprop="url" href="https://ilnuovoterraglio.it/zanoni-pd-la-nuova-area-commerciale-al-terraglio-est-e-la-conferma-dellinutilita-della-legge-sul-consumo-di-suolo-bisogna-salvare-gli-ultimi-campi/" title="Zanoni (PD): “La nuova area commerciale al Terraglio Est è la conferma dell’inutilità della legge sul consumo di suolo. Bisogna salvare gli ultimi campi”">
<img width="700" height="560" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/cemento.jpg" class="attachment-magazinevibe_edge_post_feature_image size-magazinevibe_edge_post_feature_image wp-post-image" alt="" data-srcset="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/cemento.jpg 700w, https://ilnuovoterraglio.it/wp-content/uploads/2020/02/cemento-300x240.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img width="700" height="560" src="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/cemento.jpg"/></noscript> </a>
</div>
<div class="edgtf-related-post-title">
<h5 itemprop="name" class="entry-title"><a itemprop="url" href="https://ilnuovoterraglio.it/zanoni-pd-la-nuova-area-commerciale-al-terraglio-est-e-la-conferma-dellinutilita-della-legge-sul-consumo-di-suolo-bisogna-salvare-gli-ultimi-campi/" title="Zanoni (PD): “La nuova area commerciale al Terraglio Est è la conferma dell’inutilità della legge sul consumo di suolo. Bisogna salvare gli ultimi campi”">Zanoni (PD): “La nuova area commerciale al Terraglio Est è la conferma dell’inutilità della legge sul consumo di suolo. Bisogna salvare gli ultimi campi”</a></h5>
</div>
<div class="edgtf-related-post-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
<a itemprop="url" href="https://ilnuovoterraglio.it/2020/02/">
<span>Feb 03, 2020</span>
</a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> <div class="edgtf-post-info-comments-holder"><a itemprop="url" class="edgtf-post-info-comments" href="https://ilnuovoterraglio.it/zanoni-pd-la-nuova-area-commerciale-al-terraglio-est-e-la-conferma-dellinutilita-della-legge-sul-consumo-di-suolo-bisogna-salvare-gli-ultimi-campi/#respond" target="_self">0</a></div><div class="edgtf-blog-like"><a href="#" class="edgtf-like" id="edgtf-like-42540-263" title="Like this"><span>0</span></a><span><div class="post-views post-42540 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Visite: </span>
<span class="post-views-count">4</span>
</div></span></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="edgtf-column2">
<div class="edgtf-column-inner">
<aside class="edgtf-sidebar">
<div class="widget edgtf-image-widget">
<a href="https://ilnuovoterraglio.it/segnala-notizia" target="_self"><img src="https://ilnuovoterraglio.it/wp-content/uploads/2018/11/40-SUL-TUO-PROGETTO-DIGITAL.-INCREMENTA-IL-TUO-BUSINESS-1.png" alt="Collabora con il Team del Nuovo Terraglio" /></a> </div>
<div class="widget edgtf-post-layout-boxes-widget"><h6>Ultime news</h6><div class="edgtf-post-layout-boxes-holder  edgtf-post-columns-2" data-base="edgtf_post_layout_boxes" data-number_of_posts="4" data-column_number="2" data-thumb_image_size="magazinevibe_edge_square" data-title_tag="h5" data-display_date="yes" data-display_author="no" data-display_pagination="no" data-paged="1" data-max_pages="2142"><div class="edgtf-post-layout-boxes-inner"><div class="edgtf-post-example-item-boxes edgtf-post-item">
<div class="edgtf-post-example-item-boxes-image">
<a itemprop="url" href="https://ilnuovoterraglio.it/le-isole-della-laguna-veneta-scomparse/" target="_self">
<img width="675" height="675" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/venice-2927611_1280-675x675.jpg" class="attachment-magazinevibe_edge_square size-magazinevibe_edge_square wp-post-image" alt="" data-srcset="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/venice-2927611_1280-675x675.jpg 675w, https://ilnuovoterraglio.it/wp-content/uploads/2020/02/venice-2927611_1280-150x150.jpg 150w, https://ilnuovoterraglio.it/wp-content/uploads/2020/02/venice-2927611_1280-114x114.jpg 114w" sizes="(max-width: 675px) 100vw, 675px" /><noscript><img width="675" height="675" src="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/venice-2927611_1280-675x675.jpg"/></noscript>
</a>
</div>
<div class="edgtf-post-example-item-boxes-content">
<div class="edgtf-post-example-item-boxes-title">
<h5 class="edgtf-post-example-item-three-title">
<a itemprop="url" href="https://ilnuovoterraglio.it/le-isole-della-laguna-veneta-scomparse/" target="_self">Le isole della Laguna Veneta scomparse</a>
</h5>
</div>
<div class="edgtf-post-example-item-boxes-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
<a itemprop="url" href="https://ilnuovoterraglio.it/2020/02/">
<span>3 febbraio 2020</span>
</a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div> <div class="edgtf-post-example-item-boxes edgtf-post-item">
<div class="edgtf-post-example-item-boxes-image">
<a itemprop="url" href="https://ilnuovoterraglio.it/quasi-1-veneto-su-3-si-sposta-a-piedi-o-con-la-bicicletta-la-modalita-sostenibile-in-veneto-e-aumentata-sensibilmente/" target="_self">
<img width="675" height="560" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/uomo-bicicletta-città-mobilità-sostenibile-675x560.jpg" class="attachment-magazinevibe_edge_square size-magazinevibe_edge_square wp-post-image" alt="" /><noscript><img width="675" height="560" src="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/uomo-bicicletta-città-mobilità-sostenibile-675x560.jpg"/></noscript>
</a>
</div>
<div class="edgtf-post-example-item-boxes-content">
<div class="edgtf-post-example-item-boxes-title">
<h5 class="edgtf-post-example-item-three-title">
<a itemprop="url" href="https://ilnuovoterraglio.it/quasi-1-veneto-su-3-si-sposta-a-piedi-o-con-la-bicicletta-la-modalita-sostenibile-in-veneto-e-aumentata-sensibilmente/" target="_self">Quasi 1 veneto su 3 si sposta a piedi o con la bicicletta. La modalità sostenibile in Veneto è aumentata sensibilmente</a>
</h5>
</div>
<div class="edgtf-post-example-item-boxes-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
<a itemprop="url" href="https://ilnuovoterraglio.it/2020/02/">
<span>3 febbraio 2020</span>
</a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div> <div class="edgtf-post-example-item-boxes edgtf-post-item">
<div class="edgtf-post-example-item-boxes-image">
<a itemprop="url" href="https://ilnuovoterraglio.it/zanoni-pd-la-nuova-area-commerciale-al-terraglio-est-e-la-conferma-dellinutilita-della-legge-sul-consumo-di-suolo-bisogna-salvare-gli-ultimi-campi/" target="_self">
<img width="675" height="560" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/cemento-675x560.jpg" class="attachment-magazinevibe_edge_square size-magazinevibe_edge_square wp-post-image" alt="" /><noscript><img width="675" height="560" src="https://ilnuovoterraglio.it/wp-content/uploads/2020/02/cemento-675x560.jpg"/></noscript>
</a>
</div>
<div class="edgtf-post-example-item-boxes-content">
<div class="edgtf-post-example-item-boxes-title">
<h5 class="edgtf-post-example-item-three-title">
<a itemprop="url" href="https://ilnuovoterraglio.it/zanoni-pd-la-nuova-area-commerciale-al-terraglio-est-e-la-conferma-dellinutilita-della-legge-sul-consumo-di-suolo-bisogna-salvare-gli-ultimi-campi/" target="_self">Zanoni (PD): “La nuova area commerciale al Terraglio Est è la conferma dell’inutilità della legge sul consumo di suolo. Bisogna salvare gli ultimi campi”</a>
</h5>
</div>
<div class="edgtf-post-example-item-boxes-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
<a itemprop="url" href="https://ilnuovoterraglio.it/2020/02/">
<span>3 febbraio 2020</span>
</a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div> <div class="edgtf-post-example-item-boxes edgtf-post-item">
<div class="edgtf-post-example-item-boxes-image">
<a itemprop="url" href="https://ilnuovoterraglio.it/allerta-in-veneto-per-forte-vento/" target="_self">
<img width="675" height="560" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ilnuovoterraglio.it/wp-content/uploads/2018/12/vento-675x560.gif" class="attachment-magazinevibe_edge_square size-magazinevibe_edge_square wp-post-image" alt="" /><noscript><img width="675" height="560" src="https://ilnuovoterraglio.it/wp-content/uploads/2018/12/vento-675x560.gif"/></noscript>
</a>
</div>
<div class="edgtf-post-example-item-boxes-content">
<div class="edgtf-post-example-item-boxes-title">
<h5 class="edgtf-post-example-item-three-title">
<a itemprop="url" href="https://ilnuovoterraglio.it/allerta-in-veneto-per-forte-vento/" target="_self">Allerta in Veneto per forte vento</a>
</h5>
</div>
<div class="edgtf-post-example-item-boxes-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
<a itemprop="url" href="https://ilnuovoterraglio.it/2020/02/">
<span>3 febbraio 2020</span>
</a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div> </div></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1527003439439-0'></div></div></div><div class="widget widget_media_image"><h6>Video</h6><a href="https://ilnuovoterraglio.it/category/video/"><img width="800" height="438" src="https://ilnuovoterraglio.it/wp-content/uploads/2019/06/videogallery-ilnuovoterraglio.jpg" class="image wp-image-33880  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://ilnuovoterraglio.it/wp-content/uploads/2019/06/videogallery-ilnuovoterraglio.jpg 800w, https://ilnuovoterraglio.it/wp-content/uploads/2019/06/videogallery-ilnuovoterraglio-300x164.jpg 300w, https://ilnuovoterraglio.it/wp-content/uploads/2019/06/videogallery-ilnuovoterraglio-768x420.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></div><div class="widget edgtf-plmwt-widget"><h6>Articoli</h6><div class="edgtf-post-layout-minimal-holder  " data-base="edgtf_post_layout_minimal" data-number_of_posts="6" data-title_tag="h6" data-display_date="yes" data-display_author="no" data-paged="1" data-max_pages="1428"><div class="edgtf-pei-minimal edgtf-post-item">
<div class="edgtf-pei-text-inner">
<h6 class="edgtf-pei-title">
<a itemprop="url" href="https://ilnuovoterraglio.it/le-isole-della-laguna-veneta-scomparse/" target="_self">
Le isole della Laguna Veneta scomparse </a>
</h6>
<div class="edgtf-pei-info-section">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
<a itemprop="url" href="https://ilnuovoterraglio.it/2020/02/">
<span>3 febbraio 2020</span>
</a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
<div class="edgtf-pei-text-inner">
<h6 class="edgtf-pei-title">
<a itemprop="url" href="https://ilnuovoterraglio.it/quasi-1-veneto-su-3-si-sposta-a-piedi-o-con-la-bicicletta-la-modalita-sostenibile-in-veneto-e-aumentata-sensibilmente/" target="_self">
Quasi 1 veneto su 3 si sposta a piedi o con la bicicletta. La modalità sostenibile in Veneto è aumentata sensibilmente </a>
</h6>
<div class="edgtf-pei-info-section">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
<a itemprop="url" href="https://ilnuovoterraglio.it/2020/02/">
<span>3 febbraio 2020</span>
</a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
<div class="edgtf-pei-text-inner">
<h6 class="edgtf-pei-title">
<a itemprop="url" href="https://ilnuovoterraglio.it/zanoni-pd-la-nuova-area-commerciale-al-terraglio-est-e-la-conferma-dellinutilita-della-legge-sul-consumo-di-suolo-bisogna-salvare-gli-ultimi-campi/" target="_self">
Zanoni (PD): “La nuova area commerciale al Terraglio Est è la conferma dell’inutilità della legge sul consumo di suolo. Bisogna salvare gli ultimi campi” </a>
</h6>
<div class="edgtf-pei-info-section">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
<a itemprop="url" href="https://ilnuovoterraglio.it/2020/02/">
<span>3 febbraio 2020</span>
</a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
<div class="edgtf-pei-text-inner">
<h6 class="edgtf-pei-title">
<a itemprop="url" href="https://ilnuovoterraglio.it/allerta-in-veneto-per-forte-vento/" target="_self">
Allerta in Veneto per forte vento </a>
</h6>
<div class="edgtf-pei-info-section">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
<a itemprop="url" href="https://ilnuovoterraglio.it/2020/02/">
<span>3 febbraio 2020</span>
</a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
<div class="edgtf-pei-text-inner">
<h6 class="edgtf-pei-title">
<a itemprop="url" href="https://ilnuovoterraglio.it/intervista-al-mister-dionisi-nel-post-partita-chievo-venezia/" target="_self">
Intervista al Mister Dionisi nel post partita Chievo-Venezia </a>
</h6>
<div class="edgtf-pei-info-section">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
<a itemprop="url" href="https://ilnuovoterraglio.it/2020/02/">
<span>3 febbraio 2020</span>
</a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div><div class="edgtf-pei-minimal edgtf-post-item">
<div class="edgtf-pei-text-inner">
<h6 class="edgtf-pei-title">
<a itemprop="url" href="https://ilnuovoterraglio.it/mogliano-rugby-1969-27-lafert-san-dona-24/" target="_self">
Mogliano Rugby 1969 27 &#8211; Lafert San Donà 24 </a>
</h6>
<div class="edgtf-pei-info-section">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated">
<a itemprop="url" href="https://ilnuovoterraglio.it/2020/02/">
<span>3 febbraio 2020</span>
</a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div> </div>
</div>
</div></div></div><div class="widget widget_categories"><h6>Categorie</h6><form action="https://ilnuovoterraglio.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Seleziona una categoria</option>
<option class="level-0" value="8794">#instacult</option>
<option class="level-0" value="152">Ambiente</option>
<option class="level-0" value="82">Animali</option>
<option class="level-0" value="2561">Arte</option>
<option class="level-0" value="93">Bonisiolo</option>
<option class="level-0" value="91">Campocroce</option>
<option class="level-0" value="125">Casale sul Sile</option>
<option class="level-0" value="124">Casier</option>
<option class="level-0" value="97">Centro-Nord</option>
<option class="level-0" value="98">Centro-Sud</option>
<option class="level-0" value="79">Cultura</option>
<option class="level-0" value="78">Digital</option>
<option class="level-0" value="318">Economia</option>
<option class="level-0" value="99">Est</option>
<option class="level-0" value="81">Food</option>
<option class="level-0" value="323">Food &amp; Lifestyle</option>
<option class="level-0" value="6609">Interviste</option>
<option class="level-0" value="845">Istruzione</option>
<option class="level-0" value="74">Lavoro</option>
<option class="level-0" value="218">Lifestyle</option>
<option class="level-0" value="5917">Marcon</option>
<option class="level-0" value="5915">Marghera</option>
<option class="level-0" value="95">Marocco</option>
<option class="level-0" value="94">Mazzocco-Torni</option>
<option class="level-0" value="821">Mestre</option>
<option class="level-0" value="73">Mogliano</option>
<option class="level-0" value="1043">Motori</option>
<option class="level-0" value="80">Musica</option>
<option class="level-0" value="390">Narrazione</option>
<option class="level-0" value="77">Norme &amp; Tributi</option>
<option class="level-0" value="96">Ovest-Ghetto</option>
<option class="level-0" value="358">Politica</option>
<option class="level-0" value="123">Preganziol</option>
<option class="level-0" value="122">Quartieri</option>
<option class="level-0" value="5916">Quinto di Treviso</option>
<option class="level-0" value="6610">Racconti a puntate</option>
<option class="level-0" value="317">Regione</option>
<option class="level-0" value="617">Roncade</option>
<option class="level-0" value="839">Sanità</option>
<option class="level-0" value="1">Senza categoria</option>
<option class="level-0" value="5774">Silea</option>
<option class="level-0" value="268">Slide-main</option>
<option class="level-0" value="10833">Sociale</option>
<option class="level-0" value="88">Spettacolo</option>
<option class="level-0" value="75">Sport</option>
<option class="level-0" value="7223">Storie d&#8217;impresa</option>
<option class="level-0" value="6611">Storie vere</option>
<option class="level-0" value="83">Tempo libero</option>
<option class="level-0" value="618">Treviso</option>
<option class="level-0" value="1254">Turismo</option>
<option class="level-0" value="458">Venezia</option>
<option class="level-0" value="6213">Viabilità</option>
<option class="level-0" value="6632">Viaggi</option>
<option class="level-0" value="10499">Video</option>
<option class="level-0" value="92">Zerman</option>
<option class="level-0" value="126">Zero Branco</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div> </aside>
</div> </div>
</div>
</div>
</div>
</div> 
</div> 

<div class="formnewsletter nsCustom">
<h3>RIMANI SEMPRE AGGIORNATO SULLE ULTIME NEWS<br>ISCRIVITI ALLA NOSTRA NEWSLETTER!</h3>
<h6>Notizie da Venezia, Treviso, Mogliano e dintorni</h6>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe">
<fieldset class="subscribeDataTable">
<p class="muField" id="ns-name">
<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" placeholder="Nome*">
</p>
<p class="muField" id="ns-surname">
<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" placeholder="Cognome*">
</p>
<p class="muField" id="ns-mail">
<input type="text" name="sub-email" class="sub-email" placeholder="Email*">
</p>
<p class="muTerms">
</p><p>
</p><p class="muTermsCheckbox">
<label><input name="terms-confirm" class="terms-confirm" type="checkbox" value="yes"> Acconsento al trattamento dei dati personali - <a href="/privacy-policy/" title="Vai all'informativa sulla privacy">Vai alla privacy & policy</a></label>
</p>
<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0"><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input class="wpcf7-form-control wpcf7-submit" id="ns-send" type="submit" name="submit" value="ISCRIVITI"></p>
</fieldset>
</form>
</div>


<div id='div-gpt-ad-1527003439439-1'></div>
<footer>
<div class="edgtf-footer-inner clearfix">
<div class="edgtf-footer-top-holder">
<div class="edgtf-footer-top ">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-three-columns clearfix">
<div class="edgtf-three-columns-inner">
<div class="edgtf-column">
<div class="edgtf-column-inner">
<div id="recent-posts-3" class="widget edgtf-footer-column-1 widget_recent_entries"> <h6 class="edgtf-footer-widget-title">News recenti</h6> <ul>
<li>
<a href="https://ilnuovoterraglio.it/le-isole-della-laguna-veneta-scomparse/">Le isole della Laguna Veneta scomparse</a>
<span class="post-date">3 febbraio 2020</span>
</li>
<li>
<a href="https://ilnuovoterraglio.it/quasi-1-veneto-su-3-si-sposta-a-piedi-o-con-la-bicicletta-la-modalita-sostenibile-in-veneto-e-aumentata-sensibilmente/">Quasi 1 veneto su 3 si sposta a piedi o con la bicicletta. La modalità sostenibile in Veneto è aumentata sensibilmente</a>
<span class="post-date">3 febbraio 2020</span>
</li>
<li>
<a href="https://ilnuovoterraglio.it/zanoni-pd-la-nuova-area-commerciale-al-terraglio-est-e-la-conferma-dellinutilita-della-legge-sul-consumo-di-suolo-bisogna-salvare-gli-ultimi-campi/">Zanoni (PD): “La nuova area commerciale al Terraglio Est è la conferma dell’inutilità della legge sul consumo di suolo. Bisogna salvare gli ultimi campi”</a>
<span class="post-date">3 febbraio 2020</span>
</li>
</ul>
</div> </div>
</div>
<div class="edgtf-column">
<div class="edgtf-column-inner">
<div id="text-31" class="widget edgtf-footer-column-2 widget_text"><h6 class="edgtf-footer-widget-title">Contatti giornale online</h6> <div class="textwidget"><p><b>Il Nuovo Terraglio</b><br />
Quotidiano on line iscritto al n. 10/2005 del registro stampa del Tribunale di Treviso del 02/04/2005<br />
Direttore: Gianfranco Vergani<br />
Webtechnet Srl<br />
Piazza Duca D&#8217;Aosta, 4 &#8211; Mogliano Veneto (TV)<br />
Tel. 041 &#8211; 5905766<br />
Mail <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e4968180859e8d8b8a81a48d888a918b928b908196968583888d8bca8d90">[email&#160;protected]</a><br />
C.F. Registro delle imprese e P.I. 03682020262<br />
Capitale sociale € 80.000,00 i.v.</p>
</div>
</div> </div>
</div>
<div class="edgtf-column">
<div class="edgtf-column-inner">
<div id="simple_facebook_page_feed_widget-2" class="widget edgtf-footer-column-3 widget_simple_facebook_page_feed_widget"><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/ilnuovoterraglio/" data-width="340" data-height="500" data-tabs="" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div></div>
<a class="edgtf-social-icon-widget-holder" style="margin: 0 0 30px 0" href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank">
<i class="edgtf-social-icon-widget fa fa-linkedin"></i> </a>
<div id="nav_menu-4" class="widget edgtf-footer-column-3 widget_nav_menu"><h6 class="edgtf-footer-widget-title">Altri link</h6><div class="menu-link-utili-container"><ul id="menu-link-utili" class="menu"><li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a title="Contatti" href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li>
<li id="menu-item-3785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a title="Team" href="https://ilnuovoterraglio.it/il-team/">Team</a></li>
<li id="menu-item-3816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3816"><a title="Oroscopo" href="https://ilnuovoterraglio.it/oroscopo/">Oroscopo</a></li>
<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a title="Segnala notizia" href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li>
<li id="menu-item-3783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a title="Segnala evento" href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li>
</ul></div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="edgtf-footer-bottom-holder">
<div class="edgtf-footer-bottom-holder-inner ">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-50-50 clearfix">
<div class="edgtf-two-columns-50-50-inner">
<div class="edgtf-column">
<div class="edgtf-column-inner">
<div id="text-10" class="widget edgtf-footer-bottom-left widget_text"> <div class="textwidget"><p>© Copyright <span id="year"></span> &#8211; <a title="Vai al sito Webtechnet.it" href="https://www.webtechnet.it" target="_blank" rel="noopener"><span style="color: #cccccc;">Webtechnet srl</span></a> &#8211; <a title="Vai alla pagina della Privacy e Policy" href="/privacy-policy/">PRIVACY E COOKIES POLICY</a><br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery('#year').text((new Date).getFullYear());
</script></p>
</div>
</div> </div>
</div>
<div class="edgtf-column">
<div class="edgtf-column-inner">
</div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</footer>
</div> 
</div> 

<script type="text/javascript">
    var jQ=jQuery.noConflict();jQ(document).ready(function(){function i(i,e){switch(String(i)){case"loading":e.find(".loading-img").attr("src","https://ilnuovoterraglio.it/wp-content/plugins/wp-mailup/images/indicator.white.gif"),e.find(".loading-img").css("display","");break;case"info":e.find(".loading-img").attr("src","https://ilnuovoterraglio.it/wp-content/plugins/wp-mailup/images/question.gif"),e.find(".loading-img").css("display","")}}jQ("body").on("submit","form.subscribeForm",function(e){e.preventDefault(),e.stopImmediatePropagation();var n,s=jQuery(this),t=s.find(".wpmailup-subscribe").val(),r=s.find(".sub-email").val(),o=s.find(".sub-phone").val();n=s.find(".sub-ext1").val();var a;a=s.find(".sub-ext2").val();var c="";c=(c=n)+";"+a;if(!r.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/))return s.find(".show-response").html("Mail non valida"),i("info",s),!1;if(""==jQ.trim(n))return s.find(".show-response").html("Nome campo richiesto"),i("info",s),!1;if(""==jQ.trim(a))return s.find(".show-response").html("Cognome campo richiesto"),i("info",s),!1;var l="";if(0==jQ(".terms-confirm").is(":checked"))return s.find(".show-response").html("Si prega di accettare i termini"),i("info",s),!1;l=jQ(".terms-confirm").val();var m={Email:r,List:"3",sms:o,Group:"1118",Confirm:"true",csvFldNames:"Campo1;Campo2",csvFldValues:c,retCode:"1",token:t,subsUrl:"newsletter.webtechnet.it/frontend/xmlSubscribe.aspx/?source=generic",termsAccept:l,terms2Accept:"yes"};return s.find(".loading-img").css("display",""),i("loading",s),s.find(".show-response").html("Sending request..."),jQ.post("https://ilnuovoterraglio.it/wp-content/plugins/wp-mailup/subscribe.php",m,function(e){switch(Number(e)){case 0:s.find(".show-response").html("Registazione effettuata");break;case 1:s.find(".show-response").html("Errore Generico");break;case 2:s.find(".show-response").html("Mail non valida");break;case 3:s.find(".show-response").html("Sei già iscritto");break;case 10:s.find(".show-response").html("Si prega di accettare i termini");break;case 11:s.find(".show-response").html("Si prega di accettare tutti i termini");break;case-1011:s.find(".show-response").html("Errore Generico")}i("info",s)}),!1})});
</script>
<style>.lazy-hidden{background:0 0;opacity:0}.lazy-loaded{-webkit-transition:opacity .8s;-moz-transition:opacity .8s;-ms-transition:opacity .8s;-o-transition:opacity .8s;transition:opacity .8s;opacity:1}</style><link rel='stylesheet' id='wpcloudy-anim-css' href='https://ilnuovoterraglio.it/wp-content/plugins/wp-cloudy/css/wpcloudy-anim.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilnuovoterraglio.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' async="async" src='https://ilnuovoterraglio.it/wp-content/plugins/sg-cachepress/assets/js/lazy-load-images.js'></script>
<script type='text/javascript' async="async" src='https://ilnuovoterraglio.it/wp-content/plugins/sg-cachepress/assets/js/lazy-load-images-responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"421c2522ad","wpc_url":"https:\/\/ilnuovoterraglio.it\/wp-admin\/admin-ajax.php?lang=it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js'></script>
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-content/themes/magazinevibe/assets/js/third-party.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = {"vars":{"edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"https:\/\/ilnuovoterraglio.it\/wp-admin\/admin-ajax.php","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64}};
var edgtfPerPageVars = {"vars":{"edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-content/themes/magazinevibe/assets/js/modules.min.js'></script>
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfLike = {"ajaxurl":"https:\/\/ilnuovoterraglio.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-content/themes/magazinevibe/assets/js/like.js'></script>
<script type='text/javascript' src='https://ilnuovoterraglio.it/wp-includes/js/wp-embed.min.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=170774276824304&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" id="magazinevibe_edge-custom-js">(function($) {/*! waitForImages jQuery Plugin 2018-02-13 */
!function(a){"function"==typeof define&&define.amd?define(["jquery"],a):"object"==typeof exports?module.exports=a(require("jquery")):a(jQuery)}(function(a){var b="waitForImages",c=function(a){return a.srcset&&a.sizes}(new Image);a.waitForImages={hasImageProperties:["backgroundImage","listStyleImage","borderImage","borderCornerImage","cursor"],hasImageAttributes:["srcset"]},a.expr.pseudos["has-src"]=function(b){return a(b).is('img[src][src!=""]')},a.expr.pseudos.uncached=function(b){return!!a(b).is(":has-src")&&!b.complete},a.fn.waitForImages=function(){var d,e,f,g=0,h=0,i=a.Deferred(),j=this,k=[],l=a.waitForImages.hasImageProperties||[],m=a.waitForImages.hasImageAttributes||[],n=/url\(\s*(['"]?)(.*?)\1\s*\)/g;if(a.isPlainObject(arguments[0])?(f=arguments[0].waitForAll,e=arguments[0].each,d=arguments[0].finished):1===arguments.length&&"boolean"===a.type(arguments[0])?f=arguments[0]:(d=arguments[0],e=arguments[1],f=arguments[2]),d=d||a.noop,e=e||a.noop,f=!!f,!a.isFunction(d)||!a.isFunction(e))throw new TypeError("An invalid callback was supplied.");return this.each(function(){var b=a(this);f?b.find("*").addBack().each(function(){var b=a(this);b.is("img:has-src")&&!b.is("[srcset]")&&k.push({src:b.attr("src"),element:b[0]}),a.each(l,function(a,c){var d,e=b.css(c);if(!e)return!0;for(;d=n.exec(e);)k.push({src:d[2],element:b[0]})}),a.each(m,function(a,c){var d=b.attr(c);return!d||void k.push({src:b.attr("src"),srcset:b.attr("srcset"),element:b[0]})})}):b.find("img:has-src").each(function(){k.push({src:this.src,element:this})})}),g=k.length,h=0,0===g&&(d.call(j),i.resolveWith(j)),a.each(k,function(f,k){var l=new Image,m="load."+b+" error."+b;a(l).one(m,function b(c){var f=[h,g,"load"==c.type];if(h++,e.apply(k.element,f),i.notifyWith(k.element,f),a(this).off(m,b),h==g)return d.call(j[0]),i.resolveWith(j[0]),!1}),c&&k.srcset&&(l.srcset=k.srcset,l.sizes=k.sizes),l.src=k.src}),i.promise()}});})(jQuery)</script></body>
</html>