<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ilnuovoterraglio.it/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="539c01ce-773e-4ba5-81e1-6b9b970c3011" type="text/javascript" data-blockingmode="auto"></script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Sindaco, pedala! - Il Nuovo Terraglio</title>
<meta name="description" content="News locali di Venezia, notizie Mogliano Veneto, notizie Treviso e provincia News di cronaca, politica, economia, sport, maltempo, incidenti e ultime notizie sempre aggiornate." />
<link rel="canonical" href="https://ilnuovoterraglio.it/sindaco-pedala/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sindaco, pedala! - Il Nuovo Terraglio" />
<meta property="og:description" content="News locali di Venezia, notizie Mogliano Veneto, notizie Treviso e provincia News di cronaca, politica, economia, sport, maltempo, incidenti e ultime notizie sempre aggiornate." />
<meta property="og:url" content="https://ilnuovoterraglio.it/sindaco-pedala/" />
<meta property="og:site_name" content="Il Nuovo Terraglio" />
<meta property="article:publisher" content="https://www.facebook.com/ilnuovoterraglio/" />
<meta property="article:published_time" content="2021-08-02T15:44:50+00:00" />
<meta property="article:modified_time" content="2021-08-02T15:46:32+00:00" />
<meta property="og:image" content="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/Parte-1.2.jpeg" />
<meta property="og:image:width" content="2160" />
<meta property="og:image:height" content="2160" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione Il Nuovo Terraglio" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilnuovoterraglio.it/#organization","name":"Il Nuovo Terraglio","url":"https://ilnuovoterraglio.it/","sameAs":["https://www.facebook.com/ilnuovoterraglio/"],"logo":{"@type":"ImageObject","@id":"https://ilnuovoterraglio.it/#logo","inLanguage":"it-IT","url":"https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png","contentUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png","width":400,"height":107,"caption":"Il Nuovo Terraglio"},"image":{"@id":"https://ilnuovoterraglio.it/#logo"}},{"@type":"WebSite","@id":"https://ilnuovoterraglio.it/#website","url":"https://ilnuovoterraglio.it/","name":"Il Nuovo Terraglio","description":"Giornale Online - News su Venezia, Treviso e provincia","publisher":{"@id":"https://ilnuovoterraglio.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilnuovoterraglio.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilnuovoterraglio.it/sindaco-pedala/#primaryimage","inLanguage":"it-IT","url":"https://ilnuovoterraglio.it/wp-content/uploads/2021/08/Parte-1.2.jpeg","contentUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2021/08/Parte-1.2.jpeg","width":2160,"height":2160},{"@type":"WebPage","@id":"https://ilnuovoterraglio.it/sindaco-pedala/#webpage","url":"https://ilnuovoterraglio.it/sindaco-pedala/","name":"Sindaco, pedala! - Il Nuovo Terraglio","isPartOf":{"@id":"https://ilnuovoterraglio.it/#website"},"primaryImageOfPage":{"@id":"https://ilnuovoterraglio.it/sindaco-pedala/#primaryimage"},"datePublished":"2021-08-02T15:44:50+00:00","dateModified":"2021-08-02T15:46:32+00:00","description":"News locali di Venezia, notizie Mogliano Veneto, notizie Treviso e provincia News di cronaca, politica, economia, sport, maltempo, incidenti e ultime notizie sempre aggiornate.","breadcrumb":{"@id":"https://ilnuovoterraglio.it/sindaco-pedala/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilnuovoterraglio.it/sindaco-pedala/"]}]},{"@type":"BreadcrumbList","@id":"https://ilnuovoterraglio.it/sindaco-pedala/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilnuovoterraglio.it/"},{"@type":"ListItem","position":2,"name":"Sindaco, pedala!"}]},{"@type":"Article","@id":"https://ilnuovoterraglio.it/sindaco-pedala/#article","isPartOf":{"@id":"https://ilnuovoterraglio.it/sindaco-pedala/#webpage"},"author":{"@id":"https://ilnuovoterraglio.it/#/schema/person/443d92724f8c5c871af9db33b3083b73"},"headline":"Sindaco, pedala!","datePublished":"2021-08-02T15:44:50+00:00","dateModified":"2021-08-02T15:46:32+00:00","mainEntityOfPage":{"@id":"https://ilnuovoterraglio.it/sindaco-pedala/#webpage"},"wordCount":430,"publisher":{"@id":"https://ilnuovoterraglio.it/#organization"},"image":{"@id":"https://ilnuovoterraglio.it/sindaco-pedala/#primaryimage"},"thumbnailUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2021/08/Parte-1.2.jpeg","articleSection":["Ambiente","Slide-main"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://ilnuovoterraglio.it/#/schema/person/443d92724f8c5c871af9db33b3083b73","name":"Redazione Il Nuovo Terraglio","image":{"@type":"ImageObject","@id":"https://ilnuovoterraglio.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9e6852004a54f3dd5d97338eca96b662?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9e6852004a54f3dd5d97338eca96b662?s=96&d=mm&r=g","caption":"Redazione Il Nuovo Terraglio"},"url":"https://ilnuovoterraglio.it/author/wt_admin/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed" href="https://ilnuovoterraglio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed dei commenti" href="https://ilnuovoterraglio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Sindaco, pedala! Feed dei commenti" href="https://ilnuovoterraglio.it/sindaco-pedala/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilnuovoterraglio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/css/bootstrap.css?ver=5.7.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/style.css?ver=5.7.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype-child/style.css?ver=5.7.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/owl-carousel/owl.carousel.css?ver=5.7.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype-child/style.css?ver=1.0.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/responsive.css?ver=all">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/css/animations.css?ver=5.7.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/css/font-awesome.css?ver=5.7.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/select2/select2.css?ver=5.7.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/css/idangerous.swiper.css?ver=5.7.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/aos/aos.css?ver=5.7.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-includes/css/dashicons.min.css?ver=5.7.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-includes/js/thickbox/thickbox.css?ver=5.7.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu.css?ver=5.7.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu-responsive.css?ver=5.7.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/uploads/style-cache-.css?ver=1627895141.3512">
<script src="https://ilnuovoterraglio.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script src="https://ilnuovoterraglio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.2" id="responsive-lightbox-swipebox-js"></script>
<script src="https://ilnuovoterraglio.it/wp-includes/js/underscore.min.js?ver=1.8.3" id="underscore-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.7.2" id="responsive-lightbox-infinite-scroll-js"></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/ilnuovoterraglio.it\/wp-admin\/admin-ajax.php","nonce":"ca1b9ac6c9"};
/* ]]> */
</script>
<script src="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.2" id="responsive-lightbox-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/uploads/js-cache-.js?ver=1627895141.3531" id="js-cache--js"></script>
<link rel="https://api.w.org/" href="https://ilnuovoterraglio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilnuovoterraglio.it/wp-json/wp/v2/posts/70703" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnuovoterraglio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnuovoterraglio.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://ilnuovoterraglio.it/?p=70703' />
<link rel="alternate" type="application/json+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Fsindaco-pedala%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Fsindaco-pedala%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106073226-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106073226-1');
</script>
<link rel="amphtml" href="https://ilnuovoterraglio.it/sindaco-pedala/?amp=1"><link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-270x270.png" />
<style type="text/css" id="wp-custom-css">
			
.nav>li>a {
    padding: 13px 13px !important;
}		</style>
<style id="kirki-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-70703 single-format-standard blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-images-animations blog-enable-sticky-sidebar blog-style-corners-rounded blog-home-block-title-left blog-home-block-title-style-border-dark blog-home-block-subtitle-style-uppercase">
<div class="header-menu-bg menu_black menu_border_fullwidth header-menu-none header-menu-social-icons-right" role="navigation">
<div class="header-menu">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="social-icons-wrapper no-description"><a href="https://www.facebook.com/ilnuovoterraglio" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank" class="a-linkedin no-description"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UC8amYXWWnSBOANpr0lh1Nug" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div> <div class="menu-top-menu-container-toggle">
<i class="fa fa-user" aria-hidden="true"></i>
</div>
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69421"><a href="https://ilnuovoterraglio.it/il-team/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69426"><a href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69452"><a href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69458"><a href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69463"><a href="https://ilnuovoterraglio.it/pubblicita/">Pubblicità</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<header class="main-header clearfix header-layout-menu-below-header-center mainmenu-dark">
<div class="blog-post-reading-progress"></div>
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="header-left">
</div>
<div class="header-center">
<div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
<div class="logo">
<a class="logo-link" href="https://ilnuovoterraglio.it/">
<img src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png" alt="Il Nuovo Terraglio" class="regular-logo">
<img src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png" alt="Il Nuovo Terraglio" class="light-logo">


</a>
</div>
</div>
<div class="header-right">
<div class="search-toggle-wrapper search-header">
<a class="search-toggle-btn" aria-label="Search toggle"><i class="fa fa-search" aria-hidden="true"></i></a>
<div class="header-center-search-form">
<form method="get" role="search" class="searchform" action="https://ilnuovoterraglio.it/">
<input type="search" aria-label="Cerca" class="field" name="s" value="" placeholder="Cerca all&#039;interno del sito" /><input type="submit" class="submit btn" value="Cerca" />
</form>
</div>
</div>
</div>
</div>
</div>
<div class="mainmenu mainmenu-dark mainmenu-center mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation">
<div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu">
<div class="navbar-inner">
<div class="container">
<div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse">
Menu </div>
<div class="navbar-center-wrapper">
<div class="navbar-collapse collapse"><ul id="menu-menu-principale-2" class="nav"><li id="mgt-menu-item-69500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/italia-mondo/">Italia Mondo</a></li><li id="mgt-menu-item-69347" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/regione/">Regione</a></li><li id="mgt-menu-item-69348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/politica/">Politica</a></li><li id="mgt-menu-item-69349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/economia/">Economia</a>
<ul class="sub-menu  megamenu-column-1 level-0">
<li id="mgt-menu-item-69350" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/norme-tributi/">Norme &amp; Tributi</a></li> <li id="mgt-menu-item-69351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/storie-dimpresa/">Storie d&#8217;impresa</a></li></ul>
</li><li id="mgt-menu-item-69352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/cultura/">Cultura</a>
<ul class="sub-menu  megamenu-column-1 level-0">
<li id="mgt-menu-item-69353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/instacult/">#instacult</a></li> <li id="mgt-menu-item-69354" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/arte/">Arte</a></li> <li id="mgt-menu-item-69355" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/digital/">Digital</a></li> <li id="mgt-menu-item-69356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/interviste/">Interviste</a></li> <li id="mgt-menu-item-69357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/narrazione/">Narrazione</a></li> <li id="mgt-menu-item-69358" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sociale/">Sociale</a></li></ul>
</li><li id="mgt-menu-item-69782" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/salute/">Salute</a></li><li id="mgt-menu-item-69359" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sport/">Sport</a></li><li id="mgt-menu-item-69360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ilnuovoterraglio.it/category/ambiente/">Ambiente</a></li><li id="mgt-menu-item-69361" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/animali/">Animali</a></li><li id="mgt-menu-item-69362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu  megamenu-column-1 level-0">
<li id="mgt-menu-item-69363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/musica/">Musica</a></li></ul>
</li><li id="mgt-menu-item-69364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/tempo-libero/">Tempo libero</a>
<ul class="sub-menu  megamenu-column-1 level-0">
<li id="mgt-menu-item-69365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/food/">Food</a></li> <li id="mgt-menu-item-69366" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/food-lifestyle/">Food &amp; Lifestyle</a></li> <li id="mgt-menu-item-69367" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/turismo/">Turismo</a></li></ul>
</li></ul></div>
</div>

<div class="navbar-center-wrapper custom-secondary-menu">
<div class="navbar-collapse collapse">
<ul id="menu-secondary-menu" class="nav"><li id="mgt-menu-item-69368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/venezia/">Venezia</a>
<ul class="sub-menu  megamenu-column- level-0">
<li id="mgt-menu-item-69369" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/marcon/">Marcon</a></li> <li id="mgt-menu-item-69370" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/marghera/">Marghera</a></li></ul>
</li><li id="mgt-menu-item-69371" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/mestre/">Mestre</a></li><li id="mgt-menu-item-69372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/mogliano/">Mogliano</a>
<ul class="sub-menu  megamenu-column- level-0">
<li id="mgt-menu-item-69373" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/frazioni-e-quartieri/">Frazioni e quartieri</a></li> <li id="mgt-menu-item-69374" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/pillole-di-storia-arte-e-umanita/">Pillole di storia, arte e umanità</a></li></ul>
</li><li id="mgt-menu-item-69375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/preganziol/">Preganziol</a></li><li id="mgt-menu-item-69376" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/zero-branco/">Zero Branco</a></li><li id="mgt-menu-item-69377" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/quinto-di-treviso/">Quinto di Treviso</a></li><li id="mgt-menu-item-69378" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/casier/">Casier</a></li><li id="mgt-menu-item-69379" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/casale-sul-sile/">Casale sul Sile</a></li><li id="mgt-menu-item-69380" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/roncade/">Roncade</a></li><li id="mgt-menu-item-69381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/silea/">Silea</a></li><li id="mgt-menu-item-69382" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/treviso/">Treviso</a></li></ul> </div>
</div>

</div>
</div>
</div>
</div>
</div>
</header>
<div class="content-block post-header-inheader3 post-sidebar-right">
<div class="container container-page-item-title-2column container-page-item-title">
<div class="page-item-single-title-column">
<div class="page-item-title-single">
<div class="inhype-post-single inhype-post">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/ambiente/"><span class="cat-dot" data-style="background-color: #82b800;"></span><span class="cat-title">Ambiente</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div>
<div class="inhype-post-details">
<h1 class="post-title entry-title">Sindaco, pedala!</h1>
<div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-08-02T17:44:50+02:00">2 Agosto 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">2 minuti di lettura</div>
<div class="post-details-bottom post-details-bottom-inline">
<div class="post-info-wrapper">
<div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>2</div>
<div class="post-info-likes"><a href="#" class="post-like-button" data-id="70703"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">1</span></div>
</div>
<div class="post-info-share">
<div class="post-social-wrapper">
<div class="post-social-title"><span class="post-social-title-text">Share</span></div>
<div class="post-social-frame">
<div class="post-social">
<a title="Share with Facebook" href="https://ilnuovoterraglio.it/sindaco-pedala/" data-type="facebook" data-title="Sindaco, pedala!" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/sindaco-pedala/" data-type="twitter" data-title="Sindaco, pedala!" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/sindaco-pedala/" data-type="linkedin" data-title="Sindaco, pedala!" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/Parte-1.2-1140x694.jpeg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/sindaco-pedala/" data-type="pinterest" data-title="Sindaco, pedala!" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/Parte-1.2-1140x694.jpeg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a> </div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="page-item-single-image-column" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/08/Parte-1.2-1140x694.jpeg);">
</div>
</div>
<div class="post-container container span-col-md-8">
<div class="row">
<div class="col-md-8">
<div class="blog-post blog-post-single hentry clearfix">
<article id="post-70703" class="post-70703 post type-post status-publish format-standard has-post-thumbnail category-ambiente category-slide-main" role="main">
<div class="post-content-wrapper">
<div class="post-content clearfix">
<div class="entry-content">
<p><strong>L’Associazione Comuni Virtuosi invita i primi cittadini a montare in sella per una sfida nel segno della mobilità pulita.</strong></p>
<p>Dalla A di Albairate alla V di Vizzolo Predabissi, passando dalla B di Bergamo, dalla L di Lecce, dalla P di Parma e dalla T di Trento: sono più di venti (ma il numero è destinato ad aumentare!) i comuni i cui sindaci hanno accettato, in accordo con la filosofia della transizione ecologica e della ecomobilità, la sfida di <strong>SINDACO PEDALA! </strong></p>
<p>L’iniziativa, ideata  da Sottosopra-Agenzia di Comunicazione Bike Friendly<strong> in collaborazione con l&#8217;</strong> <strong>Associazione Comuni Virtuosi invita, infatti, i Primi Cittadini a  provare  in prima persona la  trasformazione  ciclabile</strong>  che  essi  stessi stanno  promuovendo  nei  borghi,  nei  paesi  e  nelle  città  che  amministrano, sperimentando direttamente gli spostamenti in bicicletta, provando nuovi percorsi ciclabili e raccontando la loro esperienza sui social. Con il sostegno di ANCI (Associazione Nazionale Comuni Italiani), <a href="https://www.ciab.it/">CIAB (Club delle Imprese Amiche della Bicicletta)</a>, FIAB (Federazione Italiana Ambiente e Bicicletta), <a href="https://www.genitoriantismog.it/">Genitori Antismog</a>, <a href="https://www.facebook.com/Legambici/">Legambici</a> (Legambiente per la ciclabilità), l&#8217;niziativa è green, in linea con la tendenza da parte di numerosi comuni di  <strong>puntare  sulle  due  ruote  per  proporre  un  modello  urbano  più  sostenibile, vicino alla  salute dei cittadini, alla   qualità  dell’aria,  ad una nuova  viabilità</strong>.</p>
<p>Ma <strong>come funziona</strong> la sfida sulle due ruote?</p>
<p>Ogni Sindaco accetta di partecipare (contattando Comuni Virtuosi) e di pianificare la sua settimana di <em>challenge</em> in bicicletta: sceglie una terna di obiettivi su cui vuole mettersi in gioco in quella settimana (testare, per esempio, una corsia ciclabile che è stata realizzata  nel suo Comune, oppure recarsi al lavoro, provare un percorso casa-scuola con i bambini, fare shopping e spesa in bicicletta…). Questa esperienza viene raccontata con foto e video sui social e sul sito del Comune usando l’<strong>hashtag #sindacopedala</strong>. <strong>Al termine dell’esperienza il Sindaco lancia la sfida a un altro Sindaco e come in una staffetta passa il testimone</strong>. Ora tocca a lui, o a lei, salire in sella. </p>
<p>Come risulta evidente, accettando di partecipare al progetto, ogni Sindaco si mette in gioco in prima persona riguardo al processo di cambiamento di cui è  promotore: vive le necessità  e le difficoltà dei ciclisti (anche lui le sta provando!) e, testando nuove corsi e nuovi percorsi ciclabili, può progettare eventuali migliorie nel sistema di mobilità dolce.</p>
<p>Inoltre i  sindaci  sposando  la  mobilità  pulita  nei  fatti  e  non  solo  a parole, offrono di sé e del Comune un’immagine più sostenibile e vicina all’evoluzione di cui il nostro Paese sarà protagonista in vista dell’agenda 2030. </p>
<p><em>SINDACO PEDALA! è un’iniziativa iscritta alla <strong>European Mobility Week 2021</strong>.</em></p>
</div>
<div class="inhype-social-share-fixed sidebar-position-right">
<div class="post-social-wrapper">
<div class="post-social-title"><span class="post-social-title-text">Share</span></div>
<div class="post-social-frame">
<div class="post-social">
<a title="Share with Facebook" href="https://ilnuovoterraglio.it/sindaco-pedala/" data-type="facebook" data-title="Sindaco, pedala!" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/sindaco-pedala/" data-type="twitter" data-title="Sindaco, pedala!" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/sindaco-pedala/" data-type="linkedin" data-title="Sindaco, pedala!" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/Parte-1.2-1140x694.jpeg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/sindaco-pedala/" data-type="pinterest" data-title="Sindaco, pedala!" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/Parte-1.2-1140x694.jpeg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a> </div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</article>
<div class="inhype-post inhype-post-bottom">
<div class="post-details-bottom post-details-bottom-single">
<div class="post-info-wrapper">
<div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>2</div>
<div class="post-info-likes"><a href="#" class="post-like-button" data-id="70703"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">1</span></div>
</div>
<div class="post-info-share">
<div class="post-social-wrapper">
<div class="post-social-title"><span class="post-social-title-text">Share</span></div>
<div class="post-social-frame">
<div class="post-social">
<a title="Share with Facebook" href="https://ilnuovoterraglio.it/sindaco-pedala/" data-type="facebook" data-title="Sindaco, pedala!" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/sindaco-pedala/" data-type="twitter" data-title="Sindaco, pedala!" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/sindaco-pedala/" data-type="linkedin" data-title="Sindaco, pedala!" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/Parte-1.2-1140x694.jpeg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/sindaco-pedala/" data-type="pinterest" data-title="Sindaco, pedala!" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/Parte-1.2-1140x694.jpeg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a> </div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4 post-sidebar sidebar sidebar-right" role="complementary">
<ul id="post-sidebar">
<li id="inhype-posts-slider-1" class="widget widget_inhype_posts_slider"> <h2 class="widgettitle">In evidenza</h2>
<div class="widget-post-slider-wrapper owl-carousel widget-post-slider-wrapper-5839661 template-overlay-short">
<div class="inhype-overlay-post inhype-overlay-short-post inhype-post inhype-post-invert format-standard" data-aos="fade-up"><div class="inhype-post-wrapper-inner"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2019/05/addolciamo-autismo.jpg);"></div>
<div class="inhype-post-details">
<div class="inhype-post-details-inner">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/food/"><span class="cat-dot" data-style="background-color: #ff6e38;"></span><span class="cat-title">Food</span></a><a href="https://ilnuovoterraglio.it/category/mogliano/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mogliano</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/inaugurato-il-laboratorio-di-pasticceria-addolciamo-autismo/">Inaugurato il laboratorio di pasticceria &quot;Addolciamo l&#039;Autismo&quot;</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2019-05-13T10:30:43+02:00">13 Maggio 2019</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div></div></div>
<div class="inhype-overlay-post inhype-overlay-short-post inhype-post inhype-post-invert format-standard" data-aos="fade-up"><div class="inhype-post-wrapper-inner"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/07/grimaldi-1.jpeg);"></div>
<div class="inhype-post-details">
<div class="inhype-post-details-inner">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/coronavirus/"><span class="cat-dot"></span><span class="cat-title">Coronavirus</span></a><a href="https://ilnuovoterraglio.it/category/regione/"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Regione</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/italiani-contagiati-allestero-contattano-il-comitato-cura-domiciliare-che-risponde-subito/">Italiani contagiati all'estero contattano il Comitato Cura Domiciliare, che risponde subito</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-07-15T19:56:00+02:00">15 Luglio 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div></div></div>
<div class="inhype-overlay-post inhype-overlay-short-post inhype-post inhype-post-invert format-standard" data-aos="fade-up"><div class="inhype-post-wrapper-inner"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2019/05/addolciamo-autismo.jpg);"></div>
<div class="inhype-post-details">
<div class="inhype-post-details-inner">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/food/"><span class="cat-dot" data-style="background-color: #ff6e38;"></span><span class="cat-title">Food</span></a><a href="https://ilnuovoterraglio.it/category/mogliano/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mogliano</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/il-laboratorio-di-pasticceria-gestito-da-soggetti-autistici-sara-inaugurato-a-maggio/">Il laboratorio di pasticceria gestito da soggetti autistici sarà inaugurato a maggio</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/gianfranco-utn/" title="Articoli scritti da Gianfranco Vergani" rel="author">Gianfranco Vergani</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2019-04-26T14:09:33+02:00">26 Aprile 2019</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div></div></div>
</div>
</li>
<li id="inhype-list-posts-3" class="widget widget_inhype_list_entries"> <h2 class="widgettitle">Trending</h2>
<ul class="template-2col-inside">
<li class="template-2col">
<div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/inaugurato-il-laboratorio-di-pasticceria-addolciamo-autismo/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2019/05/addolciamo-autismo-555x360.jpg);"></div></a></div><div class="inhype-post-details">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/food/"><span class="cat-dot" data-style="background-color: #ff6e38;"></span><span class="cat-title">Food</span></a><a href="https://ilnuovoterraglio.it/category/mogliano/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mogliano</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div>
<h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/inaugurato-il-laboratorio-di-pasticceria-addolciamo-autismo/">Inaugurato il laboratorio di pasticceria &quot;Addolciamo l&#039;Autismo&quot;</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2019-05-13T10:30:43+02:00">13 Maggio 2019</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div>
</li>
<li class="template-2col">
<div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/italiani-contagiati-allestero-contattano-il-comitato-cura-domiciliare-che-risponde-subito/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/07/grimaldi-1-555x360.jpeg);"></div></a></div><div class="inhype-post-details">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/coronavirus/"><span class="cat-dot"></span><span class="cat-title">Coronavirus</span></a><a href="https://ilnuovoterraglio.it/category/regione/"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Regione</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div>
<h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/italiani-contagiati-allestero-contattano-il-comitato-cura-domiciliare-che-risponde-subito/">Italiani contagiati all'estero contattano il Comitato Cura Domiciliare, che risponde subito</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-07-15T19:56:00+02:00">15 Luglio 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div>
</li>
<li class="template-2col">
<div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/il-laboratorio-di-pasticceria-gestito-da-soggetti-autistici-sara-inaugurato-a-maggio/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2019/05/addolciamo-autismo-555x360.jpg);"></div></a></div><div class="inhype-post-details">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/food/"><span class="cat-dot" data-style="background-color: #ff6e38;"></span><span class="cat-title">Food</span></a><a href="https://ilnuovoterraglio.it/category/mogliano/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mogliano</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div>
<h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/il-laboratorio-di-pasticceria-gestito-da-soggetti-autistici-sara-inaugurato-a-maggio/">Il laboratorio di pasticceria gestito da soggetti autistici sarà inaugurato a maggio</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2019-04-26T14:09:33+02:00">26 Aprile 2019</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div>
</li>
<li class="template-2col">
<div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/terapia-domiciliare-quando-lo-stare-bene-e-la-priorita/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/07/terapia-domiciliare-covid-19-845x550-2-555x360.jpeg);"></div></a></div><div class="inhype-post-details">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div>
<h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/terapia-domiciliare-quando-lo-stare-bene-e-la-priorita/">Terapia domiciliare: quando lo stare bene è la priorità</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-07-07T15:08:42+02:00">7 Luglio 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">6 minuti di lettura</div>
</div></div>
</li>
</ul>
</li>
</ul>
</div>
</div> </div>
<div class="post-container-bottom container span-col-md-8">
<div class="row">
<div class="col-md-8">
 <nav id="nav-below" class="navigation-post">
<div class="nav-post-wrapper">
<div class="nav-post nav-post-prev inhype-post">
<a href="https://ilnuovoterraglio.it/venetia-1600-nascite-e-rinascite/">
<div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Precedente</div>
<div class="nav-post-button">
<div class="nav-post-details">
<div class="nav-post-name">Venetia 1600. Nascite e Rinascite</div>
</div>
</div>
</a>
</div>
</div>
</nav>
<div class="blog-post-related-wrapper clearfix"><h5>Articoli correlati</h5><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/venetia-1600-nascite-e-rinascite/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/08/leone-555x360.png);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/arte/"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Arte</span></a><a href="https://ilnuovoterraglio.it/category/regione/"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Regione</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/venetia-1600-nascite-e-rinascite/">Venetia 1600. Nascite e Rinascite</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-08-02T17:41:48+02:00">2 Agosto 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">3 minuti di lettura</div>
<div class="post-excerpt">Venezia, Palazzo Ducale – Appartamento del Doge. Dal 4 settembre 2021 al 25 marzo 2022 Chronicon Altinate, XI-XII secolo: «L&#8217;anno sopradetto 421 il&#8230;
</div>
</div>
</div>
<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/70690-2/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/08/Vanessa-Ferrari-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/sport/"><span class="cat-dot" data-style="background-color: #ff66c4;"></span><span class="cat-title">Sport</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/70690-2/">30 anni d'argento: Vanessa Ferrari</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-08-02T17:29:22+02:00">2 Agosto 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
<div class="post-excerpt">Vanessa Ferrari incanta il mondo e conquista la medaglia d&#8217;argento nel corpo libero femminile. È la sua prima medaglia olimpica. Ma Vanessa&#8230;
</div>
</div>
</div>
<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/nidi-dinfanzia-promesse-mantenute-dallamministrazione/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/08/paint_tinker_kindergarten_pens_coloring_pages_children_drawing_colored_pencils_drawing-1209181.jpgd_-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mogliano/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mogliano</span></a><a href="https://ilnuovoterraglio.it/category/regione/"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Regione</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/nidi-dinfanzia-promesse-mantenute-dallamministrazione/">Nidi d’infanzia, promesse mantenute dall’Amministrazione</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-08-02T14:25:34+02:00">2 Agosto 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
<div class="post-excerpt">In occasione del rinnovo della gara per la concessione del servizio socio educativo nidi d&#8217;infanzia, la Giunta di Mogliano Veneto ha valutato&#8230;
</div>
</div>
</div>
</div>
<div class="container inhype-subscribe-block-container inhype-block" data-aos="fade-up">
<div class="inhype-subscribe-block">
<div class="row">
<div class="col-md-12">
<p><div role="form" class="wpcf7" id="wpcf7-f7-p70703-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/sindaco-pedala/#wpcf7-f7-p70703-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="7" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f7-p70703-o1" />
<input type="hidden" name="_wpcf7_container_post" value="70703" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="formnewsletter">
<h3>RIMANI SEMPRE AGGIORNATO SULLE ULTIME NEWS<br>ISCRIVITI ALLA NOSTRA NEWSLETTER!</h3>
<div class="row" style="padding-top:10px">
<div class="nsName col-md-6">
<span class="wpcf7-form-control-wrap text-649"><input type="text" name="text-649" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nome e Cognome" /></span>
</div>
<div class="nsMail col-md-6">
<span class="wpcf7-form-control-wrap email-470"><input type="email" name="email-470" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Inserisci la tua mail" /></span>
</div>
</div>
<p><span class="wpcf7-form-control-wrap acceptance-83"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-83" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Acconsento al trattamento dei dati personali - <a href="/privacy-policy/" title="Leggi l'informativa sul trattamento dei dati personali">Vai alla privacy & policy</a></span></label></span></span></span></p>
<p><input type="submit" value="Invia" class="wpcf7-form-control wpcf7-submit" /></p>
</div>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></p>
</div>
</div> </div>
</div>
</div>
</div> </div></div>
<div class="footer-sidebar-2-wrapper footer-black">
<div class="footer-sidebar-2 sidebar container footer-sidebar-2-container">
<ul id="footer-sidebar-2">
<li id="inhype-text-4" class="widget widget_inhype_text"> <div class="inhype-textwidget-wrapper ">
<h2 class="widgettitle">Il Nuovo Terraglio</h2>
<div class="inhype-textwidget" data-style="padding: 0px 30px 0px 0px;">Quotidiano on line iscritto al n. 10/2005 del registro stampa del Tribunale di Treviso del 02/04/2005<br><br>
Direttore: Gianfranco Vergani<br><br>
Mail: <a href="/cdn-cgi/l/email-protection#1434667170756e7d7b7a71547d787a617b627b607166667573787d7b3a7d60"><span class="__cf_email__" data-cfemail="c9bbacada8b3a0a6a7ac89a0a5a7bca6bfa6bdacbbbba8aea5a0a6e7a0bd">[email&#160;protected]</span></a><br></p></div>
</div>
</li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">Città</h2>
<div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-69402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69402"><a href="https://ilnuovoterraglio.it/category/venezia/">Venezia</a></li>
<li id="menu-item-69403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69403"><a href="https://ilnuovoterraglio.it/category/treviso/">Treviso</a></li>
<li id="menu-item-69404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69404"><a href="https://ilnuovoterraglio.it/category/mestre/">Mestre</a></li>
<li id="menu-item-69405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69405"><a href="https://ilnuovoterraglio.it/category/mogliano/">Mogliano</a></li>
</ul></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle">Giornale</h2>
<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-69440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69440"><a href="https://ilnuovoterraglio.it/il-team/">Team</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69441"><a href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li>
<li id="menu-item-69509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69509"><a href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li>
<li id="menu-item-69508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69508"><a href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li>
<li id="menu-item-69510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69510"><a href="https://ilnuovoterraglio.it/pubblicita/">Pubblicità</a></li>
</ul></div></li>
<li id="inhype-categories-3" class="widget widget_inhype_categories"><h2 class="widgettitle">Categorie</h2>
<div class="post-categories-list">
<div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/cultura/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #e88a51;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #e88a51;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Cultura</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/economia/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #fde351;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #fde351;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #fde351;"></span><span class="cat-title">Economia</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/italia-mondo/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #9d57be;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #9d57be;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/venezia/jesolo/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #dd3333;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #dd3333;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #dd3333;"></span><span class="cat-title">Jesolo</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/politica/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #0334d0;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #0334d0;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #0334d0;"></span><span class="cat-title">Politica</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/regione/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #6255d9;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #6255d9;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Regione</span></div></div>
</div></a>
</div> </div>
</li>
</ul>
</div>
</div>
<div class="footer-wrapper">
<footer class="footer-black">
<div class="container">
<div class="footer-bottom">
<div class="footer-copyright">
© Copyright <span id="year">2021</span> – <a title="Vai al sito nereida.it" href="https://www.nereida.it" target="_blank" rel="noopener noreferrer"><span style="color: #cccccc">Nereida srl</span></a> - Piazza Duca D’Aosta, 27 - Mogliano Veneto (TV) - Tel. 3202281422 - C.F. e P.I. 05044560265 - <a title="Vai alla pagina della Privacy e Policy" href="/privacy-policy/">Privacy e cookies policy</a> </div>
<div class="footer-social">
<div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/ilnuovoterraglio" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank" class="a-linkedin no-description"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UC8amYXWWnSBOANpr0lh1Nug" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div> </div>
</div>
</div>
</footer>
</div>
<a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://ilnuovoterraglio.it/wp-admin/admin-ajax.php";
</script>
<script src="https://ilnuovoterraglio.it/wp-content/plugins/inhype-theme-addons/assets/js.js?ver=5.7.2" id="inhype-ta-script-frontend-js"></script>
<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4" id="wp-polyfill-js"></script>
<script id="wp-polyfill-js-after">
( "fetch" in window ) || document.write( "<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr" + "ipt>" );( document.contains ) || document.write( "<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr" + "ipt>" );( window.DOMRect ) || document.write( "<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr" + "ipt>" );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( "<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr" + "ipt>" );( window.FormData && window.FormData.prototype.keys ) || document.write( "<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr" + "ipt>" );( Element.prototype.matches && Element.prototype.closest ) || document.write( "<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr" + "ipt>" );( "objectFit" in document.documentElement.style ) || document.write( "<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr" + "ipt>" );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilnuovoterraglio.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script src="https://ilnuovoterraglio.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2" id="contact-form-7-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/aos/aos.js?ver=2.3.1" id="aos-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/parallax.min.js?ver=1.5.0" id="parallax-js"></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilnuovoterraglio.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://ilnuovoterraglio.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105" id="thickbox-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/bootstrap.min.js?ver=3.1.1" id="bootstrap-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/easing.js?ver=1.3" id="easing-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/select2/select2.min.js?ver=3.5.1" id="inhype-select2-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/owl-carousel/owl.carousel.min.js?ver=2.0.0" id="owl-carousel-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/template.js?ver=1.3" id="inhype-script-js"></script>
<script id="inhype-script-js-after">
(function($){
  $(document).ready(function($) {

    "use strict";

    $("body").on("click", ".inhype-post .post-like-button", function(e){

      e.preventDefault();
      e.stopPropagation();

      var postlikes = $(this).next(".post-like-counter").text();
      var postid = $(this).data("id");

      if(getCookie("inhype-likes-for-post-"+postid) == 1) {
        // Already liked
      } else {

        setCookie("inhype-likes-for-post-"+postid, "1", 365);

        $(this).children("i").attr("class", "fa fa-heart");

        $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);

        var data = {
            action: "inhype_likes",
            postid: postid,
        };

        var ajaxurl = "https://ilnuovoterraglio.it/wp-admin/admin-ajax.php";

        $.post( ajaxurl, data, function(response) {

            var wpdata = response;

        });
      }

    });

  });
  })(jQuery);
(function($){
                $(document).ready(function() {
                    "use strict";

                    var owl = $(".sidebar .widget.widget_inhype_posts_slider .widget-post-slider-wrapper.widget-post-slider-wrapper-5839661");

                    owl.owlCarousel({
                        loop: true,
                        items:1,
                        autoplay:true,
                        autowidth: false,
                        autoplayTimeout:4000,
                        autoplaySpeed: 1000,
                        navSpeed: 1000,
                        dots: false,
                        responsive: {
                            1199:{
                                items:1
                            },
                            979:{
                                items:1
                            },
                            768:{
                                items:1
                            },
                            479:{
                                items:1
                            },
                            0:{
                                items:1
                            }
                        }
                    });

                });})(jQuery);
</script>
<script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/inc/modules/mega-menu/js/mega-menu.js?ver=1.0.0" id="inhype-mega-menu-js"></script>
<script src="https://ilnuovoterraglio.it/wp-includes/js/wp-embed.min.js?ver=5.7.2" id="wp-embed-js"></script>
</body>
</html>
