<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ilnuovoterraglio.it/xmlrpc.php" />
<script type="text/javascript" id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="539c01ce-773e-4ba5-81e1-6b9b970c3011" data-blockingmode="auto"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Settimana Europea dell&#039;Energia Sostenibile - Il Nuovo Terraglio</title>
<meta name="description" content="News locali di Venezia, notizie Mogliano Veneto, notizie Treviso e provincia News di cronaca, politica, economia, sport e ultime notizie sempre aggiornate." />
<link rel="canonical" href="https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Settimana Europea dell&#039;Energia Sostenibile - Il Nuovo Terraglio" />
<meta property="og:description" content="News locali di Venezia, notizie Mogliano Veneto, notizie Treviso e provincia News di cronaca, politica, economia, sport e ultime notizie sempre aggiornate." />
<meta property="og:url" content="https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/" />
<meta property="og:site_name" content="Il Nuovo Terraglio" />
<meta property="article:publisher" content="https://www.facebook.com/ilnuovoterraglio/" />
<meta property="article:published_time" content="2021-10-22T14:14:02+00:00" />
<meta property="article:modified_time" content="2021-10-22T14:14:08+00:00" />
<meta property="og:image" content="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="107" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Gianfranco Vergani" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilnuovoterraglio.it/#organization","name":"Il Nuovo Terraglio","url":"https://ilnuovoterraglio.it/","sameAs":["https://www.facebook.com/ilnuovoterraglio/"],"logo":{"@type":"ImageObject","@id":"https://ilnuovoterraglio.it/#logo","inLanguage":"it-IT","url":"https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png","contentUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png","width":400,"height":107,"caption":"Il Nuovo Terraglio"},"image":{"@id":"https://ilnuovoterraglio.it/#logo"}},{"@type":"WebSite","@id":"https://ilnuovoterraglio.it/#website","url":"https://ilnuovoterraglio.it/","name":"Il Nuovo Terraglio","description":"Giornale Online - News su Venezia, Treviso e provincia","publisher":{"@id":"https://ilnuovoterraglio.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilnuovoterraglio.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/#primaryimage","inLanguage":"it-IT","url":"https://ilnuovoterraglio.it/wp-content/uploads/2021/10/pierantonio-belcaro-.jpg","contentUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2021/10/pierantonio-belcaro-.jpg","width":1600,"height":1064},{"@type":"WebPage","@id":"https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/#webpage","url":"https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/","name":"Settimana Europea dell'Energia Sostenibile - Il Nuovo Terraglio","isPartOf":{"@id":"https://ilnuovoterraglio.it/#website"},"primaryImageOfPage":{"@id":"https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/#primaryimage"},"datePublished":"2021-10-22T14:14:02+00:00","dateModified":"2021-10-22T14:14:08+00:00","description":"News locali di Venezia, notizie Mogliano Veneto, notizie Treviso e provincia News di cronaca, politica, economia, sport e ultime notizie sempre aggiornate.","breadcrumb":{"@id":"https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/"]}]},{"@type":"BreadcrumbList","@id":"https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilnuovoterraglio.it/"},{"@type":"ListItem","position":2,"name":"Settimana Europea dell&#8217;Energia Sostenibile"}]},{"@type":"Article","@id":"https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/#article","isPartOf":{"@id":"https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/#webpage"},"author":{"@id":"https://ilnuovoterraglio.it/#/schema/person/10e9fccc2a83331d80ff1a05e7f8b817"},"headline":"Settimana Europea dell&#8217;Energia Sostenibile","datePublished":"2021-10-22T14:14:02+00:00","dateModified":"2021-10-22T14:14:08+00:00","mainEntityOfPage":{"@id":"https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/#webpage"},"wordCount":815,"publisher":{"@id":"https://ilnuovoterraglio.it/#organization"},"image":{"@id":"https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/#primaryimage"},"thumbnailUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2021/10/pierantonio-belcaro-.jpg","articleSection":["Mestre","Slide-main","Venezia"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://ilnuovoterraglio.it/#/schema/person/10e9fccc2a83331d80ff1a05e7f8b817","name":"Gianfranco Vergani","image":{"@type":"ImageObject","@id":"https://ilnuovoterraglio.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/683766ce471db5bc943bd6a086c93377?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/683766ce471db5bc943bd6a086c93377?s=96&d=mm&r=g","caption":"Gianfranco Vergani"},"url":"https://ilnuovoterraglio.it/author/gianfranco-utn/"}]}</script>

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed" href="https://ilnuovoterraglio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed dei commenti" href="https://ilnuovoterraglio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Settimana Europea dell&#8217;Energia Sostenibile Feed dei commenti" href="https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/feed/" />
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css?ver=5.4.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/plugins/wp-pagenavi/wp-pagenavi.min.css?ver=2.70">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/css/bootstrap.min.css?ver=5.8.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/inhype-parent-style.min.css?ver=5.8.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype-child/inhype-child-style.min.css?ver=5.8.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/owl-carousel/owl-carousel.min.css?ver=5.8.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype-child/inhype-stylesheet.min.css?ver=1.0.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/inhype-responsive.min.css?ver=all">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/css/inhype-animations.min.css?ver=5.8.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/css/font-awesome.min.css?ver=5.8.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/select2/inhype-select2.min.css?ver=5.8.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/css/swiper.min.css?ver=5.8.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/aos/aos.min.css?ver=5.8.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/inc/modules/mega-menu/css/inhype-mega-menu.min.css?ver=5.8.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/inc/modules/mega-menu/css/inhype-mega-menu-responsive.min.css?ver=5.8.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/uploads/style-cache-.min.css?ver=1633702472.0835">
<script defer src="https://ilnuovoterraglio.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.2" id="responsive-lightbox-swipebox-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-includes/js/underscore.min.js?ver=1.13.1" id="underscore-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8.1" id="responsive-lightbox-infinite-scroll-js"></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/ilnuovoterraglio.it\/wp-admin\/admin-ajax.php","nonce":"5220e5fc90"};
/* ]]> */
</script>
<script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/responsive-lightbox.min.js?ver=2.3.2" id="responsive-lightbox-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/js-cache-.min.js?ver=1633702472.0872" id="js-cache--js"></script>
<link rel="https://api.w.org/" href="https://ilnuovoterraglio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilnuovoterraglio.it/wp-json/wp/v2/posts/74216" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnuovoterraglio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnuovoterraglio.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://ilnuovoterraglio.it/?p=74216' />
<link rel="alternate" type="application/json+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Fsettimana-europea-dellenergia-sostenibile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Fsettimana-europea-dellenergia-sostenibile%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106073226-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106073226-1');
</script>
<link rel="amphtml" href="https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/?amp=1"><link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-270x270.png" />
<style type="text/css" id="wp-custom-css">
			
.nav>li>a {
    padding: 13px 13px !important;
}

@media screen and (max-width: 568px){
	header .logo-link img {
		width: 200px !important;
	}
}		</style>
<style id="kirki-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-74216 single-format-standard blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-images-animations blog-enable-sticky-sidebar blog-style-corners-rounded blog-home-block-title-left blog-home-block-title-style-border-dark blog-home-block-subtitle-style-uppercase">
<div class="header-menu-bg menu_black menu_border_fullwidth header-menu-none header-menu-social-icons-right" role="navigation">
<div class="header-menu">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="social-icons-wrapper no-description"><a href="https://www.facebook.com/ilnuovoterraglio" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank" class="a-linkedin no-description"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UC8amYXWWnSBOANpr0lh1Nug" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div> <div class="menu-top-menu-container-toggle">
<i class="fa fa-user" aria-hidden="true"></i>
</div>
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69421"><a href="https://ilnuovoterraglio.it/il-team/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69426"><a href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69452"><a href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69458"><a href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69463"><a href="https://ilnuovoterraglio.it/pubblicita/">Pubblicità</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<header class="main-header clearfix header-layout-menu-below-header-center mainmenu-dark">
<div class="blog-post-reading-progress"></div>
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="header-left">
</div>
<div class="header-center">
<div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
<div class="logo">
<a class="logo-link" href="https://ilnuovoterraglio.it/">
<img src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png" alt="Il Nuovo Terraglio" class="regular-logo">
<img src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png" alt="Il Nuovo Terraglio" class="light-logo">


</a>
</div>
</div>
<div class="header-right">
<div class="search-toggle-wrapper search-header">
 <a class="search-toggle-btn" aria-label="Search toggle"><i class="fa fa-search" aria-hidden="true"></i></a>
<div class="header-center-search-form">
<form method="get" role="search" class="searchform" action="https://ilnuovoterraglio.it/">
<input type="search" aria-label="Cerca" class="field" name="s" value="" placeholder="Cerca all&#039;interno del sito" /><input type="submit" class="submit btn" value="Cerca" />
</form>
</div>
</div>
</div>
</div>
</div>
<div class="mainmenu mainmenu-dark mainmenu-center mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation">
<div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu">
<div class="navbar-inner">
<div class="container">
<div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse">
Menu </div>
<div class="navbar-center-wrapper">
<div class="navbar-collapse collapse"><ul id="menu-menu-principale-2" class="nav"><li id="mgt-menu-item-69500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/italia-mondo/">Italia Mondo</a></li><li id="mgt-menu-item-69347" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/regione/">Regione</a></li><li id="mgt-menu-item-69348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/politica/">Politica</a></li><li id="mgt-menu-item-69349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/economia/">Economia</a>
<ul class="sub-menu  megamenu-column-1 level-0">
<li id="mgt-menu-item-69350" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/norme-tributi/">Norme &amp; Tributi</a></li> <li id="mgt-menu-item-69351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/storie-dimpresa/">Storie d&#8217;impresa</a></li></ul>
</li><li id="mgt-menu-item-72277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sostenibilita/">Sostenibilità</a></li><li id="mgt-menu-item-69352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/cultura/">Cultura</a>
<ul class="sub-menu  megamenu-column-1 level-0">
<li id="mgt-menu-item-69353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/instacult/">#instacult</a></li> <li id="mgt-menu-item-69354" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/arte/">Arte</a></li> <li id="mgt-menu-item-69355" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/digital/">Digital</a></li> <li id="mgt-menu-item-69356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/interviste/">Interviste</a></li> <li id="mgt-menu-item-72288" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/la-terza-pagina/">La terza pagina</a></li> <li id="mgt-menu-item-69357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/narrazione/">Narrazione</a></li> <li id="mgt-menu-item-69358" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sociale/">Sociale</a></li></ul>
</li><li id="mgt-menu-item-69782" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/salute/">Salute</a></li><li id="mgt-menu-item-69359" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sport/">Sport</a></li><li id="mgt-menu-item-69360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/ambiente/">Ambiente</a></li><li id="mgt-menu-item-69361" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/animali/">Animali</a></li><li id="mgt-menu-item-69362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu  megamenu-column-1 level-0">
<li id="mgt-menu-item-69363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/musica/">Musica</a></li></ul>
</li><li id="mgt-menu-item-72276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu  megamenu-column-1 level-0">
<li id="mgt-menu-item-69365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/food/">Food</a></li> <li id="mgt-menu-item-72278" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/tempo-libero/">Tempo libero</a></li> <li id="mgt-menu-item-69367" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/turismo/">Turismo</a></li></ul>
</li></ul></div>
</div>

<div class="navbar-center-wrapper custom-secondary-menu">
<div class="navbar-collapse collapse">
<ul id="menu-secondary-menu" class="nav"><li id="mgt-menu-item-69368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/venezia/">Venezia</a>
<ul class="sub-menu  megamenu-column- level-0">
<li id="mgt-menu-item-69369" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/marcon/">Marcon</a></li> <li id="mgt-menu-item-69370" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/marghera/">Marghera</a></li></ul>
</li><li id="mgt-menu-item-69371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ilnuovoterraglio.it/category/mestre/">Mestre</a></li><li id="mgt-menu-item-69372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/mogliano/">Mogliano</a>
<ul class="sub-menu  megamenu-column- level-0">
<li id="mgt-menu-item-69373" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/frazioni-e-quartieri/">Frazioni e quartieri</a></li> <li id="mgt-menu-item-69374" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/pillole-di-storia-arte-e-umanita/">Pillole di storia, arte e umanità</a></li></ul>
</li><li id="mgt-menu-item-69375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/preganziol/">Preganziol</a></li><li id="mgt-menu-item-69376" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/zero-branco/">Zero Branco</a></li><li id="mgt-menu-item-69377" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/quinto-di-treviso/">Quinto di Treviso</a></li><li id="mgt-menu-item-69378" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/casier/">Casier</a></li><li id="mgt-menu-item-69379" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/casale-sul-sile/">Casale sul Sile</a></li><li id="mgt-menu-item-69380" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/roncade/">Roncade</a></li><li id="mgt-menu-item-69381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/silea/">Silea</a></li><li id="mgt-menu-item-69382" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/treviso/">Treviso</a></li></ul> </div>
</div>

</div>
</div>
</div>
</div>
</div>
</header>
<div class="content-block post-header-inheader3 post-sidebar-right">
<div class="container container-page-item-title-2column container-page-item-title">
<div class="page-item-single-title-column">
<div class="page-item-title-single">
<div class="inhype-post-single inhype-post">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div>
<div class="inhype-post-details">
<h1 class="post-title entry-title">Settimana Europea dell&#8217;Energia Sostenibile</h1>
<div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/gianfranco-utn/" title="Articoli scritti da Gianfranco Vergani" rel="author">Gianfranco Vergani</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-10-22T16:14:02+02:00">22 Ottobre 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">3 minuti di lettura</div>
<div class="post-details-bottom post-details-bottom-inline">
<div class="post-info-wrapper">
<div class="post-info-likes"><a href="#" class="post-like-button" data-id="74216"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
</div>
<div class="post-info-share">
<div class="post-social-wrapper">
<div class="post-social-title"><span class="post-social-title-text">Share</span></div>
<div class="post-social-frame">
<div class="post-social">
<a title="Share with Facebook" href="https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/" data-type="facebook" data-title="Settimana Europea dell&#8217;Energia Sostenibile" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/" data-type="twitter" data-title="Settimana Europea dell&#8217;Energia Sostenibile" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/" data-type="linkedin" data-title="Settimana Europea dell&#8217;Energia Sostenibile" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/10/pierantonio-belcaro--1140x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/" data-type="pinterest" data-title="Settimana Europea dell&#8217;Energia Sostenibile" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/10/pierantonio-belcaro--1140x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a> </div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="page-item-single-image-column" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/10/pierantonio-belcaro--1140x694.jpg);">
</div>
</div>
<div class="post-container container span-col-md-8">
<div class="row">
<div class="col-md-8">
<div class="blog-post blog-post-single hentry clearfix">
<article id="post-74216" class="post-74216 post type-post status-publish format-standard has-post-thumbnail category-mestre category-slide-main category-venezia" role="main">
<div class="post-content-wrapper">
<div class="post-content clearfix">
<div class="entry-content">
<p>La Settimana europea dell&#8217;energia sostenibile si terrà da lunedì 25 a venerdì 29 ottobre. Le prime tre giornate di convegni saranno allo Spazio Chorus di via Carducci 67 a Mestre, la quarta sarà in programma a Venezia al Teatro dei Frari e, infine, a Oriago di Mira il venerdì in biblioteca comunale. <br></p>
<p></p>
<p>Dopo un anno sabbatico per la pandemia, lunedì torna la “<strong>SETTIMANA EUROPEA DELL’ENERGIA SOSTENIBILE”.</strong> La manifestazione è organizzata dal 2011 dall’associazione <strong>NORDESTSUDOVEST </strong>sottol’egida della Commissione Europea, con la partecipazione di Actv, Avm, Argav (Associazione regionale giornalisti agroalimentari e ambientali del Veneto e del Trentino-Alto Adige), Asterisco Informazione, Avanzi (Sostenibilità per azioni), Chorus, Città di Venezia, Comune di Mira, Confesercenti, Energintech Srl, Enterprise Europe Network, Associazione “Amici dei fiumi del Veneto e dell’Europa”, Europe Direct Venezia-Veneto e Veritas.&nbsp;</p>
<p>Con questa cinque giorni di dibattiti e confronti, l’associazione vuole raggiungere l’obiettivo di sensibilizzare i cittadini, i soggetti istituzionali, imprenditoriali e associativi e i mezzi di informazione sui temi della produzione e dell’uso intelligente dell’energia, mettendo in evidenza argomenti generali e casi concreti<em>,</em> coinvolgendo a questo proposito le diverse realtà interessate. &nbsp;</p>
<p>Negli ultimi anni è aumentata la sensibilità verso il tema della tutela dell’ambiente e la salvaguardia del nostro pianeta. La giovane attivista <strong>GRETA THUNBERG</strong> sta facendo scuola, mettendo sul tavolo questioni come il riscaldamento globale, la riduzione della plastica e l’inquinamento che sta avvelenando i mari e la terra. «Continuiamo la nostra azione verso una politica di energia sostenibile» spiega il vice presidente dell’associazione <strong>NordEstSudOvest Pierantonio Belcaro</strong> «e ora sono tornati d’attualità questi temi, come il cambiamento climatico e la conversione ecologica. Ad esempio, si deve pensare a come ridurre la plastica e lo smog. Sinora per le nostre iniziative abbiamo sempre scelto dei posti iconici di Mestre, come il Museo M9 o piazza Ferretto. Stavolta puntiamo sullo <strong>Spazio Chorus (www.progettochorus.it) di via Carducci 67</strong> per rivitalizzare un’altra zona della città».&nbsp;</p>
<p>La parte “mestrina” della <strong>“SETTIMANA EUROPEA DELL’ENERGIA SOSTENIBILE”</strong> si snoderà in tre momenti; il primo, lunedì 25 ottobre alle 17.30, dove si parlerà de “Le politiche europee, nazionali e regionali per la sostenibilità energetica”. <strong>Interverranno il consigliere regionale Roberto Bet del gruppo Zaia Presidente, il consigliere regionale Arturo Lorenzoni del gruppo misto e la responsabile Europe Direct Venezia-Veneto del Comune di Venezia Francesco Vianello.</strong> Modererà il convegno <strong>il presidente dell’associazione NordEstSudOvest Elso Resler</strong>. &nbsp;</p>
<p>Il secondo, martedì sempre alle 17.30, con il tema “L’innovazione tecnologica nella gestione dei rifiuti e la produzione di energia”. E uno degli argomenti sarà <strong>l’Ecodistretto di Fusina</strong>, un modello nazionale per il trattamento dei rifiuti solidi urbani prodotti nel territorio. Saranno presenti il Chief Sustainability Officer di Strategy Innovation (spin off dell’Università di Ca’ Foscari) Matteo Civiero, l’amministratore delegato di Energintech Lorenzo Lastella e il direttore generale di Veritas, Andrea Razzini. A moderare il confronto ci sarà <strong>il tesoriere di NordEstSudOvest Alessio Molin</strong>. &nbsp;</p>
<p>Il terzo mercoledì, ancora alle 17.30, con il convegno dal titolo “Ricomporre città sostenibili: Gorizia, Milano e Venezia”. Per la città del Friuli-Venezia Giulia, si parlerà di come si sta preparando a essere Capitale europea della cultura nel 2025 assieme alla slovena Nova Gorica. Entrambe stanno lavorando a un’idea di riqualificazione urbanistica complessiva partendo da piazza Transalpina, sia nel versante italiano che in quello sloveno, e si ragionerà come sarà trasformata da qui ai prossimi quattro anni. &nbsp;</p>
<p>Per Milano si discuterà degli interventi sui quartieri, mentre <strong>su Venezia saranno fatte delle riflessioni pure sulla futura torre da 70 metri in viale San Marco in Mestre.&nbsp;</strong></p>
<p>Sono stati chiamati a intervenire l’urbanista di Avanzi &#8211; Sostenibilità per azioni di Milano Claudio Calvaresi, la professoressa Laura Fregolent, docente di Tecnica e pianificazione urbanistica allo Iuav di Venezia e il sindaco di Gorizia, Rodolfo Ziberna. Sarà presente per un saluto un rappresentante del progetto Chorus e modererà il pomeriggio <strong>il vice presidente di NordEstSudOvest Pierantonio Belcaro.&nbsp;</strong></p>
<p>Dopo i primi tre giorni a Mestre, la <strong>“SETTIMANA EUROPEA DELL’ENERGIA SOSTENIBILE”</strong> &nbsp;si sposterà a <strong>VENEZIA</strong> e poi <strong>MIRA</strong>. Nella città lagunare, l’appuntamento di giovedì alle 17 sarà al Teatro dei Frari (San Polo Calle drio l’Archivio 2464/Q Venezia), con i contributi del direttore della sala stampa Sacro Convento di Assisi Padre Enzo Fortunato e del presidente di Fondazione Symbola Ermete Realacci. Il pomeriggio è curato da Shylock Centro Universitario teatrale di Venezia. &nbsp;</p>
<p>Infine venerdì ci si sposterà all’auditorium della biblioteca comunale di Oriago di Mira (via Venezia 171/172). Dalle 20.30 si terrà un convegno su “Energia sostenibile: esperienze e progetti in Comune di Mira”. Dopo il saluto del sindaco di Mira Marco Dori, come relatori ci saranno l’assessore all’Ambiente di Mira Maurizio Barberini, Massimo Gattolin e Annamaria Pastore della Città metropolitana di Venezia, l’amministratore delegato di Energintech Lorenzo Lastella e il presidente di Legambiente Veneto Luigi Lazzaro. <strong>A moderare il vice presidente di NordEstSudOvest Pierantonio Belcaro.</strong></p>
</div>
<div class="inhype-social-share-fixed sidebar-position-right">
<div class="post-social-wrapper">
<div class="post-social-title"><span class="post-social-title-text">Share</span></div>
<div class="post-social-frame">
<div class="post-social">
<a title="Share with Facebook" href="https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/" data-type="facebook" data-title="Settimana Europea dell&#8217;Energia Sostenibile" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/" data-type="twitter" data-title="Settimana Europea dell&#8217;Energia Sostenibile" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/" data-type="linkedin" data-title="Settimana Europea dell&#8217;Energia Sostenibile" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/10/pierantonio-belcaro--1140x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/" data-type="pinterest" data-title="Settimana Europea dell&#8217;Energia Sostenibile" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/10/pierantonio-belcaro--1140x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a> </div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</article>
<div class="inhype-post inhype-post-bottom">
<div class="post-details-bottom post-details-bottom-single">
<div class="post-info-wrapper">
<div class="post-info-likes"><a href="#" class="post-like-button" data-id="74216"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
</div>
<div class="post-info-share">
<div class="post-social-wrapper">
<div class="post-social-title"><span class="post-social-title-text">Share</span></div>
<div class="post-social-frame">
<div class="post-social">
<a title="Share with Facebook" href="https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/" data-type="facebook" data-title="Settimana Europea dell&#8217;Energia Sostenibile" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/" data-type="twitter" data-title="Settimana Europea dell&#8217;Energia Sostenibile" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/" data-type="linkedin" data-title="Settimana Europea dell&#8217;Energia Sostenibile" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/10/pierantonio-belcaro--1140x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/settimana-europea-dellenergia-sostenibile/" data-type="pinterest" data-title="Settimana Europea dell&#8217;Energia Sostenibile" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/10/pierantonio-belcaro--1140x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a> </div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4 post-sidebar sidebar sidebar-right" role="complementary">
<ul id="post-sidebar">
<li id="media_image-13" class="widget widget_media_image"><a href="https://www.centroodontoiatria.it/"><img width="600" height="500" src="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-3.jpg" class="image wp-image-71519  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-3.jpg 600w, https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-3-300x250.jpg 300w, https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-3-360x300.jpg 360w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
<li id="inhype-posts-slider-3" class="widget widget_inhype_posts_slider"> <h2 class="widgettitle">In evidenza</h2>
<div class="widget-post-slider-wrapper owl-carousel widget-post-slider-wrapper-89677 template-overlay-short">
<div class="inhype-overlay-post inhype-overlay-short-post inhype-post inhype-post-invert format-standard" data-aos="fade-up"><div class="inhype-post-wrapper-inner"><div class="inhype-post-image" data-style="background-image: url();"></div>
<div class="inhype-post-details">
<div class="inhype-post-details-inner">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/spettacolo/"><span class="cat-dot" data-style="background-color: #ff1616;"></span><span class="cat-title">Spettacolo</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/ampio-ventaglio-di-opportunita-alla-a-s-d-ritmidanza-di-mestre/">Ampio ventaglio di opportunità alla A.S.D. Ritmidanza di Mestre</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date">30 Marzo 2020</div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div></div></div>
<div class="inhype-overlay-post inhype-overlay-short-post inhype-post inhype-post-invert format-standard" data-aos="fade-up"><div class="inhype-post-wrapper-inner"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/07/grimaldi-1.jpeg);"></div>
<div class="inhype-post-details">
<div class="inhype-post-details-inner">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/coronavirus/"><span class="cat-dot"></span><span class="cat-title">Coronavirus</span></a><a href="https://ilnuovoterraglio.it/category/regione/"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Regione</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/italiani-contagiati-allestero-contattano-il-comitato-cura-domiciliare-che-risponde-subito/">Italiani contagiati all'estero contattano il Comitato Cura Domiciliare, che risponde subito</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date">15 Luglio 2021</div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div></div></div>
<div class="inhype-overlay-post inhype-overlay-short-post inhype-post inhype-post-invert format-standard" data-aos="fade-up"><div class="inhype-post-wrapper-inner"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2018/06/lido-Venezia-mare.jpg);"></div>
<div class="inhype-post-details">
<div class="inhype-post-details-inner">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/da-san-giuliano-al-lido-in-45-minuti-inaugurata-la-nuova-linea/">Da San Giuliano al Lido in 45 minuti. Inaugurata la nuova linea</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date">6 Maggio 2021</div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div></div></div>
</div>
</li>
<li id="inhype-list-posts-7" class="widget widget_inhype_list_entries"> <h2 class="widgettitle">Trending</h2>
<ul class="template-2col-inside">
<li class="template-2col">
<div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/ampio-ventaglio-di-opportunita-alla-a-s-d-ritmidanza-di-mestre/"><div class="inhype-post-image" data-style="background-image: url();"></div></a></div><div class="inhype-post-details">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/spettacolo/"><span class="cat-dot" data-style="background-color: #ff1616;"></span><span class="cat-title">Spettacolo</span></a></div>
<h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/ampio-ventaglio-di-opportunita-alla-a-s-d-ritmidanza-di-mestre/">Ampio ventaglio di opportunità alla A.S.D. Ritmidanza di Mestre</a></h3><div class="post-date">30 Marzo 2020</div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div>
</li>
<li class="template-2col">
<div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/italiani-contagiati-allestero-contattano-il-comitato-cura-domiciliare-che-risponde-subito/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/07/grimaldi-1-555x360.jpeg);"></div></a></div><div class="inhype-post-details">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/coronavirus/"><span class="cat-dot"></span><span class="cat-title">Coronavirus</span></a><a href="https://ilnuovoterraglio.it/category/regione/"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Regione</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div>
<h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/italiani-contagiati-allestero-contattano-il-comitato-cura-domiciliare-che-risponde-subito/">Italiani contagiati all'estero contattano il Comitato Cura Domiciliare, che risponde subito</a></h3><div class="post-date">15 Luglio 2021</div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div>
</li>
<li class="template-2col">
<div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/da-san-giuliano-al-lido-in-45-minuti-inaugurata-la-nuova-linea/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2018/06/lido-Venezia-mare-555x360.jpg);"></div></a></div><div class="inhype-post-details">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div>
<h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/da-san-giuliano-al-lido-in-45-minuti-inaugurata-la-nuova-linea/">Da San Giuliano al Lido in 45 minuti. Inaugurata la nuova linea</a></h3><div class="post-date">6 Maggio 2021</div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div>
</li>
<li class="template-2col">
<div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/cosa-si-nasconde-dietro-il-romantico-motto-liberte-egalite-fraternite/"><div class="inhype-post-image" data-style="background-image: url();"></div></a></div><div class="inhype-post-details">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div>
<h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/cosa-si-nasconde-dietro-il-romantico-motto-liberte-egalite-fraternite/">Cosa si nasconde dietro il romantico motto Liberté, Égalité, Fraternité?</a></h3><div class="post-date">14 Novembre 2017</div>
<div class="post-info-dot"></div>
<div class="post-read-time">4 minuti di lettura</div>
</div></div>
</li>
</ul>
</li>
</ul>
</div>
</div> </div>
<div class="post-container-bottom container span-col-md-8">
<div class="row">
<div class="col-md-8">
<nav id="nav-below" class="navigation-post">
<div class="nav-post-wrapper">
<div class="nav-post nav-post-prev inhype-post">
<a href="https://ilnuovoterraglio.it/progetto-get-up-gli-studenti-del-parini-lanciano-una-app-per-raccontare-parco-san-giuliano/">
<div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Precedente</div>
<div class="nav-post-button">
<div class="nav-post-details">
<div class="nav-post-name">Progetto &#8220;Get Up&#8221;, gli studenti del &#8220;Parini&#8221; lanciano una app per raccontare Parco San Giuliano</div>
</div>
</div>
</a>
</div>
</div>
</nav>
<div class="blog-post-related-wrapper clearfix"><h5>Articoli correlati</h5><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/progetto-get-up-gli-studenti-del-parini-lanciano-una-app-per-raccontare-parco-san-giuliano/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/10/Foto-11_0-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/progetto-get-up-gli-studenti-del-parini-lanciano-una-app-per-raccontare-parco-san-giuliano/">Progetto "Get Up", gli studenti del "Parini" lanciano una app per raccontare Parco San Giuliano</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-10-22T15:36:26+02:00">22 Ottobre 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">2 minuti di lettura</div>
<div class="post-excerpt">Raccontare Parco San Giuliano attraverso una app, facilmente accessibile a tutti, che ne descrive la storia, i percorsi più adatti all&#8217;attività fisica&#8230;
</div>
</div>
</div>
<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/regione-approvato-progetto-terraglio-est-da-casier-a-rotatoria-tangenziale-treviso/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2018/03/casier-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/casier/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Casier</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/treviso/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Treviso</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/regione-approvato-progetto-terraglio-est-da-casier-a-rotatoria-tangenziale-treviso/">Regione. Approvato progetto TErraglio Est da Casier a rotatoria tangenziale Treviso</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-10-22T15:19:13+02:00">22 Ottobre 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
<div class="post-excerpt">“L’approvazione ricevuta oggi rappresenta un passaggio fondamentale in vista del completamento di un’opera che è un nodo strategico per la viabilità regionale&#8230;.
</div>
</div>
</div>
<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/arrestata-giovane-coppia-di-spacciatori-aveva-allestito-in-casa-a-mestre-una-serra-per-coltivare-marijuana/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/10/2_43-555x360.jpeg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/arrestata-giovane-coppia-di-spacciatori-aveva-allestito-in-casa-a-mestre-una-serra-per-coltivare-marijuana/">Arrestata giovane coppia di spacciatori. Aveva allestito in casa a Mestre una serra per coltivare marijuana</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-10-22T15:13:06+02:00">22 Ottobre 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
<div class="post-excerpt">Nel loro appartamento, in una laterale di viale San Marco a Mestre, avevano allestito una serra per la coltivazione della marijuana, attrezzata&#8230;
</div>
</div>
</div>
</div>
<div class="container inhype-subscribe-block-container inhype-block" data-aos="fade-up">
<div class="inhype-subscribe-block">
<div class="row">
<div class="col-md-12">
<p><div role="form" class="wpcf7" id="wpcf7-f7-p74216-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/settimana-europea-dellenergia-sostenibile/#wpcf7-f7-p74216-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="7" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f7-p74216-o1" />
<input type="hidden" name="_wpcf7_container_post" value="74216" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="formnewsletter">
<h3>RIMANI SEMPRE AGGIORNATO SULLE ULTIME NEWS<br>ISCRIVITI ALLA NOSTRA NEWSLETTER!</h3>
<div class="row" style="padding-top:10px">
<div class="nsName col-md-6">
<span class="wpcf7-form-control-wrap text-649"><input type="text" name="text-649" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nome e Cognome" /></span>
</div>
<div class="nsMail col-md-6">
<span class="wpcf7-form-control-wrap email-470"><input type="email" name="email-470" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Inserisci la tua mail" /></span>
</div>
</div>
<p><span class="wpcf7-form-control-wrap acceptance-83"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-83" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Acconsento al trattamento dei dati personali - <a href="/privacy-policy/" title="Leggi l'informativa sul trattamento dei dati personali">Vai alla privacy & policy</a></span></label></span></span></span></p>
<p><input type="submit" value="Invia" class="wpcf7-form-control wpcf7-submit" /></p>
</div>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></p>
</div>
</div> </div>
</div>
</div>
</div> </div></div>
<div class="footer-sidebar-2-wrapper footer-black">
<div class="footer-sidebar-2 sidebar container footer-sidebar-2-container">
<ul id="footer-sidebar-2">
<li id="inhype-text-4" class="widget widget_inhype_text"> <div class="inhype-textwidget-wrapper ">
<h2 class="widgettitle">Il Nuovo Terraglio</h2>
<div class="inhype-textwidget" data-style="padding: 0px 30px 0px 0px;">Quotidiano on line iscritto al n. 10/2005 del registro stampa del Tribunale di Treviso del 02/04/2005<br><br>
Direttore: Gianfranco Vergani<br><br>
Mail: <a href="/cdn-cgi/l/email-protection#2606544342475c4f494843664f4a48534950495243545447414a4f49084f52"><span class="__cf_email__" data-cfemail="bac8dfdedbc0d3d5d4dffad3d6d4cfd5ccd5cedfc8c8dbddd6d3d594d3ce">[email&#160;protected]</span></a><br></p></div>
</div>
</li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">Città</h2>
<div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-69402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69402"><a href="https://ilnuovoterraglio.it/category/venezia/">Venezia</a></li>
<li id="menu-item-69403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69403"><a href="https://ilnuovoterraglio.it/category/treviso/">Treviso</a></li>
<li id="menu-item-69404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69404"><a href="https://ilnuovoterraglio.it/category/mestre/">Mestre</a></li>
<li id="menu-item-69405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69405"><a href="https://ilnuovoterraglio.it/category/mogliano/">Mogliano</a></li>
</ul></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle">Giornale</h2>
<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-69440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69440"><a href="https://ilnuovoterraglio.it/il-team/">Team</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69441"><a href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li>
<li id="menu-item-69509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69509"><a href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li>
<li id="menu-item-69508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69508"><a href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li>
<li id="menu-item-69510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69510"><a href="https://ilnuovoterraglio.it/pubblicita/">Pubblicità</a></li>
</ul></div></li>
<li id="inhype-categories-3" class="widget widget_inhype_categories"><h2 class="widgettitle">Categorie</h2>
<div class="post-categories-list">
<div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/cultura/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #e88a51;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #e88a51;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Cultura</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/economia/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #fde351;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #fde351;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #fde351;"></span><span class="cat-title">Economia</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/italia-mondo/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #9d57be;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #9d57be;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/venezia/jesolo/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #dd3333;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #dd3333;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #dd3333;"></span><span class="cat-title">Jesolo</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/politica/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #0334d0;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #0334d0;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #0334d0;"></span><span class="cat-title">Politica</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/regione/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #6255d9;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #6255d9;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Regione</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/sostenibilita/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #000000;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #000000;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Sostenibilità</span></div></div>
</div></a>
</div> </div>
</li>
</ul>
</div>
</div>
<div class="footer-wrapper">
<footer class="footer-black">
<div class="container">
<div class="footer-bottom">
<div class="footer-copyright">
© Copyright <span id="year">2021</span> – <a title="Vai al sito nereida.it" href="https://www.nereida.it" target="_blank" rel="noopener noreferrer"><span style="color: #cccccc">Nereida srl</span></a> - Piazza Duca D’Aosta, 27 - Mogliano Veneto (TV) - Tel. 3202281422 - C.F. e P.I. 05044560265 - <a title="Vai alla pagina della Privacy e Policy" href="/privacy-policy/">Privacy e cookies policy</a> </div>
<div class="footer-social">
<div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/ilnuovoterraglio" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank" class="a-linkedin no-description"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UC8amYXWWnSBOANpr0lh1Nug" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div> </div>
</div>
</div>
</footer>
</div>
<a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://ilnuovoterraglio.it/wp-admin/admin-ajax.php";
</script>
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-includes/css/dashicons.min.css?ver=5.8.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-includes/js/thickbox/thickbox.css?ver=5.8.1">
<script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/inhype-ta-script-frontend.min.js?ver=5.8.1" id="inhype-ta-script-frontend-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7" id="regenerator-runtime-js"></script>
<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js"></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilnuovoterraglio.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js?ver=5.4.2" id="contact-form-7-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.9.7" id="siteground-optimizer-lazy-sizes-js-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/aos.min.js?ver=2.3.1" id="aos-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/parallax.min.js?ver=1.5.0" id="parallax-js"></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilnuovoterraglio.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script defer src="https://ilnuovoterraglio.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105" id="thickbox-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/bootstrap.min.js?ver=3.1.1" id="bootstrap-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/easing.min.js?ver=1.3" id="easing-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/select2/select2.min.js?ver=3.5.1" id="inhype-select2-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/owl-carousel/owl.carousel.min.js?ver=2.0.0" id="owl-carousel-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/inhype-script.min.js?ver=1.3" id="inhype-script-js"></script>
<script defer id="inhype-script-js-after">
(function($){
  $(document).ready(function($) {

    "use strict";

    $("body").on("click", ".inhype-post .post-like-button", function(e){

      e.preventDefault();
      e.stopPropagation();

      var postlikes = $(this).next(".post-like-counter").text();
      var postid = $(this).data("id");

      if(getCookie("inhype-likes-for-post-"+postid) == 1) {
        // Already liked
      } else {

        setCookie("inhype-likes-for-post-"+postid, "1", 365);

        $(this).children("i").attr("class", "fa fa-heart");

        $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);

        var data = {
            action: "inhype_likes",
            postid: postid,
        };

        var ajaxurl = "https://ilnuovoterraglio.it/wp-admin/admin-ajax.php";

        $.post( ajaxurl, data, function(response) {

            var wpdata = response;

        });
      }

    });

  });
  })(jQuery);
</script>
<script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/inhype-mega-menu.min.js?ver=1.0.0" id="inhype-mega-menu-js"></script>
<script src="https://ilnuovoterraglio.it/wp-includes/js/wp-embed.min.js?ver=5.8.1" id="wp-embed-js"></script>
</body>
</html>
