<!DOCTYPE html><html lang="it-IT"><head><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://ilnuovoterraglio.it/xmlrpc.php" /> <script type="text/javascript" id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="539c01ce-773e-4ba5-81e1-6b9b970c3011" data-blockingmode="auto"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <title>Mondiali Volley, buona la seconda. Battuto il Giappone 3-1 - Il Nuovo Terraglio</title><link rel="stylesheet" id="siteground-optimizer-combined-css-95c7b547ae10337f055c3ea1fc946743" href="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-95c7b547ae10337f055c3ea1fc946743.css" media="all" /><link rel="preload" href="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-95c7b547ae10337f055c3ea1fc946743.css" as="style"><meta name="description" content="Il Nuovo Terraglio, tutti i giorni news di attualità, cultura, arte, cronaca, politica, economia, sport e ultime notizie dal mondo." /><link rel="canonical" href="https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Mondiali Volley, buona la seconda. Battuto il Giappone 3-1 - Il Nuovo Terraglio" /><meta property="og:description" content="Il Nuovo Terraglio, tutti i giorni news di attualità, cultura, arte, cronaca, politica, economia, sport e ultime notizie dal mondo." /><meta property="og:url" content="https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" /><meta property="og:site_name" content="Il Nuovo Terraglio" /><meta property="article:publisher" content="https://www.facebook.com/ilnuovoterraglio/" /><meta property="article:published_time" content="2022-10-05T14:39:19+00:00" /><meta property="article:modified_time" content="2022-10-05T14:59:49+00:00" /><meta property="og:image" content="https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4106.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1570" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Cristina Colombera" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Cristina Colombera" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="5 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/#article","isPartOf":{"@id":"https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/"},"author":{"name":"Cristina Colombera","@id":"https://ilnuovoterraglio.it/#/schema/person/142843cc23245d3c0829d376c575d5a7"},"headline":"Mondiali Volley, buona la seconda. Battuto il Giappone 3-1","datePublished":"2022-10-05T14:39:19+00:00","dateModified":"2022-10-05T14:59:49+00:00","mainEntityOfPage":{"@id":"https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/"},"wordCount":733,"publisher":{"@id":"https://ilnuovoterraglio.it/#organization"},"image":{"@id":"https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/#primaryimage"},"thumbnailUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4106.jpg","articleSection":["Italia Mondo","Slide-main","Sport"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/","url":"https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/","name":"Mondiali Volley, buona la seconda. Battuto il Giappone 3-1 - Il Nuovo Terraglio","isPartOf":{"@id":"https://ilnuovoterraglio.it/#website"},"primaryImageOfPage":{"@id":"https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/#primaryimage"},"image":{"@id":"https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/#primaryimage"},"thumbnailUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4106.jpg","datePublished":"2022-10-05T14:39:19+00:00","dateModified":"2022-10-05T14:59:49+00:00","description":"Il Nuovo Terraglio, tutti i giorni news di attualità, cultura, arte, cronaca, politica, economia, sport e ultime notizie dal mondo.","breadcrumb":{"@id":"https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/#primaryimage","url":"https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4106.jpg","contentUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4106.jpg","width":2000,"height":1570,"caption":"ITALIA- GIAPPONE MONDIALI PALLAVOLO VOLLEY FEMMINILE 2022 ROTTERDAM 04-10-2022 FOTO FIORENZO GALBIATI"},{"@type":"BreadcrumbList","@id":"https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilnuovoterraglio.it/"},{"@type":"ListItem","position":2,"name":"Mondiali Volley, buona la seconda. Battuto il Giappone 3-1"}]},{"@type":"WebSite","@id":"https://ilnuovoterraglio.it/#website","url":"https://ilnuovoterraglio.it/","name":"Il Nuovo Terraglio","description":"Giornale Online - News su Venezia, Treviso e provincia","publisher":{"@id":"https://ilnuovoterraglio.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilnuovoterraglio.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://ilnuovoterraglio.it/#organization","name":"Il Nuovo Terraglio","url":"https://ilnuovoterraglio.it/","sameAs":["https://www.facebook.com/ilnuovoterraglio/"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilnuovoterraglio.it/#/schema/logo/image/","url":"https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png","contentUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png","width":400,"height":107,"caption":"Il Nuovo Terraglio"},"image":{"@id":"https://ilnuovoterraglio.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://ilnuovoterraglio.it/#/schema/person/142843cc23245d3c0829d376c575d5a7","name":"Cristina Colombera","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilnuovoterraglio.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0b7e08e0ff71e502d3fbbf777d8623af?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0b7e08e0ff71e502d3fbbf777d8623af?s=96&d=mm&r=g","caption":"Cristina Colombera"},"url":"https://ilnuovoterraglio.it/author/medianereida-it/"}]}</script> <link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed" href="https://ilnuovoterraglio.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed dei commenti" href="https://ilnuovoterraglio.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Mondiali Volley, buona la seconda. Battuto il Giappone 3-1 Feed dei commenti" href="https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style> <script src="https://ilnuovoterraglio.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script> <script src="https://ilnuovoterraglio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.4.1" id="responsive-lightbox-swipebox-js"></script> <script src="https://ilnuovoterraglio.it/wp-includes/js/underscore.min.js?ver=1.13.3" id="underscore-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=6.0.2" id="responsive-lightbox-infinite-scroll-js"></script> <script type='text/javascript' id='responsive-lightbox-js-extra'> /* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/ilnuovoterraglio.it\/wp-admin\/admin-ajax.php","nonce":"055cedbeb3","preview":"false","postId":"90343","scriptExtension":""};
/* ]]> */ </script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/responsive-lightbox.min.js?ver=2.4.1" id="responsive-lightbox-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/js-cache-.min.js?ver=1662025778.1448" id="js-cache--js"></script><link rel="https://api.w.org/" href="https://ilnuovoterraglio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilnuovoterraglio.it/wp-json/wp/v2/posts/90343" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnuovoterraglio.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnuovoterraglio.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://ilnuovoterraglio.it/?p=90343' /><link rel="alternate" type="application/json+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Fmondiali-volley-buona-la-seconda-battuto-il-giappone-3-1%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Fmondiali-volley-buona-la-seconda-battuto-il-giappone-3-1%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=G-R9WPN4LVM9"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-R9WPN4LVM9'); </script><link rel="amphtml" href="https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/?amp=1"><link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-32x32.png" sizes="32x32" /><link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-180x180.png" /><meta name="msapplication-TileImage" content="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-270x270.png" /> <style type="text/css" id="wp-custom-css"> .nav>li>a {
 padding: 13px 10px !important;
}
@media screen and (max-width: 568px){
 header .logo-link img {
 width: 200px !important;
 }
} </style> <style id="kirki-inline-styles">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</style></head><body class="post-template-default single single-post postid-90343 single-format-standard blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-images-animations blog-enable-sticky-sidebar blog-style-corners-rounded blog-home-block-title-left blog-home-block-title-style-border-dark blog-home-block-subtitle-style-uppercase"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="header-menu-bg menu_black menu_border_fullwidth header-menu-none header-menu-social-icons-right" role="navigation"><div class="header-menu"><div class="container"><div class="row"><div class="col-md-12"><div class="social-icons-wrapper no-description"><a href="https://www.facebook.com/ilnuovoterraglio" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank" class="a-linkedin no-description"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UC8amYXWWnSBOANpr0lh1Nug" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a><a href="https://www.instagram.com/ilnuovoterraglio/" target="_blank" class="a-instagram no-description"><i class="fa fa-instagram"></i></a></div><div class="menu-top-menu-container-toggle"> <i class="fa fa-user" aria-hidden="true"></i></div><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69421"><a href="https://ilnuovoterraglio.it/il-team/">Team</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69426"><a href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69452"><a href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69458"><a href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69463"><a href="https://ilnuovoterraglio.it/pubblicita/">Pubblicità</a></li></ul></div></div></div></div></div></div><header class="main-header clearfix header-layout-menu-below-header-center mainmenu-dark"><div class="blog-post-reading-progress"></div><div class="container"><div class="row"><div class="col-md-12"><div class="header-left"></div><div class="header-center"><div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div><div class="logo"> <a class="logo-link" href="https://ilnuovoterraglio.it/"> <img src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png" alt="Il Nuovo Terraglio" class="regular-logo"> <img src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png" alt="Il Nuovo Terraglio" class="light-logo">   </a></div></div><div class="header-right"><div class="search-toggle-wrapper search-header"> <a class="search-toggle-btn" aria-label="Search toggle"><i class="fa fa-search" aria-hidden="true"></i></a><div class="header-center-search-form"><form method="get" role="search" class="searchform" action="https://ilnuovoterraglio.it/"> <input type="search" aria-label="Cerca" class="field" name="s" value="" placeholder="Cerca all&#039;interno del sito" /><input type="submit" class="submit btn" value="Cerca" /></form></div></div></div></div></div><div class="mainmenu mainmenu-dark mainmenu-center mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation"><div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu"><div class="navbar-inner"><div class="container"><div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse"> Menu</div><div class="navbar-center-wrapper"><div class="navbar-collapse collapse"><ul id="menu-menu-principale-2" class="nav"><li id="mgt-menu-item-78877" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://ilnuovoterraglio.it/tag/tg-web/">TG WEB</a></li><li id="mgt-menu-item-78878" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/interviste/">L&#8217;INTERVISTA</a></li><li id="mgt-menu-item-78919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">LE ECCELLENZE</a><ul class="sub-menu  megamenu-column-1 level-0"><li id="mgt-menu-item-78915" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/le-eccellenze-artigiani/">Le eccellenze Artigiani</a></li><li id="mgt-menu-item-78916" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/le-eccellenze-commercianti/">Le eccellenze Commercianti</a></li><li id="mgt-menu-item-78918" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/le-eccellenze-le-nostre-associazioni/">Le eccellenze Le Associazioni</a></li><li id="mgt-menu-item-78917" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/le-eccellenze-i-comuni/">Le eccellenze I Comuni</a></li></ul></li></ul></div></div> <div class="navbar-center-wrapper custom-secondary-menu"><div class="navbar-collapse collapse"><ul id="menu-secondary-menu" class="nav"><li id="mgt-menu-item-69368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/venezia/">Venezia</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-69369" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/marcon/">Marcon</a></li><li id="mgt-menu-item-69370" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/marghera/">Marghera</a></li></ul></li><li id="mgt-menu-item-69371" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/mestre/">Mestre</a></li><li id="mgt-menu-item-69372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/mogliano/">Mogliano</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-69373" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/frazioni-e-quartieri/">Frazioni e quartieri</a></li><li id="mgt-menu-item-69374" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/pillole-di-storia-arte-e-umanita/">Pillole di storia, arte e umanità</a></li></ul></li><li id="mgt-menu-item-69375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/preganziol/">Preganziol</a></li><li id="mgt-menu-item-69376" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/zero-branco/">Zero Branco</a></li><li id="mgt-menu-item-69377" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/quinto-di-treviso/">Quinto di Treviso</a></li><li id="mgt-menu-item-69378" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/casier/">Casier</a></li><li id="mgt-menu-item-69379" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/casale-sul-sile/">Casale sul Sile</a></li><li id="mgt-menu-item-69380" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/roncade/">Roncade</a></li><li id="mgt-menu-item-69381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/silea/">Silea</a></li><li id="mgt-menu-item-69382" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/treviso/">Treviso</a></li></ul></div></div>  <div class="navbar-center-wrapper extra-menu"><div class="navbar-collapse collapse"><ul id="menu-extra-menu" class="nav"><li id="mgt-menu-item-78851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ilnuovoterraglio.it/category/italia-mondo/">Italia Mondo</a></li><li id="mgt-menu-item-78852" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/regione/">Veneto</a></li><li id="mgt-menu-item-78853" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/politica/">Politica</a></li><li id="mgt-menu-item-78854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/economia/">Economia</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-78855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/norme-tributi/">Norme &amp; Tributi</a></li><li id="mgt-menu-item-78856" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/storie-dimpresa/">Storie d&#8217;impresa</a></li></ul></li><li id="mgt-menu-item-78857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/sostenibilita/">Sostenibilità</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-84511" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sostenibilita/speciale-sostenibilita/">Speciale Sostenibilità</a></li></ul></li><li id="mgt-menu-item-78858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/cultura/">Cultura</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-78859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/instacult/">#instacult</a></li><li id="mgt-menu-item-78860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/arte/">Arte</a></li><li id="mgt-menu-item-86606" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/cultura/arte-cultura-storia-e-archeologia/">Arte, Cultura, Storia e Archeologia</a></li><li id="mgt-menu-item-78861" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/digital/">Digital</a></li><li id="mgt-menu-item-78862" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/interviste/">Interviste</a></li><li id="mgt-menu-item-78863" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/la-terza-pagina/">La terza pagina</a></li><li id="mgt-menu-item-78864" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/narrazione/">Narrazione</a></li><li id="mgt-menu-item-78865" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sociale/">Sociale</a></li></ul></li><li id="mgt-menu-item-78866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/salute/">Salute</a></li><li id="mgt-menu-item-78867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ilnuovoterraglio.it/category/sport/">Sport</a></li><li id="mgt-menu-item-78868" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/ambiente/">Ambiente</a></li><li id="mgt-menu-item-78869" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/animali/">Animali</a></li><li id="mgt-menu-item-78870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/spettacolo/">Spettacolo</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-78871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/musica/">Musica</a></li></ul></li><li id="mgt-menu-item-78872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/lifestyle/">Lifestyle</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-78873" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/food/">Food</a></li><li id="mgt-menu-item-78874" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/tempo-libero/">Tempo libero</a></li><li id="mgt-menu-item-78875" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/turismo/">Turismo</a></li><li id="mgt-menu-item-87028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/viaggi/">Viaggi</a></li></ul></li></ul></div></div> </div></div></div></div></div></header><div class="content-block post-header-inheader3 post-sidebar-right"><div class="container container-page-item-title-2column container-page-item-title"><div class="page-item-single-title-column"><div class="page-item-title-single"><div class="inhype-post-single inhype-post"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/italia-mondo/"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/sport/"><span class="cat-dot" data-style="background-color: #ff66c4;"></span><span class="cat-title">Sport</span></a></div><div class="inhype-post-details"><h1 class="post-title entry-title">Mondiali Volley, buona la seconda. Battuto il Giappone 3-1</h1><div class="post-author"> <span class="vcard"> By <span class="fn"><a href="https://ilnuovoterraglio.it/author/medianereida-it/" title="Articoli scritti da Cristina Colombera" rel="author">Cristina Colombera</a></span> </span></div><div class="post-info-dot"></div><div class="post-date"><time class="entry-date published updated" datetime="2022-10-05T16:39:19+02:00">5 Ottobre 2022</time></div><div class="post-info-dot"></div><div class="post-read-time">3 minuti di lettura</div><div class="post-details-bottom post-details-bottom-inline"><div class="post-info-wrapper"><div class="post-info-likes"><a href="#" class="post-like-button" data-id="90343"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div></div><div class="post-info-share"><div class="post-social-wrapper"><div class="post-social-title"><span class="post-social-title-text">Share</span></div><div class="post-social-frame"><div class="post-social"> <a title="Share with Facebook" href="https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" data-type="facebook" data-title="Mondiali Volley, buona la seconda. Battuto il Giappone 3-1" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" data-type="twitter" data-title="Mondiali Volley, buona la seconda. Battuto il Giappone 3-1" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" data-type="linkedin" data-title="Mondiali Volley, buona la seconda. Battuto il Giappone 3-1" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4106-1140x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" data-type="pinterest" data-title="Mondiali Volley, buona la seconda. Battuto il Giappone 3-1" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4106-1140x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=Mondiali+Volley%2C+buona+la+seconda.+Battuto+il+Giappone+3-1:https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a></div></div><div class="clear"></div></div></div></div></div></div></div></div><div class="page-item-single-image-column" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4106-1140x694.jpg);"></div></div><div class="post-container container span-col-md-8"><div class="row"><div class="col-md-8"><div class="blog-post blog-post-single hentry clearfix"><article id="post-90343" class="post-90343 post type-post status-publish format-standard has-post-thumbnail category-italia-mondo category-slide-main category-sport" role="main"><div class="post-content-wrapper"><div class="post-content clearfix"><div class="entry-content"><p>“<em>Non dobbiamo andare di lá con qualcosa di banale. Dobbiamo andare di là con qualcosa di tosto</em>”. <strong>Davide Mazzanti</strong>, emblema della calma di un&#8217;Italia in affanno nel primo set col Giappone, la mette giù &#8220;pianino&#8221; ma trova evidentemente le parole giuste per un riscatto che parte dalla <strong>sconfitta sul filo di lana col Brasile</strong>, passa per la paura di perdere col Giappone e arriva a una netta vittoria che porta un po&#8217; di tranquillità in vista della sfida di venerdì prossimo contro l&#8217;Argentina.</p><p>In questa seconda fase del mondiale, più d&#8217;uno si è reso conto che <strong>Paola Egonu</strong> è umana e non extraterrestre. Poi però lei ci ripensa e fa quello che le riesce meglio: piazzarle lì dove nessuno può arrivare.</p><p>Brucia ancora la sconfitta di poco meno di 24 ore fa col <strong>Brasile</strong>, al tie break, frutto di un ottimo gioco delle verdeoro ma anche di troppi errori da parte delle azzurre (20-25, 25-22, 25-22, 21-25, 15-17). All’Ahoy Arena dopo un&nbsp;primo set complicato, le campionesse d’Europa sono salite di livello nel secondo e terzo, mettendo in campo doti tecniche e carattere. Il Brasile ha risposto nel quarto e così il match è andato al tie-break. Nel quinto le due squadre hanno prodotto il massimo sforzo e a imporsi è stata la nazionale verdoro, dopo un&#8217;interminabile battaglia. La migliore marcatrice del match è stata Paola Egonu con 37 punti, seguita dalla brasiliana Gabi a quota 30 punti. Equilibrato il confronto a muro, 15 per l&#8217;Italia contro i 14 brasiliani, mentre le azzurre hanno commesso molti errori in più 35 a 26.</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"><div class="embed-container"><iframe class="lazyload" title="Mondiale Femminile: il CT Davide Mazzanti al termine di Italia-Brasile 2-3" width="750" height="422" data-src="https://www.youtube.com/embed/Pi8iZ8KhbvQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><figcaption>Il commento a caldo di Davide Mazzanti</figcaption></figure><p>&#8220;<em>Il Brasile è stato molto bravo in difesa e questo forse ci ha spinto a commettere qualche errore di troppo. Domani saremo di nuovo in campo e dobbiamo lasciarci alle spalle questa partita. Non abbiamo tante ore per recuperare, ma credo che in questi casi la testa può fare la differenza e&nbsp;far pensare di meno alla stanchezza fisica. Il percorso è ancora lungo, qualche passo falso può capitare e dobbiamo imparare ad accettarli”</em> diceva ieri <strong>Anna Danes</strong>i, e oggi è arrivata la riscossa.</p><h3>Italia Giappone 3-1 (20-25, 25-20, 25-14, 25-15).</h3><p>Con il Giappone Mazzanti ha inserito dall’inizio Sylla per Pietrini, confermando Orro in palleggio, opposto Egonu, Bosetti in banda, centrali Chirichella e Danesi, libero De Gennaro.</p><p>Il match si è messo subito in salita, con le azzurre costrette a subire il ritmo delle giapponesi (11-14). L’attacco italiano è stato ben arginato dalla difesa avversaria e così la squadra nipponica ha tenuto in mano il pallino del gioco fino al 25-20 del primo set che non è piaciuto a nessuno.</p><p>Ma si sa, in ogni sport e nel volley in particolare, &#8220;<em>non è finita finché non è finita</em>&#8220;. Ecco quindi che nel secondo set le asiatiche hanno tentato di ripetersi (5-8), ma le ragazze di Mazzanti hanno mostrato ben altra consistenza (9-9). De Gennaro ha guidato magistralmente la difesa azzurre e per il Giappone è diventato molto più difficile mettere a terra il pallone.</p><p>Le campionesse d’Europa non hanno mai abbassato la concentrazione, fino al definitivo 25-20.</p><p>La vittoria del set ha caricato le ragazze di Mazzanti: il rientro in campo parla di un netto un 7-0. Vi ricordiamo che siamo a un mondiale, e non è cosa da poco. Le fasi successive hanno confermato la superiorità di Egonu e compagne, perfette in ogni fondamentale. Le campionesse d’Europa per tutta la frazione hanno mostrato una grandissima pallavolo mantenendo sempre un vantaggio netto (18-9). Le avversarie si sono dovute arrendere sotto i colpi di Sylla ed Egonu (5 e 9 punti), senza poter opporre alcuna resistenza. Finisce 25 a 14 e si passa al quarto set con l&#8217;animo più leggero.</p><p>Si comincia con un 8-7 più equilibrato, anche per la voglia di rivalsa delle giocatrici asiatiche, poi le ragazze di Davide Mazzanti cambiano marcia e non ce n&#8217;è più per nessuno. La dice lunga il parziale di 15-8.</p><p>Colpo di coda finale del Giappone che tenta il tutto per tutto con un tentativo di rimonta, ma la nazionale azzurra ha ormai trovato il suo ritmo e chiude il match con un netto 25 a 15 .</p><figure class="wp-block-image size-large"><img width="1024" height="682" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4020-1024x682.jpg" alt="" class="wp-image-90345 lazyload" data-srcset="https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4020-1024x682.jpg 1024w, https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4020-300x200.jpg 300w, https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4020-768x512.jpg 768w, https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4020-1536x1024.jpg 1536w, https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4020-360x240.jpg 360w, https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4020.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="682" src="https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4020-1024x682.jpg" alt="" class="wp-image-90345 lazyload" srcset="https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4020-1024x682.jpg 1024w, https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4020-300x200.jpg 300w, https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4020-768x512.jpg 768w, https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4020-1536x1024.jpg 1536w, https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4020-360x240.jpg 360w, https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4020.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>ITALIA- GIAPPONE
MONDIALI PALLAVOLO VOLLEY FEMMINILE 2022
ROTTERDAM 04-10-2022
FOTO FIORENZO GALBIATI</figcaption></figure><p>Dall&#8217;Ahoy Arena di&nbsp;Rotterdam è tutto. Da stasera si pensa già all&#8217;<strong>Argentina</strong>. Appuntamento quindi a <strong>venerdì 7 ottobre alle 17.15</strong> con le dirette su Rai 2, Sky Sport 1 e Sky Sport Arena.</p><p>Credis foto Galbiati/FIPAV.</p></div><div class="inhype-social-share-fixed sidebar-position-right"><div class="post-social-wrapper"><div class="post-social-title"><span class="post-social-title-text">Share</span></div><div class="post-social-frame"><div class="post-social"> <a title="Share with Facebook" href="https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" data-type="facebook" data-title="Mondiali Volley, buona la seconda. Battuto il Giappone 3-1" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" data-type="twitter" data-title="Mondiali Volley, buona la seconda. Battuto il Giappone 3-1" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" data-type="linkedin" data-title="Mondiali Volley, buona la seconda. Battuto il Giappone 3-1" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4106-1140x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" data-type="pinterest" data-title="Mondiali Volley, buona la seconda. Battuto il Giappone 3-1" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4106-1140x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=Mondiali+Volley%2C+buona+la+seconda.+Battuto+il+Giappone+3-1:https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a></div></div><div class="clear"></div></div></div></div></div></article><div class="inhype-post inhype-post-bottom"><div class="post-details-bottom post-details-bottom-single"><div class="post-info-wrapper"><div class="post-info-likes"><a href="#" class="post-like-button" data-id="90343"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div></div><div class="post-info-share"><div class="post-social-wrapper"><div class="post-social-title"><span class="post-social-title-text">Share</span></div><div class="post-social-frame"><div class="post-social"> <a title="Share with Facebook" href="https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" data-type="facebook" data-title="Mondiali Volley, buona la seconda. Battuto il Giappone 3-1" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" data-type="twitter" data-title="Mondiali Volley, buona la seconda. Battuto il Giappone 3-1" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" data-type="linkedin" data-title="Mondiali Volley, buona la seconda. Battuto il Giappone 3-1" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4106-1140x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" data-type="pinterest" data-title="Mondiali Volley, buona la seconda. Battuto il Giappone 3-1" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/10/GAF_4106-1140x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=Mondiali+Volley%2C+buona+la+seconda.+Battuto+il+Giappone+3-1:https://ilnuovoterraglio.it/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a></div></div><div class="clear"></div></div></div></div></div></div></div><div class="col-md-4 post-sidebar sidebar sidebar-right" role="complementary"><ul id="post-sidebar"><li id="inhype-list-posts-3" class="widget widget_inhype_list_entries"><h2 class="widgettitle">Ultime interviste</h2><ul class="template-2col-inside"><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/riccardo-iii-di-william-shakespeare-anteprima-nazionale-al-teatro-astori-di-mogliano/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/09/Antonio-Toniolo-555x360.png);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/interviste/"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Interviste</span></a><a href="https://ilnuovoterraglio.it/category/mogliano/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mogliano</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/spettacolo/"><span class="cat-dot" data-style="background-color: #ff1616;"></span><span class="cat-title">Spettacolo</span></a><a href="https://ilnuovoterraglio.it/category/video/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Video</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/riccardo-iii-di-william-shakespeare-anteprima-nazionale-al-teatro-astori-di-mogliano/">"Riccardo III" di William Shakespeare, anteprima nazionale al Teatro Astori di Mogliano Veneto</a></h3><div class="post-date">30 Settembre 2022</div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/il-nonno-piu-felice-del-mondo/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/09/5-555x360.jpeg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/interviste/"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Interviste</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/sport/"><span class="cat-dot" data-style="background-color: #ff66c4;"></span><span class="cat-title">Sport</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/il-nonno-piu-felice-del-mondo/">Il nonno più felice del mondo</a></h3><div class="post-date">12 Settembre 2022</div><div class="post-info-dot"></div><div class="post-read-time">6 minuti di lettura</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/speciale-sostenibilita-intervista-a-luigi-federico-signorini-direttore-generale-banca-ditalia/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/09/Luigi-Federico-Signorini-555x360.png);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/interviste/"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Interviste</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/sostenibilita/speciale-sostenibilita/"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Speciale Sostenibilità</span></a><a href="https://ilnuovoterraglio.it/category/video/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Video</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/speciale-sostenibilita-intervista-a-luigi-federico-signorini-direttore-generale-banca-ditalia/">SPECIALE SOSTENIBILITÀ – Intervista a Luigi Federico Signorini, Direttore Generale Banca d'Italia</a></h3><div class="post-date">8 Settembre 2022</div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/speciale-sostenibilita-intervista-a-roberto-ciambetti-presidente-consiglio-regionale-del-veneto/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/09/Roberto-Ciambetti-555x360.png);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/interviste/"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Interviste</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/sostenibilita/speciale-sostenibilita/"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Speciale Sostenibilità</span></a><a href="https://ilnuovoterraglio.it/category/video/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Video</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/speciale-sostenibilita-intervista-a-roberto-ciambetti-presidente-consiglio-regionale-del-veneto/">SPECIALE SOSTENIBILITÀ – Intervista a Roberto Ciambetti, Presidente Consiglio Regionale del Veneto</a></h3><div class="post-date">4 Settembre 2022</div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div></div></div></li></ul></li></ul></div></div></div><div class="post-container-bottom container span-col-md-8"><div class="row"><div class="col-md-8"><nav id="nav-below" class="navigation-post"><div class="nav-post-wrapper"><div class="nav-post nav-post-prev inhype-post"> <a href="https://ilnuovoterraglio.it/carabinieri-le-pattuglie-a-piedi-in-centro-a-treviso-a-tutela-di-cittadini-ed-esercenti/"><div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Precedente</div><div class="nav-post-button"><div class="nav-post-details"><div class="nav-post-name">Carabinieri, le pattuglie a piedi in centro a Treviso a tutela di cittadini ed esercenti</div></div></div> </a></div></div></nav><div class="blog-post-related-wrapper clearfix"><h5>Articoli correlati</h5><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/carabinieri-le-pattuglie-a-piedi-in-centro-a-treviso-a-tutela-di-cittadini-ed-esercenti/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-05-at-13.13.24-555x360.jpeg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/treviso/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Treviso</span></a><a href="https://ilnuovoterraglio.it/category/tutela-del-cittadino/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Tutela del Cittadino</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/carabinieri-le-pattuglie-a-piedi-in-centro-a-treviso-a-tutela-di-cittadini-ed-esercenti/">Carabinieri, le pattuglie a piedi in centro a Treviso a tutela di cittadini ed esercenti</a></h3><div class="post-author"> <span class="vcard"> By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span> </span></div><div class="post-info-dot"></div><div class="post-date"><time class="entry-date published updated" datetime="2022-10-05T16:06:25+02:00">5 Ottobre 2022</time></div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div><div class="post-excerpt">Nell’ambito dei servizi di controllo del territorio e di prevenzione generale, la Stazione Carabinieri di Treviso svolge periodiche pattuglie a piedi nell’ambito&#8230;</div></div></div><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/un-corso-di-formazione-per-proprietari-di-cani/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/10/dachshund_dog_school_dog_training_obedience_training_rauhaardackel-897885-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/animali/"><span class="cat-dot" data-style="background-color: #008037;"></span><span class="cat-title">Animali</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/un-corso-di-formazione-per-proprietari-di-cani/">Un corso di formazione per proprietari di cani</a></h3><div class="post-author"> <span class="vcard"> By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span> </span></div><div class="post-info-dot"></div><div class="post-date"><time class="entry-date published updated" datetime="2022-10-05T12:02:57+02:00">5 Ottobre 2022</time></div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div><div class="post-excerpt">Il Comune di Venezia, in collaborazione con il Servizio veterinario dell&#8217;Ulss 3 Serenissima, propone la terza edizione del corso di formazione per&#8230;</div></div></div><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/ville-venete-nasce-a-treviso-il-manifesto-per-la-salvaguardia-e-la-tutela/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/10/Villa-dei-Vescovi_Luvigliano-PD-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/treviso/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Treviso</span></a><a href="https://ilnuovoterraglio.it/category/regione/"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Veneto</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/ville-venete-nasce-a-treviso-il-manifesto-per-la-salvaguardia-e-la-tutela/">Ville Venete, nasce a Treviso il Manifesto per la salvaguardia e la tutela</a></h3><div class="post-author"> <span class="vcard"> By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span> </span></div><div class="post-info-dot"></div><div class="post-date"><time class="entry-date published updated" datetime="2022-10-05T11:03:39+02:00">5 Ottobre 2022</time></div><div class="post-info-dot"></div><div class="post-read-time">3 minuti di lettura</div><div class="post-excerpt">L’Associazione Premio Letterario Giuseppe Mazzotti, che porta avanti le battaglie e le istanze di Giuseppe Mazzotti, il “salvatore delle ville venete” a&#8230;</div></div></div></div><div class="container inhype-subscribe-block-container inhype-block" data-aos="fade-up"><div class="inhype-subscribe-block"><div class="row"><div class="col-md-12"><p><div role="form" class="wpcf7" id="wpcf7-f7-p90343-o1" lang="it-IT" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/mondiali-volley-buona-la-seconda-battuto-il-giappone-3-1/#wpcf7-f7-p90343-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="7" /> <input type="hidden" name="_wpcf7_version" value="5.6.3" /> <input type="hidden" name="_wpcf7_locale" value="it_IT" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f7-p90343-o1" /> <input type="hidden" name="_wpcf7_container_post" value="90343" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /></div><div class="formnewsletter"><h3>RIMANI SEMPRE AGGIORNATO SULLE ULTIME NEWS<br>ISCRIVITI ALLA NOSTRA NEWSLETTER!</h3><div class="row" style="padding-top:10px"><div class="nsName col-md-6"> <span class="wpcf7-form-control-wrap" data-name="text-649"><input type="text" name="text-649" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nome e Cognome" /></span></div><div class="nsMail col-md-6"> <span class="wpcf7-form-control-wrap" data-name="email-470"><input type="email" name="email-470" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Inserisci la tua mail" /></span></div></div><p><span class="wpcf7-form-control-wrap" data-name="acceptance-83"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-83" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Acconsento al trattamento dei dati personali - <a href="/privacy-policy/" title="Leggi l'informativa sul trattamento dei dati personali">Vai alla privacy & policy</a></span></label></span></span></span></p><p><input type="submit" value="Invia" class="wpcf7-form-control has-spinner wpcf7-submit" /></p></div><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></p></div></div></div></div></div></div></div></div><div class="footer-sidebar-2-wrapper footer-black"><div class="footer-sidebar-2 sidebar container footer-sidebar-2-container"><ul id="footer-sidebar-2"><li id="inhype-text-4" class="widget widget_inhype_text"><div class="inhype-textwidget-wrapper "><h2 class="widgettitle">Il Nuovo Terraglio</h2><div class="inhype-textwidget" data-style="padding: 0px 30px 0px 0px;">Quotidiano on line iscritto al n. 10/2005 del registro stampa del Tribunale di Treviso del 02/04/2005<br><br> Direttore: Cristina Colombera<br><br> Mail: <a href="/cdn-cgi/l/email-protection#032371666762796a6c6d66436a6f6d766c756c7766717162646f6a6c2d6a77"><span class="__cf_email__" data-cfemail="96e4f3f2f7ecfff9f8f3d6fffaf8e3f9e0f9e2f3e4e4f7f1fafff9b8ffe2">[email&#160;protected]</span></a><br></p></div></div></li><li id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle">Giornale</h2><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-69440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69440"><a href="https://ilnuovoterraglio.it/il-team/">Team</a></li><li id="menu-item-69441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69441"><a href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li><li id="menu-item-69509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69509"><a href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li><li id="menu-item-69508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69508"><a href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li><li id="menu-item-69510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69510"><a href="https://ilnuovoterraglio.it/pubblicita/">Pubblicità</a></li></ul></div></li><li id="inhype-categories-3" class="widget widget_inhype_categories"><h2 class="widgettitle">Categorie</h2><div class="post-categories-list"><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/economia/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #fde351;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #fde351;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #fde351;"></span><span class="cat-title">Economia</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/italia-mondo/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #9d57be;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #9d57be;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/politica/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #0334d0;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #0334d0;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #0334d0;"></span><span class="cat-title">Politica</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/sostenibilita/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #e88a51;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #e88a51;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Sostenibilità</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/cultura/storia-e-archeologia/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style=""></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style=""></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style=""></span><span class="cat-title">Storia e Archeologia</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/regione/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #6255d9;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #6255d9;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Veneto</span></div></div></div></a></div></div></li></ul></div></div><div class="footer-wrapper"><footer class="footer-black"><div class="container"><div class="footer-bottom"><div class="footer-copyright"> © Copyright <span id="year">2021</span> – <a title="Vai al sito nereida.it" href="https://www.nereida.it" target="_blank" rel="noopener noreferrer"><span style="color: #cccccc">Nereida srl</span></a> - Piazza Duca D’Aosta, 27 - Mogliano Veneto (TV) - Tel. 3202281422 - C.F. e P.I. 05044560265 - <a title="Vai alla pagina della Privacy e Policy" href="/privacy-policy/">Privacy e cookies policy</a></div><div class="footer-social"><div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/ilnuovoterraglio" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank" class="a-linkedin no-description"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UC8amYXWWnSBOANpr0lh1Nug" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a><a href="https://www.instagram.com/ilnuovoterraglio/" target="_blank" class="a-instagram no-description"><i class="fa fa-instagram"></i></a></div></div></div></div></footer></div> <a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> var sbiajaxurl = "https://ilnuovoterraglio.it/wp-admin/admin-ajax.php"; </script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/inhype-ta-script-frontend.min.js?ver=6.0.2" id="inhype-ta-script-frontend-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/swv.min.js?ver=5.6.3" id="swv-js"></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilnuovoterraglio.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js?ver=5.6.3" id="contact-form-7-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=7.2.1" id="siteground-optimizer-lazy-sizes-js-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/aos.min.js?ver=2.3.1" id="aos-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/parallax.min.js?ver=1.5.0" id="parallax-js"></script> <script type='text/javascript' id='thickbox-js-extra'> /* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilnuovoterraglio.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */ </script> <script src="https://ilnuovoterraglio.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105" id="thickbox-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/bootstrap.min.js?ver=3.1.1" id="bootstrap-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/easing.min.js?ver=1.3" id="easing-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/select2/select2.min.js?ver=3.5.1" id="inhype-select2-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/owl-carousel/owl.carousel.min.js?ver=2.0.0" id="owl-carousel-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/inhype-script.min.js?ver=1.3" id="inhype-script-js"></script> <script id="inhype-script-js-after"> (function($){
 $(document).ready(function($) {
 "use strict";
 $("body").on("click", ".inhype-post .post-like-button", function(e){
 e.preventDefault();
 e.stopPropagation();
 var postlikes = $(this).next(".post-like-counter").text();
 var postid = $(this).data("id");
 if(getCookie("inhype-likes-for-post-"+postid) == 1) {
 // Already liked
 } else {
 setCookie("inhype-likes-for-post-"+postid, "1", 365);
 $(this).children("i").attr("class", "fa fa-heart");
 $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);
 var data = {
 action: "inhype_likes",
 postid: postid,
 };
 var ajaxurl = "https://ilnuovoterraglio.it/wp-admin/admin-ajax.php";
 $.post( ajaxurl, data, function(response) {
 var wpdata = response;
 });
 }
 });
 });
 })(jQuery); </script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/inhype-mega-menu.min.js?ver=1.0.0" id="inhype-mega-menu-js"></script></body></html>