<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ilnuovoterraglio.it/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="539c01ce-773e-4ba5-81e1-6b9b970c3011" type="text/javascript" data-blockingmode="auto"></script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Incendio in abitazione a Borbiago di Mira. Nessun ferito - Il Nuovo Terraglio</title>
<meta name="description" content="News locali di Venezia, notizie Mogliano Veneto, notizie Treviso e provincia News di cronaca, politica, economia, sport, maltempo, incidenti e ultime notizie sempre aggiornate." />
<link rel="canonical" href="https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incendio in abitazione a Borbiago di Mira. Nessun ferito - Il Nuovo Terraglio" />
<meta property="og:description" content="News locali di Venezia, notizie Mogliano Veneto, notizie Treviso e provincia News di cronaca, politica, economia, sport, maltempo, incidenti e ultime notizie sempre aggiornate." />
<meta property="og:url" content="https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/" />
<meta property="og:site_name" content="Il Nuovo Terraglio" />
<meta property="article:publisher" content="https://www.facebook.com/ilnuovoterraglio/" />
<meta property="article:published_time" content="2021-09-12T10:08:04+00:00" />
<meta property="article:modified_time" content="2021-09-12T10:08:08+00:00" />
<meta property="og:image" content="https://ilnuovoterraglio.it/wp-content/uploads/2021/09/82746159-ba21-42e1-a937-cd255b852da2.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione Il Nuovo Terraglio" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilnuovoterraglio.it/#organization","name":"Il Nuovo Terraglio","url":"https://ilnuovoterraglio.it/","sameAs":["https://www.facebook.com/ilnuovoterraglio/"],"logo":{"@type":"ImageObject","@id":"https://ilnuovoterraglio.it/#logo","inLanguage":"it-IT","url":"https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png","contentUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png","width":400,"height":107,"caption":"Il Nuovo Terraglio"},"image":{"@id":"https://ilnuovoterraglio.it/#logo"}},{"@type":"WebSite","@id":"https://ilnuovoterraglio.it/#website","url":"https://ilnuovoterraglio.it/","name":"Il Nuovo Terraglio","description":"Giornale Online - News su Venezia, Treviso e provincia","publisher":{"@id":"https://ilnuovoterraglio.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilnuovoterraglio.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/#primaryimage","inLanguage":"it-IT","url":"https://ilnuovoterraglio.it/wp-content/uploads/2021/09/82746159-ba21-42e1-a937-cd255b852da2.jpg","contentUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2021/09/82746159-ba21-42e1-a937-cd255b852da2.jpg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/#webpage","url":"https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/","name":"Incendio in abitazione a Borbiago di Mira. Nessun ferito - Il Nuovo Terraglio","isPartOf":{"@id":"https://ilnuovoterraglio.it/#website"},"primaryImageOfPage":{"@id":"https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/#primaryimage"},"datePublished":"2021-09-12T10:08:04+00:00","dateModified":"2021-09-12T10:08:08+00:00","description":"News locali di Venezia, notizie Mogliano Veneto, notizie Treviso e provincia News di cronaca, politica, economia, sport, maltempo, incidenti e ultime notizie sempre aggiornate.","breadcrumb":{"@id":"https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/"]}]},{"@type":"BreadcrumbList","@id":"https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilnuovoterraglio.it/"},{"@type":"ListItem","position":2,"name":"Incendio in abitazione a Borbiago di Mira. Nessun ferito"}]},{"@type":"Article","@id":"https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/#article","isPartOf":{"@id":"https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/#webpage"},"author":{"@id":"https://ilnuovoterraglio.it/#/schema/person/443d92724f8c5c871af9db33b3083b73"},"headline":"Incendio in abitazione a Borbiago di Mira. Nessun ferito","datePublished":"2021-09-12T10:08:04+00:00","dateModified":"2021-09-12T10:08:08+00:00","mainEntityOfPage":{"@id":"https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/#webpage"},"wordCount":60,"publisher":{"@id":"https://ilnuovoterraglio.it/#organization"},"image":{"@id":"https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/#primaryimage"},"thumbnailUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2021/09/82746159-ba21-42e1-a937-cd255b852da2.jpg","articleSection":["Slide-main","Venezia"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://ilnuovoterraglio.it/#/schema/person/443d92724f8c5c871af9db33b3083b73","name":"Redazione Il Nuovo Terraglio","image":{"@type":"ImageObject","@id":"https://ilnuovoterraglio.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9e6852004a54f3dd5d97338eca96b662?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9e6852004a54f3dd5d97338eca96b662?s=96&d=mm&r=g","caption":"Redazione Il Nuovo Terraglio"},"url":"https://ilnuovoterraglio.it/author/wt_admin/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed" href="https://ilnuovoterraglio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed dei commenti" href="https://ilnuovoterraglio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Incendio in abitazione a Borbiago di Mira. Nessun ferito Feed dei commenti" href="https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilnuovoterraglio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/css/bootstrap.css?ver=5.7.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/style.css?ver=5.7.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype-child/style.css?ver=5.7.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/owl-carousel/owl.carousel.css?ver=5.7.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype-child/style.css?ver=1.0.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/responsive.css?ver=all">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/css/animations.css?ver=5.7.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/css/font-awesome.css?ver=5.7.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/select2/select2.css?ver=5.7.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/css/idangerous.swiper.css?ver=5.7.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/aos/aos.css?ver=5.7.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-includes/css/dashicons.min.css?ver=5.7.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-includes/js/thickbox/thickbox.css?ver=5.7.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu.css?ver=5.7.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu-responsive.css?ver=5.7.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/uploads/style-cache-.css?ver=1631184854.6891">
<script src="https://ilnuovoterraglio.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script src="https://ilnuovoterraglio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.2" id="responsive-lightbox-swipebox-js"></script>
<script src="https://ilnuovoterraglio.it/wp-includes/js/underscore.min.js?ver=1.8.3" id="underscore-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.7.3" id="responsive-lightbox-infinite-scroll-js"></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/ilnuovoterraglio.it\/wp-admin\/admin-ajax.php","nonce":"ad27b06f13"};
/* ]]> */
</script>
<script src="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.2" id="responsive-lightbox-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/uploads/js-cache-.js?ver=1631184854.6924" id="js-cache--js"></script>
<link rel="https://api.w.org/" href="https://ilnuovoterraglio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilnuovoterraglio.it/wp-json/wp/v2/posts/72380" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnuovoterraglio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnuovoterraglio.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://ilnuovoterraglio.it/?p=72380' />
<link rel="alternate" type="application/json+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Fincendio-in-abitazione-a-borbiago-di-mira-nessun-ferito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Fincendio-in-abitazione-a-borbiago-di-mira-nessun-ferito%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106073226-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106073226-1');
</script>
<link rel="amphtml" href="https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/?amp=1"><link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-270x270.png" />
<style type="text/css" id="wp-custom-css">
			
.nav>li>a {
    padding: 13px 13px !important;
}

@media screen and (max-width: 568px){
	header .logo-link img {
		width: 200px !important;
	}
}		</style>
<style id="kirki-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-72380 single-format-standard blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-images-animations blog-enable-sticky-sidebar blog-style-corners-rounded blog-home-block-title-left blog-home-block-title-style-border-dark blog-home-block-subtitle-style-uppercase">
<div class="header-menu-bg menu_black menu_border_fullwidth header-menu-none header-menu-social-icons-right" role="navigation">
<div class="header-menu">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="social-icons-wrapper no-description"><a href="https://www.facebook.com/ilnuovoterraglio" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank" class="a-linkedin no-description"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UC8amYXWWnSBOANpr0lh1Nug" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div> <div class="menu-top-menu-container-toggle">
<i class="fa fa-user" aria-hidden="true"></i>
</div>
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69421"><a href="https://ilnuovoterraglio.it/il-team/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69426"><a href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69452"><a href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69458"><a href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69463"><a href="https://ilnuovoterraglio.it/pubblicita/">Pubblicità</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<header class="main-header clearfix header-layout-menu-below-header-center mainmenu-dark">
<div class="blog-post-reading-progress"></div>
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="header-left">
</div>
<div class="header-center">
<div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
<div class="logo">
<a class="logo-link" href="https://ilnuovoterraglio.it/">
<img src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png" alt="Il Nuovo Terraglio" class="regular-logo">
<img src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png" alt="Il Nuovo Terraglio" class="light-logo">


</a>
</div>
</div>
<div class="header-right">
<div class="search-toggle-wrapper search-header">
<a class="search-toggle-btn" aria-label="Search toggle"><i class="fa fa-search" aria-hidden="true"></i></a>
<div class="header-center-search-form">
<form method="get" role="search" class="searchform" action="https://ilnuovoterraglio.it/">
<input type="search" aria-label="Cerca" class="field" name="s" value="" placeholder="Cerca all&#039;interno del sito" /><input type="submit" class="submit btn" value="Cerca" />
</form>
</div>
</div>
</div>
</div>
</div>
<div class="mainmenu mainmenu-dark mainmenu-center mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation">
<div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu">
<div class="navbar-inner">
<div class="container">
<div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse">
Menu </div>
<div class="navbar-center-wrapper">
<div class="navbar-collapse collapse"><ul id="menu-menu-principale-2" class="nav"><li id="mgt-menu-item-69500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/italia-mondo/">Italia Mondo</a></li><li id="mgt-menu-item-69347" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/regione/">Regione</a></li><li id="mgt-menu-item-69348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/politica/">Politica</a></li><li id="mgt-menu-item-69349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/economia/">Economia</a>
<ul class="sub-menu  megamenu-column-1 level-0">
<li id="mgt-menu-item-69350" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/norme-tributi/">Norme &amp; Tributi</a></li> <li id="mgt-menu-item-69351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/storie-dimpresa/">Storie d&#8217;impresa</a></li></ul>
</li><li id="mgt-menu-item-72277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sostenibilita/">Sostenibilità</a></li><li id="mgt-menu-item-69352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/cultura/">Cultura</a>
<ul class="sub-menu  megamenu-column-1 level-0">
<li id="mgt-menu-item-69353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/instacult/">#instacult</a></li> <li id="mgt-menu-item-69354" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/arte/">Arte</a></li> <li id="mgt-menu-item-69355" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/digital/">Digital</a></li> <li id="mgt-menu-item-69356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/interviste/">Interviste</a></li> <li id="mgt-menu-item-72288" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/la-terza-pagina/">La terza pagina</a></li> <li id="mgt-menu-item-69357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/narrazione/">Narrazione</a></li> <li id="mgt-menu-item-69358" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sociale/">Sociale</a></li></ul>
</li><li id="mgt-menu-item-69782" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/salute/">Salute</a></li><li id="mgt-menu-item-69359" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sport/">Sport</a></li><li id="mgt-menu-item-69360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/ambiente/">Ambiente</a></li><li id="mgt-menu-item-69361" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/animali/">Animali</a></li><li id="mgt-menu-item-69362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu  megamenu-column-1 level-0">
<li id="mgt-menu-item-69363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/musica/">Musica</a></li></ul>
</li><li id="mgt-menu-item-72276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu  megamenu-column-1 level-0">
<li id="mgt-menu-item-69365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/food/">Food</a></li> <li id="mgt-menu-item-72278" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/tempo-libero/">Tempo libero</a></li> <li id="mgt-menu-item-69367" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/turismo/">Turismo</a></li></ul>
</li></ul></div>
</div>

<div class="navbar-center-wrapper custom-secondary-menu">
<div class="navbar-collapse collapse">
<ul id="menu-secondary-menu" class="nav"><li id="mgt-menu-item-69368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/venezia/">Venezia</a>
<ul class="sub-menu  megamenu-column- level-0">
<li id="mgt-menu-item-69369" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/marcon/">Marcon</a></li> <li id="mgt-menu-item-69370" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/marghera/">Marghera</a></li></ul>
</li><li id="mgt-menu-item-69371" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/mestre/">Mestre</a></li><li id="mgt-menu-item-69372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/mogliano/">Mogliano</a>
<ul class="sub-menu  megamenu-column- level-0">
<li id="mgt-menu-item-69373" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/frazioni-e-quartieri/">Frazioni e quartieri</a></li> <li id="mgt-menu-item-69374" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/pillole-di-storia-arte-e-umanita/">Pillole di storia, arte e umanità</a></li></ul>
</li><li id="mgt-menu-item-69375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/preganziol/">Preganziol</a></li><li id="mgt-menu-item-69376" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/zero-branco/">Zero Branco</a></li><li id="mgt-menu-item-69377" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/quinto-di-treviso/">Quinto di Treviso</a></li><li id="mgt-menu-item-69378" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/casier/">Casier</a></li><li id="mgt-menu-item-69379" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/casale-sul-sile/">Casale sul Sile</a></li><li id="mgt-menu-item-69380" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/roncade/">Roncade</a></li><li id="mgt-menu-item-69381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/silea/">Silea</a></li><li id="mgt-menu-item-69382" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/treviso/">Treviso</a></li></ul> </div>
</div>

</div>
</div>
</div>
</div>
</div>
</header>
<div class="content-block post-header-inheader3 post-sidebar-right">
<div class="container container-page-item-title-2column container-page-item-title">
<div class="page-item-single-title-column">
<div class="page-item-title-single">
<div class="inhype-post-single inhype-post">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div>
<div class="inhype-post-details">
<h1 class="post-title entry-title">Incendio in abitazione a Borbiago di Mira. Nessun ferito</h1>
<div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-09-12T12:08:04+02:00">12 Settembre 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
<div class="post-details-bottom post-details-bottom-inline">
<div class="post-info-wrapper">
<div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>2</div>
<div class="post-info-likes"><a href="#" class="post-like-button" data-id="72380"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
</div>
<div class="post-info-share">
<div class="post-social-wrapper">
<div class="post-social-title"><span class="post-social-title-text">Share</span></div>
<div class="post-social-frame">
<div class="post-social">
<a title="Share with Facebook" href="https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/" data-type="facebook" data-title="Incendio in abitazione a Borbiago di Mira. Nessun ferito" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/" data-type="twitter" data-title="Incendio in abitazione a Borbiago di Mira. Nessun ferito" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/" data-type="linkedin" data-title="Incendio in abitazione a Borbiago di Mira. Nessun ferito" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/09/82746159-ba21-42e1-a937-cd255b852da2-1140x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/" data-type="pinterest" data-title="Incendio in abitazione a Borbiago di Mira. Nessun ferito" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/09/82746159-ba21-42e1-a937-cd255b852da2-1140x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a> </div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="page-item-single-image-column" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/09/82746159-ba21-42e1-a937-cd255b852da2-1140x694.jpg);">
</div>
</div>
<div class="post-container container span-col-md-8">
<div class="row">
<div class="col-md-8">
<div class="blog-post blog-post-single hentry clearfix">
<article id="post-72380" class="post-72380 post type-post status-publish format-standard has-post-thumbnail category-slide-main category-venezia" role="main">
<div class="post-content-wrapper">
<div class="post-content clearfix">
<div class="entry-content">
<p>Incendio in abitazione di Borbiago di Mira in via Ortona ieri alle 12,30.<br>Le cause sembra debbano essere attribuite al motore di una poltrona elettrica che si è surriscaldato.<br>La casa al momento del rogo era vuota<br>Gravissimi i danni . Interventi i Vigili del fuoco che hanno messo la struttura in sicurezza. Nessun ferito</p>
</div>
<div class="inhype-social-share-fixed sidebar-position-right">
<div class="post-social-wrapper">
<div class="post-social-title"><span class="post-social-title-text">Share</span></div>
<div class="post-social-frame">
<div class="post-social">
<a title="Share with Facebook" href="https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/" data-type="facebook" data-title="Incendio in abitazione a Borbiago di Mira. Nessun ferito" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/" data-type="twitter" data-title="Incendio in abitazione a Borbiago di Mira. Nessun ferito" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/" data-type="linkedin" data-title="Incendio in abitazione a Borbiago di Mira. Nessun ferito" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/09/82746159-ba21-42e1-a937-cd255b852da2-1140x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/" data-type="pinterest" data-title="Incendio in abitazione a Borbiago di Mira. Nessun ferito" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/09/82746159-ba21-42e1-a937-cd255b852da2-1140x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a> </div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</article>
<div class="inhype-post inhype-post-bottom">
<div class="post-details-bottom post-details-bottom-single">
<div class="post-info-wrapper">
<div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>2</div>
<div class="post-info-likes"><a href="#" class="post-like-button" data-id="72380"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
</div>
<div class="post-info-share">
<div class="post-social-wrapper">
<div class="post-social-title"><span class="post-social-title-text">Share</span></div>
<div class="post-social-frame">
<div class="post-social">
<a title="Share with Facebook" href="https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/" data-type="facebook" data-title="Incendio in abitazione a Borbiago di Mira. Nessun ferito" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/" data-type="twitter" data-title="Incendio in abitazione a Borbiago di Mira. Nessun ferito" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/" data-type="linkedin" data-title="Incendio in abitazione a Borbiago di Mira. Nessun ferito" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/09/82746159-ba21-42e1-a937-cd255b852da2-1140x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/" data-type="pinterest" data-title="Incendio in abitazione a Borbiago di Mira. Nessun ferito" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2021/09/82746159-ba21-42e1-a937-cd255b852da2-1140x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a> </div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4 post-sidebar sidebar sidebar-right" role="complementary">
<ul id="post-sidebar">
<li id="media_image-13" class="widget widget_media_image"><a href="https://www.centroodontoiatria.it/"><img width="600" height="500" src="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-3.jpg" class="image wp-image-71519  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-3.jpg 600w, https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-3-300x250.jpg 300w, https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-3-360x300.jpg 360w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
<li id="inhype-posts-slider-3" class="widget widget_inhype_posts_slider"> <h2 class="widgettitle">In evidenza</h2>
<div class="widget-post-slider-wrapper owl-carousel widget-post-slider-wrapper-7985692 template-overlay-short">
<div class="inhype-overlay-post inhype-overlay-short-post inhype-post inhype-post-invert format-standard" data-aos="fade-up"><div class="inhype-post-wrapper-inner"><div class="inhype-post-image" data-style="background-image: url();"></div>
<div class="inhype-post-details">
<div class="inhype-post-details-inner">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/spettacolo/"><span class="cat-dot" data-style="background-color: #ff1616;"></span><span class="cat-title">Spettacolo</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/ampio-ventaglio-di-opportunita-alla-a-s-d-ritmidanza-di-mestre/">Ampio ventaglio di opportunità alla A.S.D. Ritmidanza di Mestre</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2020-03-30T12:37:10+02:00">30 Marzo 2020</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div></div></div>
<div class="inhype-overlay-post inhype-overlay-short-post inhype-post inhype-post-invert format-standard" data-aos="fade-up"><div class="inhype-post-wrapper-inner"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/07/grimaldi-1.jpeg);"></div>
<div class="inhype-post-details">
<div class="inhype-post-details-inner">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/coronavirus/"><span class="cat-dot"></span><span class="cat-title">Coronavirus</span></a><a href="https://ilnuovoterraglio.it/category/regione/"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Regione</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/italiani-contagiati-allestero-contattano-il-comitato-cura-domiciliare-che-risponde-subito/">Italiani contagiati all'estero contattano il Comitato Cura Domiciliare, che risponde subito</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-07-15T19:56:00+02:00">15 Luglio 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div></div></div>
<div class="inhype-overlay-post inhype-overlay-short-post inhype-post inhype-post-invert format-standard" data-aos="fade-up"><div class="inhype-post-wrapper-inner"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2018/06/lido-Venezia-mare.jpg);"></div>
<div class="inhype-post-details">
<div class="inhype-post-details-inner">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/da-san-giuliano-al-lido-in-45-minuti-inaugurata-la-nuova-linea/">Da San Giuliano al Lido in 45 minuti. Inaugurata la nuova linea</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-05-06T15:49:08+02:00">6 Maggio 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div></div></div>
</div>
</li>
<li id="inhype-list-posts-7" class="widget widget_inhype_list_entries"> <h2 class="widgettitle">Trending</h2>
<ul class="template-2col-inside">
<li class="template-2col">
<div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/ampio-ventaglio-di-opportunita-alla-a-s-d-ritmidanza-di-mestre/"><div class="inhype-post-image" data-style="background-image: url();"></div></a></div><div class="inhype-post-details">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/spettacolo/"><span class="cat-dot" data-style="background-color: #ff1616;"></span><span class="cat-title">Spettacolo</span></a></div>
<h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/ampio-ventaglio-di-opportunita-alla-a-s-d-ritmidanza-di-mestre/">Ampio ventaglio di opportunità alla A.S.D. Ritmidanza di Mestre</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2020-03-30T12:37:10+02:00">30 Marzo 2020</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div>
</li>
<li class="template-2col">
<div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/italiani-contagiati-allestero-contattano-il-comitato-cura-domiciliare-che-risponde-subito/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/07/grimaldi-1-555x360.jpeg);"></div></a></div><div class="inhype-post-details">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/coronavirus/"><span class="cat-dot"></span><span class="cat-title">Coronavirus</span></a><a href="https://ilnuovoterraglio.it/category/regione/"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Regione</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div>
<h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/italiani-contagiati-allestero-contattano-il-comitato-cura-domiciliare-che-risponde-subito/">Italiani contagiati all'estero contattano il Comitato Cura Domiciliare, che risponde subito</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-07-15T19:56:00+02:00">15 Luglio 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div>
</li>
<li class="template-2col">
<div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/da-san-giuliano-al-lido-in-45-minuti-inaugurata-la-nuova-linea/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2018/06/lido-Venezia-mare-555x360.jpg);"></div></a></div><div class="inhype-post-details">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div>
<h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/da-san-giuliano-al-lido-in-45-minuti-inaugurata-la-nuova-linea/">Da San Giuliano al Lido in 45 minuti. Inaugurata la nuova linea</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-05-06T15:49:08+02:00">6 Maggio 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div>
</li>
<li class="template-2col">
<div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/terapia-domiciliare-quando-lo-stare-bene-e-la-priorita/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/07/terapia-domiciliare-covid-19-845x550-2-555x360.jpeg);"></div></a></div><div class="inhype-post-details">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div>
<h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/terapia-domiciliare-quando-lo-stare-bene-e-la-priorita/">Terapia domiciliare: quando lo stare bene è la priorità</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-07-07T15:08:42+02:00">7 Luglio 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">6 minuti di lettura</div>
</div></div>
</li>
</ul>
</li>
</ul>
</div>
</div> </div>
<div class="post-container-bottom container span-col-md-8">
<div class="row">
<div class="col-md-8">
<nav id="nav-below" class="navigation-post">
<div class="nav-post-wrapper">
<div class="nav-post nav-post-prev inhype-post">
<a href="https://ilnuovoterraglio.it/11-settembre-venti-anni-dopo-ieri-mattina-un-corteo-acqueo-in-canal-grande/">
<div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Precedente</div>
<div class="nav-post-button">
<div class="nav-post-details">
<div class="nav-post-name">11 settembre venti anni dopo: ieri mattina un corteo acqueo in Canal Grande</div>
</div>
</div>
</a>
</div>
</div>
</nav>
<div class="blog-post-related-wrapper clearfix"><h5>Articoli correlati</h5><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/11-settembre-venti-anni-dopo-ieri-mattina-un-corteo-acqueo-in-canal-grande/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/09/0911-Cor-1-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/11-settembre-venti-anni-dopo-ieri-mattina-un-corteo-acqueo-in-canal-grande/">11 settembre venti anni dopo: ieri mattina un corteo acqueo in Canal Grande</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-09-12T11:35:15+02:00">12 Settembre 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
<div class="post-excerpt">&nbsp; &nbsp; Anche quest’anno Venezia, con l’oramai tradizionale corteo acqueo lungo il Canal Grande, ha voluto ricordare tangibilmente&nbsp;la tragedia dell’11 settembre alle&#8230;
</div>
</div>
</div>
<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/cgil-decreto-green-pass-lunedi-rischio-caos-nelle-scuole-comunali/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/09/image-6.png);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/cgil-decreto-green-pass-lunedi-rischio-caos-nelle-scuole-comunali/">CGIL. Decreto Green Pass, lunedì rischio caos nelle scuole comunali</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-09-12T11:28:03+02:00">12 Settembre 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
<div class="post-excerpt">IL recente decreto che estende l’utilizzo del Green Pass nelle scuole Comunali non sta trovando unapronta ed adeguata risposta dell’Amministrazione che rischia&#8230;
</div>
</div>
</div>
<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/venezia-nei-campielli-giovedi-16-settembre-2021-1700-sala-tommaseo/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2018/04/venezia-turismo-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/venezia-nei-campielli-giovedi-16-settembre-2021-1700-sala-tommaseo/">Venezia nei campielli. Giovedì 16 Settembre 2021 - 17:00 – Sala Tommaseo</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-09-12T11:21:18+02:00">12 Settembre 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
<div class="post-excerpt">Programma accademico Ateneo Veneto, Venezia1600, Hotel GiorgioneVENEZIA NEI CAMPIELLIFotografie di Franco Vianello MoroFino al 27 settembre 2021&nbsp;La mostra è aperta dal lunedì&#8230;
</div>
</div>
</div>
</div>
<div class="container inhype-subscribe-block-container inhype-block" data-aos="fade-up">
<div class="inhype-subscribe-block">
<div class="row">
<div class="col-md-12">
<p><div role="form" class="wpcf7" id="wpcf7-f7-p72380-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/incendio-in-abitazione-a-borbiago-di-mira-nessun-ferito/#wpcf7-f7-p72380-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="7" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f7-p72380-o1" />
<input type="hidden" name="_wpcf7_container_post" value="72380" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="formnewsletter">
<h3>RIMANI SEMPRE AGGIORNATO SULLE ULTIME NEWS<br>ISCRIVITI ALLA NOSTRA NEWSLETTER!</h3>
<div class="row" style="padding-top:10px">
<div class="nsName col-md-6">
<span class="wpcf7-form-control-wrap text-649"><input type="text" name="text-649" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nome e Cognome" /></span>
</div>
<div class="nsMail col-md-6">
<span class="wpcf7-form-control-wrap email-470"><input type="email" name="email-470" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Inserisci la tua mail" /></span>
</div>
</div>
<p><span class="wpcf7-form-control-wrap acceptance-83"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-83" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Acconsento al trattamento dei dati personali - <a href="/privacy-policy/" title="Leggi l'informativa sul trattamento dei dati personali">Vai alla privacy & policy</a></span></label></span></span></span></p>
<p><input type="submit" value="Invia" class="wpcf7-form-control wpcf7-submit" /></p>
</div>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></p>
</div>
</div> </div>
</div>
</div>
</div> </div></div>
<div class="footer-sidebar-2-wrapper footer-black">
<div class="footer-sidebar-2 sidebar container footer-sidebar-2-container">
<ul id="footer-sidebar-2">
<li id="inhype-text-4" class="widget widget_inhype_text"> <div class="inhype-textwidget-wrapper ">
<h2 class="widgettitle">Il Nuovo Terraglio</h2>
<div class="inhype-textwidget" data-style="padding: 0px 30px 0px 0px;">Quotidiano on line iscritto al n. 10/2005 del registro stampa del Tribunale di Treviso del 02/04/2005<br><br>
Direttore: Gianfranco Vergani<br><br>
Mail: <a href="/cdn-cgi/l/email-protection#d3f3a1b6b7b2a9babcbdb693babfbda6bca5bca7b6a1a1b2b4bfbabcfdbaa7"><span class="__cf_email__" data-cfemail="186a7d7c79627177767d587174766d776e776c7d6a6a797f74717736716c">[email&#160;protected]</span></a><br></p></div>
</div>
</li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">Città</h2>
<div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-69402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69402"><a href="https://ilnuovoterraglio.it/category/venezia/">Venezia</a></li>
<li id="menu-item-69403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69403"><a href="https://ilnuovoterraglio.it/category/treviso/">Treviso</a></li>
<li id="menu-item-69404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69404"><a href="https://ilnuovoterraglio.it/category/mestre/">Mestre</a></li>
<li id="menu-item-69405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69405"><a href="https://ilnuovoterraglio.it/category/mogliano/">Mogliano</a></li>
</ul></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle">Giornale</h2>
<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-69440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69440"><a href="https://ilnuovoterraglio.it/il-team/">Team</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69441"><a href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li>
<li id="menu-item-69509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69509"><a href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li>
<li id="menu-item-69508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69508"><a href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li>
<li id="menu-item-69510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69510"><a href="https://ilnuovoterraglio.it/pubblicita/">Pubblicità</a></li>
</ul></div></li>
<li id="inhype-categories-3" class="widget widget_inhype_categories"><h2 class="widgettitle">Categorie</h2>
<div class="post-categories-list">
<div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/cultura/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #e88a51;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #e88a51;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Cultura</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/economia/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #fde351;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #fde351;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #fde351;"></span><span class="cat-title">Economia</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/italia-mondo/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #9d57be;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #9d57be;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/venezia/jesolo/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #dd3333;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #dd3333;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #dd3333;"></span><span class="cat-title">Jesolo</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/politica/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #0334d0;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #0334d0;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #0334d0;"></span><span class="cat-title">Politica</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/regione/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #6255d9;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #6255d9;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Regione</span></div></div>
</div></a>
</div> </div>
</li>
</ul>
</div>
</div>
<div class="footer-wrapper">
<footer class="footer-black">
<div class="container">
<div class="footer-bottom">
<div class="footer-copyright">
© Copyright <span id="year">2021</span> – <a title="Vai al sito nereida.it" href="https://www.nereida.it" target="_blank" rel="noopener noreferrer"><span style="color: #cccccc">Nereida srl</span></a> - Piazza Duca D’Aosta, 27 - Mogliano Veneto (TV) - Tel. 3202281422 - C.F. e P.I. 05044560265 - <a title="Vai alla pagina della Privacy e Policy" href="/privacy-policy/">Privacy e cookies policy</a> </div>
<div class="footer-social">
<div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/ilnuovoterraglio" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank" class="a-linkedin no-description"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UC8amYXWWnSBOANpr0lh1Nug" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div> </div>
</div>
</div>
</footer>
</div>
<a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://ilnuovoterraglio.it/wp-admin/admin-ajax.php";
</script>
<script src="https://ilnuovoterraglio.it/wp-content/plugins/inhype-theme-addons/assets/js.js?ver=5.7.3" id="inhype-ta-script-frontend-js"></script>
<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4" id="wp-polyfill-js"></script>
<script id="wp-polyfill-js-after">
( "fetch" in window ) || document.write( "<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr" + "ipt>" );( document.contains ) || document.write( "<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr" + "ipt>" );( window.DOMRect ) || document.write( "<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr" + "ipt>" );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( "<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr" + "ipt>" );( window.FormData && window.FormData.prototype.keys ) || document.write( "<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr" + "ipt>" );( Element.prototype.matches && Element.prototype.closest ) || document.write( "<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr" + "ipt>" );( "objectFit" in document.documentElement.style ) || document.write( "<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr" + "ipt>" );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilnuovoterraglio.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script src="https://ilnuovoterraglio.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2" id="contact-form-7-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/aos/aos.js?ver=2.3.1" id="aos-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/parallax.min.js?ver=1.5.0" id="parallax-js"></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilnuovoterraglio.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://ilnuovoterraglio.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105" id="thickbox-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/bootstrap.min.js?ver=3.1.1" id="bootstrap-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/easing.js?ver=1.3" id="easing-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/select2/select2.min.js?ver=3.5.1" id="inhype-select2-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/owl-carousel/owl.carousel.min.js?ver=2.0.0" id="owl-carousel-js"></script>
<script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/template.js?ver=1.3" id="inhype-script-js"></script>
<script id="inhype-script-js-after">
(function($){
  $(document).ready(function($) {

    "use strict";

    $("body").on("click", ".inhype-post .post-like-button", function(e){

      e.preventDefault();
      e.stopPropagation();

      var postlikes = $(this).next(".post-like-counter").text();
      var postid = $(this).data("id");

      if(getCookie("inhype-likes-for-post-"+postid) == 1) {
        // Already liked
      } else {

        setCookie("inhype-likes-for-post-"+postid, "1", 365);

        $(this).children("i").attr("class", "fa fa-heart");

        $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);

        var data = {
            action: "inhype_likes",
            postid: postid,
        };

        var ajaxurl = "https://ilnuovoterraglio.it/wp-admin/admin-ajax.php";

        $.post( ajaxurl, data, function(response) {

            var wpdata = response;

        });
      }

    });

  });
  })(jQuery);
(function($){
                $(document).ready(function() {
                    "use strict";

                    var owl = $(".sidebar .widget.widget_inhype_posts_slider .widget-post-slider-wrapper.widget-post-slider-wrapper-7985692");

                    owl.owlCarousel({
                        loop: true,
                        items:1,
                        autoplay:true,
                        autowidth: false,
                        autoplayTimeout:4000,
                        autoplaySpeed: 1000,
                        navSpeed: 1000,
                        dots: false,
                        responsive: {
                            1199:{
                                items:1
                            },
                            979:{
                                items:1
                            },
                            768:{
                                items:1
                            },
                            479:{
                                items:1
                            },
                            0:{
                                items:1
                            }
                        }
                    });

                });})(jQuery);
</script>
<script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/inc/modules/mega-menu/js/mega-menu.js?ver=1.0.0" id="inhype-mega-menu-js"></script>
<script src="https://ilnuovoterraglio.it/wp-includes/js/wp-embed.min.js?ver=5.7.3" id="wp-embed-js"></script>
</body>
</html>
