<!DOCTYPE html><html lang="it-IT"><head><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://ilnuovoterraglio.it/xmlrpc.php" /> <script type="text/javascript" id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="539c01ce-773e-4ba5-81e1-6b9b970c3011" data-blockingmode="auto"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <title>Per la Vita, nel fine vita. L’intervista all&#039;Avv. Domenico Menorello (VIDEO) - Il Nuovo Terraglio</title><link rel="preload" as="font" href="https://fonts.googleapis.com/css2?family=Barlow" crossorigin /><link rel="preload" as="font" href="https://fonts.googleapis.com/css2?family=Rubik" crossorigin /><link rel="stylesheet" id="siteground-optimizer-combined-css-5af7ca46edeb011ccbd0563be6c71cd3" href="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-5af7ca46edeb011ccbd0563be6c71cd3.css" media="all" /><link rel="preload" href="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-5af7ca46edeb011ccbd0563be6c71cd3.css" as="style"><meta name="description" content="Il Nuovo Terraglio, tutti i giorni news di attualità, cultura, arte, cronaca, politica, economia, sport e ultime notizie dal mondo." /><link rel="canonical" href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Per la Vita, nel fine vita. L’intervista all&#039;Avv. Domenico Menorello (VIDEO) - Il Nuovo Terraglio" /><meta property="og:description" content="Il Nuovo Terraglio, tutti i giorni news di attualità, cultura, arte, cronaca, politica, economia, sport e ultime notizie dal mondo." /><meta property="og:url" content="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" /><meta property="og:site_name" content="Il Nuovo Terraglio" /><meta property="article:publisher" content="https://www.facebook.com/ilnuovoterraglio/" /><meta property="article:published_time" content="2022-11-28T08:34:00+00:00" /><meta property="article:modified_time" content="2022-11-28T09:08:40+00:00" /><meta property="og:image" content="https://ilnuovoterraglio.it/wp-content/uploads/2022/11/Avv.-Domenico-Menorello-nt.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="821" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Paola Zuliani" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Paola Zuliani" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/#article","isPartOf":{"@id":"https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/"},"author":{"name":"Paola Zuliani","@id":"https://ilnuovoterraglio.it/#/schema/person/85f6a8ee9310865a15a487acbda31f58"},"headline":"Per la Vita, nel fine vita. L’intervista all&#8217;Avv. Domenico Menorello (VIDEO)","datePublished":"2022-11-28T08:34:00+00:00","dateModified":"2022-11-28T09:08:40+00:00","mainEntityOfPage":{"@id":"https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/"},"wordCount":198,"publisher":{"@id":"https://ilnuovoterraglio.it/#organization"},"image":{"@id":"https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/#primaryimage"},"thumbnailUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2022/11/Avv.-Domenico-Menorello-nt.jpg","articleSection":["Interviste","Italia Mondo","News","Salute","Speciale Convegno \"Per la vita, nel fine vita\"","Video"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/","url":"https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/","name":"Per la Vita, nel fine vita. L’intervista all'Avv. Domenico Menorello (VIDEO) - Il Nuovo Terraglio","isPartOf":{"@id":"https://ilnuovoterraglio.it/#website"},"primaryImageOfPage":{"@id":"https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/#primaryimage"},"image":{"@id":"https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/#primaryimage"},"thumbnailUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2022/11/Avv.-Domenico-Menorello-nt.jpg","datePublished":"2022-11-28T08:34:00+00:00","dateModified":"2022-11-28T09:08:40+00:00","description":"Il Nuovo Terraglio, tutti i giorni news di attualità, cultura, arte, cronaca, politica, economia, sport e ultime notizie dal mondo.","breadcrumb":{"@id":"https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/#primaryimage","url":"https://ilnuovoterraglio.it/wp-content/uploads/2022/11/Avv.-Domenico-Menorello-nt.jpg","contentUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2022/11/Avv.-Domenico-Menorello-nt.jpg","width":960,"height":821},{"@type":"BreadcrumbList","@id":"https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilnuovoterraglio.it/"},{"@type":"ListItem","position":2,"name":"Per la Vita, nel fine vita. L’intervista all&#8217;Avv. Domenico Menorello (VIDEO)"}]},{"@type":"WebSite","@id":"https://ilnuovoterraglio.it/#website","url":"https://ilnuovoterraglio.it/","name":"Il Nuovo Terraglio","description":"Giornale Online - News su Venezia, Treviso e provincia","publisher":{"@id":"https://ilnuovoterraglio.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilnuovoterraglio.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://ilnuovoterraglio.it/#organization","name":"Il Nuovo Terraglio","url":"https://ilnuovoterraglio.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilnuovoterraglio.it/#/schema/logo/image/","url":"https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png","contentUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png","width":400,"height":107,"caption":"Il Nuovo Terraglio"},"image":{"@id":"https://ilnuovoterraglio.it/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/ilnuovoterraglio/"]},{"@type":"Person","@id":"https://ilnuovoterraglio.it/#/schema/person/85f6a8ee9310865a15a487acbda31f58","name":"Paola Zuliani","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilnuovoterraglio.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/d65a7adf3aa1cd1c11621ac33d2bb42f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d65a7adf3aa1cd1c11621ac33d2bb42f?s=96&d=mm&r=g","caption":"Paola Zuliani"},"url":"https://ilnuovoterraglio.it/author/paola-zuliani/"}]}</script> <link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed" href="https://ilnuovoterraglio.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed dei commenti" href="https://ilnuovoterraglio.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Per la Vita, nel fine vita. L’intervista all&#8217;Avv. Domenico Menorello (VIDEO) Feed dei commenti" href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style> <script src="https://ilnuovoterraglio.it/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script> <script type='text/javascript' id='responsive-lightbox-js-extra'> /* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/ilnuovoterraglio.it\/wp-admin\/admin-ajax.php","nonce":"c14874dd73","preview":"false","postId":"93576","scriptExtension":""};
/* ]]> */ </script><link rel="https://api.w.org/" href="https://ilnuovoterraglio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilnuovoterraglio.it/wp-json/wp/v2/posts/93576" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnuovoterraglio.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnuovoterraglio.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://ilnuovoterraglio.it/?p=93576' /><link rel="alternate" type="application/json+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Fper-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Fper-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=G-R9WPN4LVM9"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-R9WPN4LVM9'); </script><link rel="amphtml" href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/?amp=1"><link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-32x32.png" sizes="32x32" /><link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-180x180.png" /><meta name="msapplication-TileImage" content="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-270x270.png" /> <style type="text/css" id="wp-custom-css"> .nav>li>a {
 padding: 13px 10px !important;
}
@media screen and (max-width: 568px){
 header .logo-link img {
 width: 200px !important;
 }
} </style> <style id="kirki-inline-styles">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body class="post-template-default single single-post postid-93576 single-format-standard blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-images-animations blog-enable-sticky-sidebar blog-style-corners-rounded blog-home-block-title-left blog-home-block-title-style-border-dark blog-home-block-subtitle-style-uppercase"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="header-menu-bg menu_black menu_border_fullwidth header-menu-none header-menu-social-icons-right" role="navigation"><div class="header-menu"><div class="container"><div class="row"><div class="col-md-12"><div class="social-icons-wrapper no-description"><a href="https://www.facebook.com/ilnuovoterraglio" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank" class="a-linkedin no-description"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UC8amYXWWnSBOANpr0lh1Nug" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a><a href="https://www.instagram.com/ilnuovoterraglio/" target="_blank" class="a-instagram no-description"><i class="fa fa-instagram"></i></a></div><div class="menu-top-menu-container-toggle"> <i class="fa fa-user" aria-hidden="true"></i></div><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69421"><a href="https://ilnuovoterraglio.it/il-team/">Team</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69426"><a href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69452"><a href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69458"><a href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69463"><a href="https://ilnuovoterraglio.it/pubblicita/">Pubblicità</a></li></ul></div></div></div></div></div></div><header class="main-header clearfix header-layout-menu-below-header-center mainmenu-dark"><div class="blog-post-reading-progress"></div><div class="container"><div class="row"><div class="col-md-12"><div class="header-left"></div><div class="header-center"><div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div><div class="logo"> <a class="logo-link" href="https://ilnuovoterraglio.it/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Nuovo Terraglio" class="regular-logo" data-lazy-src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png"><noscript><img src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png" alt="Il Nuovo Terraglio" class="regular-logo"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Nuovo Terraglio" class="light-logo" data-lazy-src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png"><noscript><img src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png" alt="Il Nuovo Terraglio" class="light-logo"></noscript>   </a></div></div><div class="header-right"><div class="search-toggle-wrapper search-header"> <a class="search-toggle-btn" aria-label="Search toggle"><i class="fa fa-search" aria-hidden="true"></i></a><div class="header-center-search-form"><form method="get" role="search" class="searchform" action="https://ilnuovoterraglio.it/"> <input type="search" aria-label="Cerca" class="field" name="s" value="" placeholder="Cerca all&#039;interno del sito" /><input type="submit" class="submit btn" value="Cerca" /></form></div></div></div></div></div><div class="mainmenu mainmenu-dark mainmenu-center mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation"><div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu"><div class="navbar-inner"><div class="container"><div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse"> Menu</div><div class="navbar-center-wrapper"><div class="navbar-collapse collapse"><ul id="menu-menu-principale-2" class="nav"><li id="mgt-menu-item-78877" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://ilnuovoterraglio.it/tag/tg-web/">TG WEB</a></li><li id="mgt-menu-item-78878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ilnuovoterraglio.it/category/interviste/">L&#8217;INTERVISTA</a></li><li id="mgt-menu-item-78919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">LE ECCELLENZE</a><ul class="sub-menu  megamenu-column-1 level-0"><li id="mgt-menu-item-78915" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/le-eccellenze-artigiani/">Le eccellenze Artigiani</a></li><li id="mgt-menu-item-78916" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/le-eccellenze-commercianti/">Le eccellenze Commercianti</a></li><li id="mgt-menu-item-78918" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/le-eccellenze-le-nostre-associazioni/">Le eccellenze Le Associazioni</a></li><li id="mgt-menu-item-78917" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/le-eccellenze-i-comuni/">Le eccellenze I Comuni</a></li></ul></li></ul></div></div> <div class="navbar-center-wrapper custom-secondary-menu"><div class="navbar-collapse collapse"><ul id="menu-secondary-menu" class="nav"><li id="mgt-menu-item-69368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/venezia/">Venezia</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-69369" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/marcon/">Marcon</a></li><li id="mgt-menu-item-69370" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/marghera/">Marghera</a></li></ul></li><li id="mgt-menu-item-69371" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/mestre/">Mestre</a></li><li id="mgt-menu-item-69372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/mogliano/">Mogliano</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-69373" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/frazioni-e-quartieri/">Frazioni e quartieri</a></li><li id="mgt-menu-item-69374" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/pillole-di-storia-arte-e-umanita/">Pillole di storia, arte e umanità</a></li></ul></li><li id="mgt-menu-item-69375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/preganziol/">Preganziol</a></li><li id="mgt-menu-item-69376" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/zero-branco/">Zero Branco</a></li><li id="mgt-menu-item-69377" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/quinto-di-treviso/">Quinto di Treviso</a></li><li id="mgt-menu-item-69378" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/casier/">Casier</a></li><li id="mgt-menu-item-69379" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/casale-sul-sile/">Casale sul Sile</a></li><li id="mgt-menu-item-69380" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/roncade/">Roncade</a></li><li id="mgt-menu-item-69381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/silea/">Silea</a></li><li id="mgt-menu-item-69382" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/treviso/">Treviso</a></li></ul></div></div>  <div class="navbar-center-wrapper extra-menu"><div class="navbar-collapse collapse"><ul id="menu-extra-menu" class="nav"><li id="mgt-menu-item-78851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ilnuovoterraglio.it/category/italia-mondo/">Italia Mondo</a></li><li id="mgt-menu-item-78852" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/regione/">Veneto</a></li><li id="mgt-menu-item-78853" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/politica/">Politica</a></li><li id="mgt-menu-item-78854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/economia/">Economia</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-78855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/norme-tributi/">Norme &amp; Tributi</a></li><li id="mgt-menu-item-78856" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/storie-dimpresa/">Storie d&#8217;impresa</a></li></ul></li><li id="mgt-menu-item-78857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/sostenibilita/">Sostenibilità</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-84511" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sostenibilita/speciale-sostenibilita/">Speciale Sostenibilità</a></li><li id="mgt-menu-item-93214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sostenibilita/the-agricult/">The Agricult</a></li></ul></li><li id="mgt-menu-item-78858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/cultura/">Cultura</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-78859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/instacult/">#instacult</a></li><li id="mgt-menu-item-78860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/arte/">Arte</a></li><li id="mgt-menu-item-86606" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/cultura/arte-cultura-storia-e-archeologia/">Arte, Cultura, Storia e Archeologia</a></li><li id="mgt-menu-item-78861" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/digital/">Digital</a></li><li id="mgt-menu-item-78862" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ilnuovoterraglio.it/category/interviste/">Interviste</a></li><li id="mgt-menu-item-78863" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/la-terza-pagina/">La terza pagina</a></li><li id="mgt-menu-item-78864" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/narrazione/">Narrazione</a></li><li id="mgt-menu-item-78865" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sociale/">Sociale</a></li></ul></li><li id="mgt-menu-item-78866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ilnuovoterraglio.it/category/salute/">Salute</a></li><li id="mgt-menu-item-78867" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sport/">Sport</a></li><li id="mgt-menu-item-78868" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/ambiente/">Ambiente</a></li><li id="mgt-menu-item-78869" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/animali/">Animali</a></li><li id="mgt-menu-item-78870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/spettacolo/">Spettacolo</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-78871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/musica/">Musica</a></li></ul></li><li id="mgt-menu-item-78872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/lifestyle/">Lifestyle</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-78873" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/food/">Food</a></li><li id="mgt-menu-item-78874" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/tempo-libero/">Tempo libero</a></li><li id="mgt-menu-item-78875" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/turismo/">Turismo</a></li><li id="mgt-menu-item-87028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/viaggi/">Viaggi</a></li></ul></li></ul></div></div> </div></div></div></div></div></header><div class="content-block post-header-inheader3 post-sidebar-right"><div class="container container-page-item-title-2column container-page-item-title"><div class="page-item-single-title-column"><div class="page-item-title-single"><div class="inhype-post-single inhype-post"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/interviste/"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Interviste</span></a><a href="https://ilnuovoterraglio.it/category/italia-mondo/"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></a><a href="https://ilnuovoterraglio.it/category/news/"><span class="cat-dot"></span><span class="cat-title">News</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/speciale-convegno-per-la-vita-nel-fine-vita/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Speciale Convegno &quot;Per la vita, nel fine vita&quot;</span></a><a href="https://ilnuovoterraglio.it/category/video/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Video</span></a></div><div class="inhype-post-details"><h1 class="post-title entry-title">Per la Vita, nel fine vita. L’intervista all&#8217;Avv. Domenico Menorello (VIDEO)</h1><div class="post-author"> <span class="vcard"> Di <span class="fn"><a href="https://ilnuovoterraglio.it/author/paola-zuliani/" title="Articoli scritti da Paola Zuliani" rel="author">Paola Zuliani</a></span> </span></div><div class="post-info-dot"></div><div class="post-date"><time class="entry-date published updated" datetime="2022-11-28T09:34:00+01:00">28 Novembre 2022</time></div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div><div class="post-details-bottom post-details-bottom-inline"><div class="post-info-wrapper"><div class="post-info-likes"><a href="#" class="post-like-button" data-id="93576"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">2</span></div></div><div class="post-info-share"><div class="post-social-wrapper"><div class="post-social-title"><span class="post-social-title-text">Share</span></div><div class="post-social-frame"><div class="post-social"> <a title="Share with Facebook" href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" data-type="facebook" data-title="Per la Vita, nel fine vita. L’intervista all&#8217;Avv. Domenico Menorello (VIDEO)" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" data-type="twitter" data-title="Per la Vita, nel fine vita. L’intervista all&#8217;Avv. Domenico Menorello (VIDEO)" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" data-type="linkedin" data-title="Per la Vita, nel fine vita. L’intervista all&#8217;Avv. Domenico Menorello (VIDEO)" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/11/Avv.-Domenico-Menorello-nt-960x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" data-type="pinterest" data-title="Per la Vita, nel fine vita. L’intervista all&#8217;Avv. Domenico Menorello (VIDEO)" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/11/Avv.-Domenico-Menorello-nt-960x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=Per+la+Vita%2C+nel+fine+vita.+L%E2%80%99intervista+all%26%238217%3BAvv.+Domenico+Menorello+%28VIDEO%29:https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a></div></div><div class="clear"></div></div></div></div></div></div></div></div><div class="page-item-single-image-column" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/11/Avv.-Domenico-Menorello-nt-960x694.jpg);"></div></div><div class="post-container container span-col-md-8"><div class="row"><div class="col-md-8"><div class="blog-post blog-post-single hentry clearfix"><article id="post-93576" class="post-93576 post type-post status-publish format-standard has-post-thumbnail category-interviste category-italia-mondo category-news category-salute category-speciale-convegno-per-la-vita-nel-fine-vita category-video" role="main"><div class="post-content-wrapper"><div class="post-content clearfix"><div class="entry-content"><p>23 novembre 2022. Si è svolto a Legnago il convegno &#8220;Per la Vita nel <em>fine</em> della vita: fra cultura dello scarto e passione per l&#8217;uomo&#8221;. Il delicato tema del &#8220;fine vita&#8221; è stato affrontato sotto aspetti morali, umani e medici, con relatori di eccezione e alla presenza del Vescovo di Verona, Monsignor Domenico Pompili.</p><p><br>A proporlo è stata la Fondazione Giuseppe Toniolo con il coinvolgimento della Pubblica Agenda “Ditelo Sui Tetti” che coinvolge da alcuni anni oltre 70 associazioni laicali impegnate a livello nazionale nel valorizzare e perseguire con iniziative concrete i continui richiami di Papa Francesco a realizzare una società in cui nessuno sia scartato.</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"><div class="embed-container"><iframe title="Per la Vita, nel fine vita. L’intervista all&#039;Avv. Domenico Menorello" width="750" height="422" src="https://www.youtube.com/embed/4AlUtXFJ1D8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><figcaption class="wp-element-caption"><em>Intervista di Nelly Pellin</em></figcaption></figure><p><a href="https://www.youtube.com/watch?v=4AlUtXFJ1D8" data-rel="lightbox-video-0" target="_blank" rel="noreferrer noopener">Guarda il video su YouTube</a>.</p><p></p><p>«Lo scopo di iniziative come questa è di rimettere al centro la questione delicata del “fine vita” e del senso della vita anche nella sua fase di malattia per diffondere quella cultura della cura che non scarta nessuno» sottolineano i promotori Carlo A. Adami, Maurizio Gallo, Diego Marchiori, don Renzo Beghini e Domenico Menorello coadiuvati da un comitato organizzativo composto da Elena Rossini, Paola Zuliani, Giulia Bovassi, Mattia Fusina ed Emmanuele Di Leo.</p><p></p></div><div class="inhype-social-share-fixed sidebar-position-right"><div class="post-social-wrapper"><div class="post-social-title"><span class="post-social-title-text">Share</span></div><div class="post-social-frame"><div class="post-social"> <a title="Share with Facebook" href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" data-type="facebook" data-title="Per la Vita, nel fine vita. L’intervista all&#8217;Avv. Domenico Menorello (VIDEO)" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" data-type="twitter" data-title="Per la Vita, nel fine vita. L’intervista all&#8217;Avv. Domenico Menorello (VIDEO)" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" data-type="linkedin" data-title="Per la Vita, nel fine vita. L’intervista all&#8217;Avv. Domenico Menorello (VIDEO)" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/11/Avv.-Domenico-Menorello-nt-960x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" data-type="pinterest" data-title="Per la Vita, nel fine vita. L’intervista all&#8217;Avv. Domenico Menorello (VIDEO)" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/11/Avv.-Domenico-Menorello-nt-960x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=Per+la+Vita%2C+nel+fine+vita.+L%E2%80%99intervista+all%26%238217%3BAvv.+Domenico+Menorello+%28VIDEO%29:https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a></div></div><div class="clear"></div></div></div></div></div></article><div class="inhype-post inhype-post-bottom"><div class="post-details-bottom post-details-bottom-single"><div class="post-info-wrapper"><div class="post-info-likes"><a href="#" class="post-like-button" data-id="93576"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">2</span></div></div><div class="post-info-share"><div class="post-social-wrapper"><div class="post-social-title"><span class="post-social-title-text">Share</span></div><div class="post-social-frame"><div class="post-social"> <a title="Share with Facebook" href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" data-type="facebook" data-title="Per la Vita, nel fine vita. L’intervista all&#8217;Avv. Domenico Menorello (VIDEO)" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" data-type="twitter" data-title="Per la Vita, nel fine vita. L’intervista all&#8217;Avv. Domenico Menorello (VIDEO)" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" data-type="linkedin" data-title="Per la Vita, nel fine vita. L’intervista all&#8217;Avv. Domenico Menorello (VIDEO)" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/11/Avv.-Domenico-Menorello-nt-960x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" data-type="pinterest" data-title="Per la Vita, nel fine vita. L’intervista all&#8217;Avv. Domenico Menorello (VIDEO)" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/11/Avv.-Domenico-Menorello-nt-960x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=Per+la+Vita%2C+nel+fine+vita.+L%E2%80%99intervista+all%26%238217%3BAvv.+Domenico+Menorello+%28VIDEO%29:https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a></div></div><div class="clear"></div></div></div></div></div></div></div><div class="col-md-4 post-sidebar sidebar sidebar-right" role="complementary"><ul id="post-sidebar"><li id="media_image-14" class="widget widget_media_image"><a href="https://www.centroodontoiatria.it/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-71517  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-1-300x250.jpg 300w, https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-1-360x300.jpg 360w, https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-1.jpg 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-1-300x250.jpg" /><noscript><img width="300" height="250" src="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-1-300x250.jpg" class="image wp-image-71517  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-1-300x250.jpg 300w, https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-1-360x300.jpg 360w, https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></li><li id="inhype-list-posts-8" class="widget widget_inhype_list_entries"><h2 class="widgettitle">Trending</h2><ul class="template-2col-inside"><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="Array"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/mogliano-da-commessa-a-imprenditrice/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/10/Ortopedia-Sanitaria-Fiore-interno-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/lavoro/"><span class="cat-dot"></span><span class="cat-title">Lavoro</span></a><a href="https://ilnuovoterraglio.it/category/mogliano/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mogliano</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/mogliano-da-commessa-a-imprenditrice/">Mogliano, da commessa a imprenditrice</a></h3><div class="post-author"> <span class="vcard"> Di <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span> </span></div><div class="post-info-dot"></div> <div class="post-date">13 Ottobre 2022</div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="Array"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/fiocco-azzurro-in-casa-meteo-in-veneto/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-23-at-11.22.19-555x360.jpeg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/meteo-in-veneto/"><span class="cat-dot"></span><span class="cat-title">Meteo in Veneto</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/fiocco-azzurro-in-casa-meteo-in-veneto/">Fiocco azzurro in Casa Meteo in Veneto</a></h3><div class="post-author"> <span class="vcard"> Di <span class="fn"><a href="https://ilnuovoterraglio.it/author/medianereida-it/" title="Articoli scritti da Cristina Colombera" rel="author">Cristina Colombera</a></span> </span></div><div class="post-info-dot"></div> <div class="post-date">23 Ottobre 2022</div><div class="post-info-dot"></div><div class="post-read-time">2 minuti di lettura</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="Array"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/video-di-zucchero-oggi-interdetto-laccesso-a-piazza-san-marco-dalle-ore-16-30-alle-ore-21/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2018/04/piazza-San-Marco-Rugby-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/video-di-zucchero-oggi-interdetto-laccesso-a-piazza-san-marco-dalle-ore-16-30-alle-ore-21/">Video di Zucchero: oggi interdetto l’accesso a piazza san Marco dalle ore 16.30 alle ore 21</a></h3><div class="post-author"> <span class="vcard"> Di <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span> </span></div><div class="post-info-dot"></div> <div class="post-date">2 Maggio 2020</div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="Array"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/coltivare-bene-e-mangiare-sano/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/11/azienda-agricola-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/lifestyle/food/"><span class="cat-dot" data-style="background-color: #ff6e38;"></span><span class="cat-title">Food</span></a><a href="https://ilnuovoterraglio.it/category/mogliano/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mogliano</span></a><a href="https://ilnuovoterraglio.it/category/preganziol/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Preganziol</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/coltivare-bene-e-mangiare-sano/">Coltivare bene e mangiare sano</a></h3><div class="post-author"> <span class="vcard"> Di <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span> </span></div><div class="post-info-dot"></div> <div class="post-date">3 Aprile 2019</div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div></div></div></li></ul></li></ul></div></div></div><div class="post-container-bottom container span-col-md-8"><div class="row"><div class="col-md-8"><nav id="nav-below" class="navigation-post"><div class="nav-post-wrapper"><div class="nav-post nav-post-prev inhype-post"> <a href="https://ilnuovoterraglio.it/natura-morta-di-morandi-venduta-allasta-per-34-milioni-e-record-assoluto-per-unopera-italiana/"><div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Precedente</div><div class="nav-post-button"><div class="nav-post-details"><div class="nav-post-name">Natura morta di Morandi venduta all&#8217;asta per 3,4 milioni: è record assoluto per un&#8217;opera italiana</div></div></div> </a></div><div class="nav-post nav-post-next inhype-post"> <a href="https://ilnuovoterraglio.it/jesolo-si-veste-di-natale/"><div class="nav-post-button-title">Successivo<i class="fa fa-arrow-right" aria-hidden="true"></i></div><div class="nav-post-button"><div class="nav-post-details"><div class="nav-post-name">Jesolo si veste di Natale</div></div></div> </a></div></div></nav><div class="blog-post-related-wrapper clearfix"><h5>Articoli correlati</h5><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="Array"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-al-dott-carlo-a-adami-video/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-15.52.44-555x360.jpeg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/interviste/"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Interviste</span></a><a href="https://ilnuovoterraglio.it/category/italia-mondo/"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/speciale-convegno-per-la-vita-nel-fine-vita/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Speciale Convegno &quot;Per la vita, nel fine vita&quot;</span></a><a href="https://ilnuovoterraglio.it/category/video/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Video</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-al-dott-carlo-a-adami-video/">Per la Vita, nel fine vita. L'intervista al Dott. Carlo A. Adami (VIDEO)</a></h3><div class="post-author"> <span class="vcard"> Di <span class="fn"><a href="https://ilnuovoterraglio.it/author/paola-zuliani/" title="Articoli scritti da Paola Zuliani" rel="author">Paola Zuliani</a></span> </span></div><div class="post-info-dot"></div><div class="post-date"><time class="entry-date published updated" datetime="2022-11-28T09:57:00+01:00">28 Novembre 2022</time></div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div><div class="post-excerpt">23 novembre 2022. Si è svolto a Legnago il convegno &#8220;Per la Vita nel fine della vita: fra cultura dello scarto e&#8230;</div></div></div><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="Array"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/natura-morta-di-morandi-venduta-allasta-per-34-milioni-e-record-assoluto-per-unopera-italiana/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/11/Natura-Morta-Morandi-555x360.webp);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/arte/"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Arte</span></a><a href="https://ilnuovoterraglio.it/category/italia-mondo/"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/natura-morta-di-morandi-venduta-allasta-per-34-milioni-e-record-assoluto-per-unopera-italiana/">Natura morta di Morandi venduta all'asta per 3,4 milioni: è record assoluto per un'opera italiana</a></h3><div class="post-author"> <span class="vcard"> Di <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span> </span></div><div class="post-info-dot"></div><div class="post-date"><time class="entry-date published updated" datetime="2022-11-27T10:44:42+01:00">27 Novembre 2022</time></div><div class="post-info-dot"></div><div class="post-read-time">2 minuti di lettura</div><div class="post-excerpt">Per aggiudicarsi il dipinto 15 minuti di rilanci via telefono partiti dalla cifra di 700mila euro. La Contemporary Art Evening Auction di&#8230;</div></div></div><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="Array"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/frana-a-ischia-morta-una-donna-11-dispersi/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/11/ischia-2580757_1280-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/attualita/"><span class="cat-dot"></span><span class="cat-title">Attualità</span></a><a href="https://ilnuovoterraglio.it/category/italia-mondo/"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/frana-a-ischia-morta-una-donna-11-dispersi/">Frana a Ischia. Morta una donna, 11 dispersi</a></h3><div class="post-author"> <span class="vcard"> Di <span class="fn"><a href="https://ilnuovoterraglio.it/author/medianereida-it/" title="Articoli scritti da Cristina Colombera" rel="author">Cristina Colombera</a></span> </span></div><div class="post-info-dot"></div><div class="post-date"><time class="entry-date published updated" datetime="2022-11-27T10:24:58+01:00">27 Novembre 2022</time></div><div class="post-info-dot"></div><div class="post-read-time">3 minuti di lettura</div><div class="post-excerpt">“Al momento c’è un decesso accertato”, quello di una donna, “i dispersi sono 11. Gli sfollati circa 130. Entro stasera saranno sistemati&#8230;</div></div></div></div><div class="container inhype-subscribe-block-container inhype-block" data-aos="Array"><div class="inhype-subscribe-block"><div class="row"><div class="col-md-12"><p><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-17" method="post" data-id="17" data-name="Subscribe"><div class="mc4wp-form-fields"><div class="formnewsletter" style="background:#1b4c66; padding:0px"><h3>RIMANI SEMPRE AGGIORNATO SULLE ULTIME NEWS<br>ISCRIVITI ALLA NOSTRA NEWSLETTER!</h3><div class="col-md-6" style="padding:0px"><div class="mailchimp-widget-signup-form"><p> <input type="text" name="FNAME" placeholder="Nome"></p><p> <input type="text" name="LNAME" placeholder="Cognome"></p><p> <input type="email" name="EMAIL" placeholder="Inserisci la tua mail" required /> <br /> <label style="margin-top:20px"> <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://ilnuovoterraglio.it/privacy-policy/" target="_blank">Acconsento al trattamento dei dati personali - Vai alla privacy &amp; policy</a> </label> <br /> <button type="submit" class="btn" style="margin-left:0px">Invia</button></p></div></div><div class="col-md-6" style="margin-top:20px; text-align:center;padding:0px"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="Newletter Il Nuovo Terraglio" width="300px" height="300px" data-lazy-src="https://ilnuovoterraglio.it/wp-content/uploads/2022/11/letter-g4e52354aa_1280.png" /><noscript><img src="https://ilnuovoterraglio.it/wp-content/uploads/2022/11/letter-g4e52354aa_1280.png" alt="Newletter Il Nuovo Terraglio" width="300px" height="300px" /></noscript></div></div></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1669636045" /><input type="hidden" name="_mc4wp_form_id" value="17" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></p></div></div></div></div></div></div></div></div><div class="footer-sidebar-2-wrapper footer-black"><div class="footer-sidebar-2 sidebar container footer-sidebar-2-container"><ul id="footer-sidebar-2"><li id="inhype-text-4" class="widget widget_inhype_text"><div class="inhype-textwidget-wrapper "><h2 class="widgettitle">Il Nuovo Terraglio</h2><div class="inhype-textwidget" data-style="padding: 0px 30px 0px 0px;">Quotidiano on line iscritto al n. 10/2005 del registro stampa del Tribunale di Treviso del 02/04/2005<br><br> Direttore: Cristina Colombera<br><br> Mail: <a href="/cdn-cgi/l/email-protection#7e5e0c1b1a1f041711101b3e1712100b1108110a1b0c0c1f1912171150170a"><span class="__cf_email__" data-cfemail="e89a8d8c89928187868da88184869d879e879c8d9a9a898f848187c6819c">[email&#160;protected]</span></a><br></p></div></div></li><li id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle">Giornale</h2><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-69440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69440"><a href="https://ilnuovoterraglio.it/il-team/">Team</a></li><li id="menu-item-69441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69441"><a href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li><li id="menu-item-69509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69509"><a href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li><li id="menu-item-69508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69508"><a href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li><li id="menu-item-69510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69510"><a href="https://ilnuovoterraglio.it/pubblicita/">Pubblicità</a></li></ul></div></li><li id="inhype-categories-3" class="widget widget_inhype_categories"><h2 class="widgettitle">Categorie</h2><div class="post-categories-list"><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/venezia/chioggia/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #000000;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #000000;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Chioggia</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/viaggi/diari-di-viaggio/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #000000;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #000000;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Diari di Viaggio</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/economia/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #fde351;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #fde351;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #fde351;"></span><span class="cat-title">Economia</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/italia-mondo/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #9d57be;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #9d57be;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/politica/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #0334d0;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #0334d0;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #0334d0;"></span><span class="cat-title">Politica</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/cultura/sassi-e-sintassi/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #000000;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #000000;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Sassi e sintassi</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/sostenibilita/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #e88a51;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #e88a51;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Sostenibilità</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/attualita/speciale-25-novembre-contro-la-violenza-sulle-donne/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #000000;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #000000;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Speciale 25 novembre contro la violenza sulle Donne</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/speciale-convegno-per-la-vita-nel-fine-vita/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #000000;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #000000;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Speciale Convegno &quot;Per la vita, nel fine vita&quot;</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/cultura/storia-e-archeologia/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style=""></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style=""></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style=""></span><span class="cat-title">Storia e Archeologia</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/sostenibilita/the-agricult/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #000000;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #000000;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">The Agricult</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/regione/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #6255d9;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #6255d9;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Veneto</span></div></div></div></a></div></div></li></ul></div></div><div class="footer-wrapper"><footer class="footer-black"><div class="container"><div class="footer-bottom"><div class="footer-copyright"> © Copyright <span id="year">2021</span> – <a title="Vai al sito nereida.it" href="https://www.nereida.it" target="_blank" rel="noopener noreferrer"><span style="color: #cccccc">Nereida srl</span></a> - Piazza Duca D’Aosta, 27 - Mogliano Veneto (TV) - Tel. 3202281422 - C.F. e P.I. 05044560265 - <a title="Vai alla pagina della Privacy e Policy" href="/privacy-policy/">Privacy e cookies policy</a></div><div class="footer-social"><div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/ilnuovoterraglio" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank" class="a-linkedin no-description"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UC8amYXWWnSBOANpr0lh1Nug" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a><a href="https://www.instagram.com/ilnuovoterraglio/" target="_blank" class="a-instagram no-description"><i class="fa fa-instagram"></i></a></div></div></div></div></footer></div> <a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilnuovoterraglio.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */ </script> <script type='text/javascript' id='thickbox-js-extra'> /* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilnuovoterraglio.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */ </script> <script>window.lazyLoadOptions = {
 elements_selector: "img[data-lazy-src],.rocket-lazyload",
 data_src: "lazy-src",
 data_srcset: "lazy-srcset",
 data_sizes: "lazy-sizes",
 class_loading: "lazyloading",
 class_loaded: "lazyloaded",
 threshold: 300,
 callback_loaded: function(element) {
 if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
 if (element.classList.contains("lazyloaded") ) {
 if (typeof window.jQuery != "undefined") {
 if (jQuery.fn.fitVids) {
 jQuery(element).parent().fitVids();
 }
 }
 }
 }
 }};
 window.addEventListener('LazyLoad::Initialized', function (e) {
 var lazyLoadInstance = e.detail.instance;
 if (window.MutationObserver) {
 var observer = new MutationObserver(function(mutations) {
 var image_count = 0;
 var iframe_count = 0;
 var rocketlazy_count = 0;
 mutations.forEach(function(mutation) {
 for (i = 0; i < mutation.addedNodes.length; i++) {
 if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
 return;
 }
 if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
 return;
 }
 images = mutation.addedNodes[i].getElementsByTagName('img');
 is_image = mutation.addedNodes[i].tagName == "IMG";
 iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
 is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
 rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');
 image_count += images.length;
 iframe_count += iframes.length;
 rocketlazy_count += rocket_lazy.length;
 if(is_image){
 image_count += 1;
 }
 if(is_iframe){
 iframe_count += 1;
 }
 }
 } );
 if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
 lazyLoadInstance.update();
 }
 } );
 var b      = document.getElementsByTagName("body")[0];
 var config = { childList: true, subtree: true };
 observer.observe(b, config);
 }
 }, false);</script><script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-9988908b25b293c2f33857b7a61cd910.js"></script></body></html>