<!DOCTYPE html><html lang="it-IT"><head><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://ilnuovoterraglio.it/xmlrpc.php" /> <script type="text/javascript" id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="539c01ce-773e-4ba5-81e1-6b9b970c3011" data-blockingmode="auto"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <title>La pelle, specchio delle nostre abitudini - Il Nuovo Terraglio</title><link rel="stylesheet" id="siteground-optimizer-combined-css-95c7b547ae10337f055c3ea1fc946743" href="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-95c7b547ae10337f055c3ea1fc946743.css" media="all" /><link rel="preload" href="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-95c7b547ae10337f055c3ea1fc946743.css" as="style"><meta name="description" content="Il Nuovo Terraglio, tutti i giorni news di attualità, cultura, arte, cronaca, politica, economia, sport e ultime notizie dal mondo." /><link rel="canonical" href="https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La pelle, specchio delle nostre abitudini - Il Nuovo Terraglio" /><meta property="og:description" content="Il Nuovo Terraglio, tutti i giorni news di attualità, cultura, arte, cronaca, politica, economia, sport e ultime notizie dal mondo." /><meta property="og:url" content="https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" /><meta property="og:site_name" content="Il Nuovo Terraglio" /><meta property="article:publisher" content="https://www.facebook.com/ilnuovoterraglio/" /><meta property="article:published_time" content="2022-08-18T07:58:13+00:00" /><meta property="article:modified_time" content="2022-08-18T07:58:20+00:00" /><meta property="og:image" content="https://ilnuovoterraglio.it/wp-content/uploads/2022/08/person_human_female_girl_face_eyes_closed_wind_enjoy-869377.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="801" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Redazione Il Nuovo Terraglio" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Redazione Il Nuovo Terraglio" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/#article","isPartOf":{"@id":"https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/"},"author":{"name":"Redazione Il Nuovo Terraglio","@id":"https://ilnuovoterraglio.it/#/schema/person/443d92724f8c5c871af9db33b3083b73"},"headline":"La pelle, specchio delle nostre abitudini","datePublished":"2022-08-18T07:58:13+00:00","dateModified":"2022-08-18T07:58:20+00:00","mainEntityOfPage":{"@id":"https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/"},"wordCount":381,"publisher":{"@id":"https://ilnuovoterraglio.it/#organization"},"image":{"@id":"https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/#primaryimage"},"thumbnailUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2022/08/person_human_female_girl_face_eyes_closed_wind_enjoy-869377.jpg","articleSection":["L'angolo del Farmacista","Salute","Slide-main"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/","url":"https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/","name":"La pelle, specchio delle nostre abitudini - Il Nuovo Terraglio","isPartOf":{"@id":"https://ilnuovoterraglio.it/#website"},"primaryImageOfPage":{"@id":"https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/#primaryimage"},"image":{"@id":"https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/#primaryimage"},"thumbnailUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2022/08/person_human_female_girl_face_eyes_closed_wind_enjoy-869377.jpg","datePublished":"2022-08-18T07:58:13+00:00","dateModified":"2022-08-18T07:58:20+00:00","description":"Il Nuovo Terraglio, tutti i giorni news di attualità, cultura, arte, cronaca, politica, economia, sport e ultime notizie dal mondo.","breadcrumb":{"@id":"https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/#primaryimage","url":"https://ilnuovoterraglio.it/wp-content/uploads/2022/08/person_human_female_girl_face_eyes_closed_wind_enjoy-869377.jpg","contentUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2022/08/person_human_female_girl_face_eyes_closed_wind_enjoy-869377.jpg","width":1200,"height":801},{"@type":"BreadcrumbList","@id":"https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilnuovoterraglio.it/"},{"@type":"ListItem","position":2,"name":"La pelle, specchio delle nostre abitudini"}]},{"@type":"WebSite","@id":"https://ilnuovoterraglio.it/#website","url":"https://ilnuovoterraglio.it/","name":"Il Nuovo Terraglio","description":"Giornale Online - News su Venezia, Treviso e provincia","publisher":{"@id":"https://ilnuovoterraglio.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilnuovoterraglio.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://ilnuovoterraglio.it/#organization","name":"Il Nuovo Terraglio","url":"https://ilnuovoterraglio.it/","sameAs":["https://www.facebook.com/ilnuovoterraglio/"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilnuovoterraglio.it/#/schema/logo/image/","url":"https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png","contentUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png","width":400,"height":107,"caption":"Il Nuovo Terraglio"},"image":{"@id":"https://ilnuovoterraglio.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://ilnuovoterraglio.it/#/schema/person/443d92724f8c5c871af9db33b3083b73","name":"Redazione Il Nuovo Terraglio","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilnuovoterraglio.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9e6852004a54f3dd5d97338eca96b662?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9e6852004a54f3dd5d97338eca96b662?s=96&d=mm&r=g","caption":"Redazione Il Nuovo Terraglio"},"url":"https://ilnuovoterraglio.it/author/wt_admin/"}]}</script> <link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed" href="https://ilnuovoterraglio.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed dei commenti" href="https://ilnuovoterraglio.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; La pelle, specchio delle nostre abitudini Feed dei commenti" href="https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style> <script src="https://ilnuovoterraglio.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script> <script src="https://ilnuovoterraglio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.4.1" id="responsive-lightbox-swipebox-js"></script> <script src="https://ilnuovoterraglio.it/wp-includes/js/underscore.min.js?ver=1.13.3" id="underscore-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=6.0.1" id="responsive-lightbox-infinite-scroll-js"></script> <script type='text/javascript' id='responsive-lightbox-js-extra'> /* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/ilnuovoterraglio.it\/wp-admin\/admin-ajax.php","nonce":"c12b2f9ef8","preview":"false","postId":"87893","scriptExtension":""};
/* ]]> */ </script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/responsive-lightbox.min.js?ver=2.4.1" id="responsive-lightbox-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/js-cache-.min.js?ver=1660210677.7843" id="js-cache--js"></script><link rel="https://api.w.org/" href="https://ilnuovoterraglio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilnuovoterraglio.it/wp-json/wp/v2/posts/87893" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnuovoterraglio.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnuovoterraglio.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://ilnuovoterraglio.it/?p=87893' /><link rel="alternate" type="application/json+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Fla-pelle-specchio-delle-nostre-abitudini%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Fla-pelle-specchio-delle-nostre-abitudini%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=G-R9WPN4LVM9"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-R9WPN4LVM9'); </script><link rel="amphtml" href="https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/?amp=1"><link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-32x32.png" sizes="32x32" /><link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-180x180.png" /><meta name="msapplication-TileImage" content="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-270x270.png" /> <style type="text/css" id="wp-custom-css"> .nav>li>a {
 padding: 13px 10px !important;
}
@media screen and (max-width: 568px){
 header .logo-link img {
 width: 200px !important;
 }
} </style> <style id="kirki-inline-styles">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</style></head><body class="post-template-default single single-post postid-87893 single-format-standard blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-images-animations blog-enable-sticky-sidebar blog-style-corners-rounded blog-home-block-title-left blog-home-block-title-style-border-dark blog-home-block-subtitle-style-uppercase"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="header-menu-bg menu_black menu_border_fullwidth header-menu-none header-menu-social-icons-right" role="navigation"><div class="header-menu"><div class="container"><div class="row"><div class="col-md-12"><div class="social-icons-wrapper no-description"><a href="https://www.facebook.com/ilnuovoterraglio" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank" class="a-linkedin no-description"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UC8amYXWWnSBOANpr0lh1Nug" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a><a href="https://www.instagram.com/ilnuovoterraglio/" target="_blank" class="a-instagram no-description"><i class="fa fa-instagram"></i></a></div><div class="menu-top-menu-container-toggle"> <i class="fa fa-user" aria-hidden="true"></i></div><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69421"><a href="https://ilnuovoterraglio.it/il-team/">Team</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69426"><a href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69452"><a href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69458"><a href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69463"><a href="https://ilnuovoterraglio.it/pubblicita/">Pubblicità</a></li></ul></div></div></div></div></div></div><header class="main-header clearfix header-layout-menu-below-header-center mainmenu-dark"><div class="blog-post-reading-progress"></div><div class="container"><div class="row"><div class="col-md-12"><div class="header-left"></div><div class="header-center"><div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div><div class="logo"> <a class="logo-link" href="https://ilnuovoterraglio.it/"> <img src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png" alt="Il Nuovo Terraglio" class="regular-logo"> <img src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png" alt="Il Nuovo Terraglio" class="light-logo">   </a></div></div><div class="header-right"><div class="search-toggle-wrapper search-header"> <a class="search-toggle-btn" aria-label="Search toggle"><i class="fa fa-search" aria-hidden="true"></i></a><div class="header-center-search-form"><form method="get" role="search" class="searchform" action="https://ilnuovoterraglio.it/"> <input type="search" aria-label="Cerca" class="field" name="s" value="" placeholder="Cerca all&#039;interno del sito" /><input type="submit" class="submit btn" value="Cerca" /></form></div></div></div></div></div><div class="mainmenu mainmenu-dark mainmenu-center mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation"><div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu"><div class="navbar-inner"><div class="container"><div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse"> Menu</div><div class="navbar-center-wrapper"><div class="navbar-collapse collapse"><ul id="menu-menu-principale-2" class="nav"><li id="mgt-menu-item-78877" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://ilnuovoterraglio.it/tag/tg-web/">TG WEB</a></li><li id="mgt-menu-item-78878" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/interviste/">L&#8217;INTERVISTA</a></li><li id="mgt-menu-item-78919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">LE ECCELLENZE</a><ul class="sub-menu  megamenu-column-1 level-0"><li id="mgt-menu-item-78915" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/le-eccellenze-artigiani/">Le eccellenze Artigiani</a></li><li id="mgt-menu-item-78916" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/le-eccellenze-commercianti/">Le eccellenze Commercianti</a></li><li id="mgt-menu-item-78918" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/le-eccellenze-le-nostre-associazioni/">Le eccellenze Le Associazioni</a></li><li id="mgt-menu-item-78917" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/le-eccellenze-i-comuni/">Le eccellenze I Comuni</a></li></ul></li></ul></div></div> <div class="navbar-center-wrapper custom-secondary-menu"><div class="navbar-collapse collapse"><ul id="menu-secondary-menu" class="nav"><li id="mgt-menu-item-69368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/venezia/">Venezia</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-69369" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/marcon/">Marcon</a></li><li id="mgt-menu-item-69370" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/marghera/">Marghera</a></li></ul></li><li id="mgt-menu-item-69371" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/mestre/">Mestre</a></li><li id="mgt-menu-item-69372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/mogliano/">Mogliano</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-69373" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/frazioni-e-quartieri/">Frazioni e quartieri</a></li><li id="mgt-menu-item-69374" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/pillole-di-storia-arte-e-umanita/">Pillole di storia, arte e umanità</a></li></ul></li><li id="mgt-menu-item-69375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/preganziol/">Preganziol</a></li><li id="mgt-menu-item-69376" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/zero-branco/">Zero Branco</a></li><li id="mgt-menu-item-69377" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/quinto-di-treviso/">Quinto di Treviso</a></li><li id="mgt-menu-item-69378" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/casier/">Casier</a></li><li id="mgt-menu-item-69379" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/casale-sul-sile/">Casale sul Sile</a></li><li id="mgt-menu-item-69380" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/roncade/">Roncade</a></li><li id="mgt-menu-item-69381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/silea/">Silea</a></li><li id="mgt-menu-item-69382" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/treviso/">Treviso</a></li></ul></div></div>  <div class="navbar-center-wrapper extra-menu"><div class="navbar-collapse collapse"><ul id="menu-extra-menu" class="nav"><li id="mgt-menu-item-78851" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/italia-mondo/">Italia Mondo</a></li><li id="mgt-menu-item-78852" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/regione/">Veneto</a></li><li id="mgt-menu-item-78853" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/politica/">Politica</a></li><li id="mgt-menu-item-78854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/economia/">Economia</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-78855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/norme-tributi/">Norme &amp; Tributi</a></li><li id="mgt-menu-item-78856" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/storie-dimpresa/">Storie d&#8217;impresa</a></li></ul></li><li id="mgt-menu-item-78857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/sostenibilita/">Sostenibilità</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-84511" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sostenibilita/speciale-sostenibilita/">Speciale Sostenibilità</a></li></ul></li><li id="mgt-menu-item-78858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/cultura/">Cultura</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-78859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/instacult/">#instacult</a></li><li id="mgt-menu-item-78860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/arte/">Arte</a></li><li id="mgt-menu-item-86606" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/cultura/arte-cultura-storia-e-archeologia/">Arte, Cultura, Storia e Archeologia</a></li><li id="mgt-menu-item-78861" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/digital/">Digital</a></li><li id="mgt-menu-item-78862" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/interviste/">Interviste</a></li><li id="mgt-menu-item-78863" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/la-terza-pagina/">La terza pagina</a></li><li id="mgt-menu-item-78864" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/narrazione/">Narrazione</a></li><li id="mgt-menu-item-78865" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sociale/">Sociale</a></li></ul></li><li id="mgt-menu-item-78866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ilnuovoterraglio.it/category/salute/">Salute</a></li><li id="mgt-menu-item-78867" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sport/">Sport</a></li><li id="mgt-menu-item-78868" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/ambiente/">Ambiente</a></li><li id="mgt-menu-item-78869" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/animali/">Animali</a></li><li id="mgt-menu-item-78870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/spettacolo/">Spettacolo</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-78871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/musica/">Musica</a></li></ul></li><li id="mgt-menu-item-78872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/lifestyle/">Lifestyle</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-78873" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/food/">Food</a></li><li id="mgt-menu-item-78874" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/tempo-libero/">Tempo libero</a></li><li id="mgt-menu-item-78875" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/turismo/">Turismo</a></li><li id="mgt-menu-item-87028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/viaggi/">Viaggi</a></li></ul></li></ul></div></div> </div></div></div></div></div></header><div class="content-block post-header-inheader3 post-sidebar-right"><div class="container container-page-item-title-2column container-page-item-title"><div class="page-item-single-title-column"><div class="page-item-title-single"><div class="inhype-post-single inhype-post"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/langolo-del-farmacista/"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">L&#039;angolo del Farmacista</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><div class="inhype-post-details"><h1 class="post-title entry-title">La pelle, specchio delle nostre abitudini</h1><div class="post-author"> <span class="vcard"> By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span> </span></div><div class="post-info-dot"></div><div class="post-date"><time class="entry-date published updated" datetime="2022-08-18T09:58:13+02:00">18 Agosto 2022</time></div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div><div class="post-details-bottom post-details-bottom-inline"><div class="post-info-wrapper"><div class="post-info-likes"><a href="#" class="post-like-button" data-id="87893"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div></div><div class="post-info-share"><div class="post-social-wrapper"><div class="post-social-title"><span class="post-social-title-text">Share</span></div><div class="post-social-frame"><div class="post-social"> <a title="Share with Facebook" href="https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" data-type="facebook" data-title="La pelle, specchio delle nostre abitudini" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" data-type="twitter" data-title="La pelle, specchio delle nostre abitudini" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" data-type="linkedin" data-title="La pelle, specchio delle nostre abitudini" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/08/person_human_female_girl_face_eyes_closed_wind_enjoy-869377-1140x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" data-type="pinterest" data-title="La pelle, specchio delle nostre abitudini" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/08/person_human_female_girl_face_eyes_closed_wind_enjoy-869377-1140x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=La+pelle%2C+specchio+delle+nostre+abitudini:https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a></div></div><div class="clear"></div></div></div></div></div></div></div></div><div class="page-item-single-image-column" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/08/person_human_female_girl_face_eyes_closed_wind_enjoy-869377-1140x694.jpg);"></div></div><div class="post-container container span-col-md-8"><div class="row"><div class="col-md-8"><div class="blog-post blog-post-single hentry clearfix"><article id="post-87893" class="post-87893 post type-post status-publish format-standard has-post-thumbnail category-langolo-del-farmacista category-salute category-slide-main" role="main"><div class="post-content-wrapper"><div class="post-content clearfix"><div class="entry-content"><p>I comportamenti quotidiani influiscono sulla nostra pelle con effetti ben visibili.</p><p><em>In primis</em> possono accelerarne il processo di invecchiamento.</p><p>Esempio lampante è il colorito grigiastro che assume quando si vive in città, esposti a polvere, smog e fumo; se a questo aggiungiamo una scarsa idratazione e l’abitudine di soggiornare in ambienti climatizzati e con scarso ricircolo d’aria, la nostra pelle non può che apparire spenta.</p><p>Anche il sole va “assunto” a piccole dosi: la pelle, soprattutto se sovraesposta, va difesa dai raggi UV, che accelerano il processo di invecchiamento cutaneo e sono responsabili della comparsa di macchie pigmentarie, dell’ispessimento della cute e della formazione delle rughe.</p><p>Un altro fattore che influisce negativamente sulla salute in generale e anche su quella della pelle è lo stress. Routine quotidiana che prevede ritmi frenetici, sonno insufficiente e pasti non regolari si traduce in colorito alterato, borse e occhiaie. Anche il tipo di pelle è un indicatore della qualità della vita: grana irregolare, pori evidenti e composizione mista (grassa nella zona a T e secca altrove) denuncia una dieta non equilibrata o pasti consumati in fretta. La nostra pelle ci ringrazierebbe anche se evitassimo di strafogarci di zuccheri, compresi aperitivi/superalcoolici &amp; co.</p><p>E se proprio non riusciamo a raddrizzare il tiro? Ci lasciamo cadere a pezzi?</p><p>Certo che no! Cerchiamo quanto meno di correre ai ripari, adottando piccoli accorgimenti che non ci stravolgono la vita.</p><p>– Se per esempio saltiamo la colazione perché la sera facciamo tardi e poi a metà mattina divoreremmo il distributore degli snack, attrezziamoci di nocciole o di mandorle – ricche di acidi grassi poliinsaturi e antiossidanti – per resistere fino all’ora di pranzo senza fare incetta di zuccheri complessi.</p><p>– La sera è già tanto se ci infiliamo il pigiama, figuriamoci struccarci: recuperiamo al mattino, utilizzando latte e tonico, o anche quei fantastici 3in1, e applicando un siero per illuminare l’incarnato.</p><p>– Il sole fa benissimo, basta non prenderlo in maniera selvaggia. Utilizziamo una crema da giorno arricchita di filtro UV e ripetiamo l’applicazione più volte, se necessario.</p><p>E poi, cosa sto per dirvi?</p><p>Ritagliatevi del tempo per fare quello che vi piace e con chi vi fa stare bene.</p><p>Ne giova la pelle, il cuore, il fegato e tutto quanto.</p><p><strong>#prendetevicuradivoi</strong></p><p><em>Dr.ssa Claudia Cocuzza</em></p></div><div class="inhype-social-share-fixed sidebar-position-right"><div class="post-social-wrapper"><div class="post-social-title"><span class="post-social-title-text">Share</span></div><div class="post-social-frame"><div class="post-social"> <a title="Share with Facebook" href="https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" data-type="facebook" data-title="La pelle, specchio delle nostre abitudini" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" data-type="twitter" data-title="La pelle, specchio delle nostre abitudini" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" data-type="linkedin" data-title="La pelle, specchio delle nostre abitudini" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/08/person_human_female_girl_face_eyes_closed_wind_enjoy-869377-1140x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" data-type="pinterest" data-title="La pelle, specchio delle nostre abitudini" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/08/person_human_female_girl_face_eyes_closed_wind_enjoy-869377-1140x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=La+pelle%2C+specchio+delle+nostre+abitudini:https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a></div></div><div class="clear"></div></div></div></div></div></article><div class="inhype-post inhype-post-bottom"><div class="post-details-bottom post-details-bottom-single"><div class="post-info-wrapper"><div class="post-info-likes"><a href="#" class="post-like-button" data-id="87893"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div></div><div class="post-info-share"><div class="post-social-wrapper"><div class="post-social-title"><span class="post-social-title-text">Share</span></div><div class="post-social-frame"><div class="post-social"> <a title="Share with Facebook" href="https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" data-type="facebook" data-title="La pelle, specchio delle nostre abitudini" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" data-type="twitter" data-title="La pelle, specchio delle nostre abitudini" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" data-type="linkedin" data-title="La pelle, specchio delle nostre abitudini" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/08/person_human_female_girl_face_eyes_closed_wind_enjoy-869377-1140x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" data-type="pinterest" data-title="La pelle, specchio delle nostre abitudini" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/08/person_human_female_girl_face_eyes_closed_wind_enjoy-869377-1140x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=La+pelle%2C+specchio+delle+nostre+abitudini:https://ilnuovoterraglio.it/la-pelle-specchio-delle-nostre-abitudini/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a></div></div><div class="clear"></div></div></div></div></div></div></div><div class="col-md-4 post-sidebar sidebar sidebar-right" role="complementary"><ul id="post-sidebar"><li id="media_image-14" class="widget widget_media_image"><a href="https://www.centroodontoiatria.it/"><img width="300" height="250" src="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-1-300x250.jpg" class="image wp-image-71517  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-1-300x250.jpg 300w, https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-1-360x300.jpg 360w, https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li id="inhype-list-posts-8" class="widget widget_inhype_list_entries"><h2 class="widgettitle">Trending</h2><ul class="template-2col-inside"><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/riparte-a-mogliano-veneto-il-cantiere-dellarea-torni-abbandonato-da-oltre-16-anni/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/08/Il-Sindaco-Davide-Bortolato-con-alcuni-residenti-del-Quartiere-Torni-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mogliano/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mogliano</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/riparte-a-mogliano-veneto-il-cantiere-dellarea-torni-abbandonato-da-oltre-16-anni/">Riparte a Mogliano Veneto il cantiere dell’area Torni, abbandonato da oltre 16 anni</a></h3><div class="post-date">3 Agosto 2022</div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/video-di-zucchero-oggi-interdetto-laccesso-a-piazza-san-marco-dalle-ore-16-30-alle-ore-21/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2018/04/piazza-San-Marco-Rugby-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/video-di-zucchero-oggi-interdetto-laccesso-a-piazza-san-marco-dalle-ore-16-30-alle-ore-21/">Video di Zucchero: oggi interdetto l’accesso a piazza san Marco dalle ore 16.30 alle ore 21</a></h3><div class="post-date">2 Maggio 2020</div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/coltivare-bene-e-mangiare-sano/"><div class="inhype-post-image" data-style="background-image: url();"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/lifestyle/food/"><span class="cat-dot" data-style="background-color: #ff6e38;"></span><span class="cat-title">Food</span></a><a href="https://ilnuovoterraglio.it/category/mogliano/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mogliano</span></a><a href="https://ilnuovoterraglio.it/category/preganziol/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Preganziol</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/coltivare-bene-e-mangiare-sano/">Coltivare bene e mangiare sano</a></h3><div class="post-date">3 Aprile 2019</div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/ampio-ventaglio-di-opportunita-alla-a-s-d-ritmidanza-di-mestre/"><div class="inhype-post-image" data-style="background-image: url();"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/spettacolo/"><span class="cat-dot" data-style="background-color: #ff1616;"></span><span class="cat-title">Spettacolo</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/ampio-ventaglio-di-opportunita-alla-a-s-d-ritmidanza-di-mestre/">Ampio ventaglio di opportunità alla A.S.D. Ritmidanza di Mestre</a></h3><div class="post-date">30 Marzo 2020</div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div></div></div></li></ul></li></ul></div></div></div><div class="post-container-bottom container span-col-md-8"><div class="row"><div class="col-md-8"><nav id="nav-below" class="navigation-post"><div class="nav-post-wrapper"><div class="nav-post nav-post-prev inhype-post"> <a href="https://ilnuovoterraglio.it/verona-simpegna-per-il-benessere-degli-animali/"><div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Precedente</div><div class="nav-post-button"><div class="nav-post-details"><div class="nav-post-name">Verona s&#8217;impegna per il benessere degli animali</div></div></div> </a></div><div class="nav-post nav-post-next inhype-post"> <a href="https://ilnuovoterraglio.it/cima-uomo-permafrost-sotto-la-lente/"><div class="nav-post-button-title">Successivo<i class="fa fa-arrow-right" aria-hidden="true"></i></div><div class="nav-post-button"><div class="nav-post-details"><div class="nav-post-name">Cima Uomo, permafrost sotto la lente</div></div></div> </a></div></div></nav><div class="blog-post-related-wrapper clearfix"><h5>Articoli correlati</h5><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/maltempo-a-tu-per-tu-con-marco-rabito/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-18-at-17.09.36-555x360.jpeg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/ambiente/"><span class="cat-dot" data-style="background-color: #82b800;"></span><span class="cat-title">Ambiente</span></a><a href="https://ilnuovoterraglio.it/category/meteo-in-veneto/"><span class="cat-dot"></span><span class="cat-title">Meteo in Veneto</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/tutela-del-cittadino/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Tutela del Cittadino</span></a><a href="https://ilnuovoterraglio.it/category/regione/"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Veneto</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/maltempo-a-tu-per-tu-con-marco-rabito/">Maltempo, a tu per tu con Marco Rabito</a></h3><div class="post-author"> <span class="vcard"> By <span class="fn"><a href="https://ilnuovoterraglio.it/author/medianereida-it/" title="Articoli scritti da Cristina Colombera" rel="author">Cristina Colombera</a></span> </span></div><div class="post-info-dot"></div><div class="post-date"><time class="entry-date published updated" datetime="2022-08-18T17:14:05+02:00">18 Agosto 2022</time></div><div class="post-info-dot"></div><div class="post-read-time">5 minuti di lettura</div><div class="post-excerpt">Nemmeno il tempo di capire cosa stesse succedendo e, più o meno verso le 13.00 di oggi pomeriggio, le finestre hanno iniziato&#8230;</div></div></div><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/il-coraggio-di-guardare-in-faccia-la-storia-18-agosto-1946-la-strage-di-vergarolla/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/08/Immagine1-1.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/italia-mondo/"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></a><a href="https://ilnuovoterraglio.it/category/pillole-di-storia-arte-e-umanita/"><span class="cat-dot"></span><span class="cat-title">Pillole di storia, arte e umanità</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/il-coraggio-di-guardare-in-faccia-la-storia-18-agosto-1946-la-strage-di-vergarolla/">Il coraggio di guardare in faccia la storia. 18 agosto 1946, la strage di Vergarolla</a></h3><div class="post-author"> <span class="vcard"> By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span> </span></div><div class="post-info-dot"></div><div class="post-date"><time class="entry-date published updated" datetime="2022-08-18T13:22:28+02:00">18 Agosto 2022</time></div><div class="post-info-dot"></div><div class="post-read-time">5 minuti di lettura</div><div class="post-excerpt">di Michele Rovoletto La strage di Vergarolla, accaduta il 18 agosto del 1946, è sicuramente la strage di civili meno conosciuta avvenuta&#8230;</div></div></div><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/carabinieri-fermato-per-resistenza-violenza-e-minaccia-a-pubblico-ufficiale-oggi-ludienza-per-direttissima/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2017/09/Carabinieri-3_m-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/treviso/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Treviso</span></a><a href="https://ilnuovoterraglio.it/category/tutela-del-cittadino/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Tutela del Cittadino</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/carabinieri-fermato-per-resistenza-violenza-e-minaccia-a-pubblico-ufficiale-oggi-ludienza-per-direttissima/">Carabinieri. Fermato per resistenza, violenza e minaccia a Pubblico Ufficiale. Oggi l'udienza per direttissima</a></h3><div class="post-author"> <span class="vcard"> By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span> </span></div><div class="post-info-dot"></div><div class="post-date"><time class="entry-date published updated" datetime="2022-08-18T11:54:03+02:00">18 Agosto 2022</time></div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div><div class="post-excerpt">Si svolgerà in tarda mattinata l&#8217;udienza per direttissima a carico del 23enne di origini marocchine, gia&#8217; noto alle Forze dell&#8217;Ordine, arrestato nella&#8230;</div></div></div></div><div class="container inhype-subscribe-block-container inhype-block" data-aos="fade-up"><div class="inhype-subscribe-block"><div class="row"><div class="col-md-12"><p><div role="form" class="wpcf7" id="wpcf7-f7-p87893-o1" lang="it-IT" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/la-pelle-specchio-delle-nostre-abitudini/#wpcf7-f7-p87893-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="7" /> <input type="hidden" name="_wpcf7_version" value="5.6.2" /> <input type="hidden" name="_wpcf7_locale" value="it_IT" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f7-p87893-o1" /> <input type="hidden" name="_wpcf7_container_post" value="87893" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /></div><div class="formnewsletter"><h3>RIMANI SEMPRE AGGIORNATO SULLE ULTIME NEWS<br>ISCRIVITI ALLA NOSTRA NEWSLETTER!</h3><div class="row" style="padding-top:10px"><div class="nsName col-md-6"> <span class="wpcf7-form-control-wrap" data-name="text-649"><input type="text" name="text-649" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nome e Cognome" /></span></div><div class="nsMail col-md-6"> <span class="wpcf7-form-control-wrap" data-name="email-470"><input type="email" name="email-470" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Inserisci la tua mail" /></span></div></div><p><span class="wpcf7-form-control-wrap" data-name="acceptance-83"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-83" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Acconsento al trattamento dei dati personali - <a href="/privacy-policy/" title="Leggi l'informativa sul trattamento dei dati personali">Vai alla privacy & policy</a></span></label></span></span></span></p><p><input type="submit" value="Invia" class="wpcf7-form-control has-spinner wpcf7-submit" /></p></div><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></p></div></div></div></div></div></div></div></div><div class="footer-sidebar-2-wrapper footer-black"><div class="footer-sidebar-2 sidebar container footer-sidebar-2-container"><ul id="footer-sidebar-2"><li id="inhype-text-4" class="widget widget_inhype_text"><div class="inhype-textwidget-wrapper "><h2 class="widgettitle">Il Nuovo Terraglio</h2><div class="inhype-textwidget" data-style="padding: 0px 30px 0px 0px;">Quotidiano on line iscritto al n. 10/2005 del registro stampa del Tribunale di Treviso del 02/04/2005<br><br> Direttore: Cristina Colombera<br><br> Mail: <a href="/cdn-cgi/l/email-protection#e3c391868782998a8c8d86a38a8f8d968c958c9786919182848f8a8ccd8a97"><span class="__cf_email__" data-cfemail="26544342475c4f494843664f4a48534950495243545447414a4f49084f52">[email&#160;protected]</span></a><br></p></div></div></li><li id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle">Giornale</h2><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-69440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69440"><a href="https://ilnuovoterraglio.it/il-team/">Team</a></li><li id="menu-item-69441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69441"><a href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li><li id="menu-item-69509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69509"><a href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li><li id="menu-item-69508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69508"><a href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li><li id="menu-item-69510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69510"><a href="https://ilnuovoterraglio.it/pubblicita/">Pubblicità</a></li></ul></div></li><li id="inhype-categories-3" class="widget widget_inhype_categories"><h2 class="widgettitle">Categorie</h2><div class="post-categories-list"><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/economia/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #fde351;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #fde351;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #fde351;"></span><span class="cat-title">Economia</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/italia-mondo/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #9d57be;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #9d57be;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/politica/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #0334d0;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #0334d0;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #0334d0;"></span><span class="cat-title">Politica</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/sostenibilita/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #e88a51;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #e88a51;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Sostenibilità</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/cultura/storia-e-archeologia/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style=""></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style=""></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style=""></span><span class="cat-title">Storia e Archeologia</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/regione/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #6255d9;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #6255d9;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Veneto</span></div></div></div></a></div></div></li></ul></div></div><div class="footer-wrapper"><footer class="footer-black"><div class="container"><div class="footer-bottom"><div class="footer-copyright"> © Copyright <span id="year">2021</span> – <a title="Vai al sito nereida.it" href="https://www.nereida.it" target="_blank" rel="noopener noreferrer"><span style="color: #cccccc">Nereida srl</span></a> - Piazza Duca D’Aosta, 27 - Mogliano Veneto (TV) - Tel. 3202281422 - C.F. e P.I. 05044560265 - <a title="Vai alla pagina della Privacy e Policy" href="/privacy-policy/">Privacy e cookies policy</a></div><div class="footer-social"><div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/ilnuovoterraglio" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank" class="a-linkedin no-description"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UC8amYXWWnSBOANpr0lh1Nug" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a><a href="https://www.instagram.com/ilnuovoterraglio/" target="_blank" class="a-instagram no-description"><i class="fa fa-instagram"></i></a></div></div></div></div></footer></div> <a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> var sbiajaxurl = "https://ilnuovoterraglio.it/wp-admin/admin-ajax.php"; </script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/inhype-ta-script-frontend.min.js?ver=6.0.1" id="inhype-ta-script-frontend-js"></script> <script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9" id="regenerator-runtime-js"></script> <script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js"></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilnuovoterraglio.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js?ver=5.6.2" id="contact-form-7-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=7.2.0" id="siteground-optimizer-lazy-sizes-js-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/aos.min.js?ver=2.3.1" id="aos-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/parallax.min.js?ver=1.5.0" id="parallax-js"></script> <script type='text/javascript' id='thickbox-js-extra'> /* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilnuovoterraglio.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */ </script> <script src="https://ilnuovoterraglio.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105" id="thickbox-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/bootstrap.min.js?ver=3.1.1" id="bootstrap-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/easing.min.js?ver=1.3" id="easing-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/select2/select2.min.js?ver=3.5.1" id="inhype-select2-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/owl-carousel/owl.carousel.min.js?ver=2.0.0" id="owl-carousel-js"></script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/inhype-script.min.js?ver=1.3" id="inhype-script-js"></script> <script id="inhype-script-js-after"> (function($){
 $(document).ready(function($) {
 "use strict";
 $("body").on("click", ".inhype-post .post-like-button", function(e){
 e.preventDefault();
 e.stopPropagation();
 var postlikes = $(this).next(".post-like-counter").text();
 var postid = $(this).data("id");
 if(getCookie("inhype-likes-for-post-"+postid) == 1) {
 // Already liked
 } else {
 setCookie("inhype-likes-for-post-"+postid, "1", 365);
 $(this).children("i").attr("class", "fa fa-heart");
 $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);
 var data = {
 action: "inhype_likes",
 postid: postid,
 };
 var ajaxurl = "https://ilnuovoterraglio.it/wp-admin/admin-ajax.php";
 $.post( ajaxurl, data, function(response) {
 var wpdata = response;
 });
 }
 });
 });
 })(jQuery); </script> <script src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/inhype-mega-menu.min.js?ver=1.0.0" id="inhype-mega-menu-js"></script></body></html>