<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ilnuovoterraglio.it/xmlrpc.php" />
<script type="text/javascript" id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="539c01ce-773e-4ba5-81e1-6b9b970c3011" data-blockingmode="auto"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta - Il Nuovo Terraglio</title>
<meta name="description" content="News locali di Venezia, notizie Mogliano Veneto, notizie Treviso e provincia News di cronaca, politica, economia, sport e ultime notizie sempre aggiornate." />
<link rel="canonical" href="https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta - Il Nuovo Terraglio" />
<meta property="og:description" content="News locali di Venezia, notizie Mogliano Veneto, notizie Treviso e provincia News di cronaca, politica, economia, sport e ultime notizie sempre aggiornate." />
<meta property="og:url" content="https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/" />
<meta property="og:site_name" content="Il Nuovo Terraglio" />
<meta property="article:publisher" content="https://www.facebook.com/ilnuovoterraglio/" />
<meta property="article:published_time" content="2022-01-17T08:29:19+00:00" />
<meta property="article:modified_time" content="2022-01-17T08:29:24+00:00" />
<meta property="og:image" content="https://ilnuovoterraglio.it/wp-content/uploads/2022/01/271936164_4693339784067706_21429831699508756_n.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Mario Spessotto" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="7 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilnuovoterraglio.it/#organization","name":"Il Nuovo Terraglio","url":"https://ilnuovoterraglio.it/","sameAs":["https://www.facebook.com/ilnuovoterraglio/"],"logo":{"@type":"ImageObject","@id":"https://ilnuovoterraglio.it/#logo","inLanguage":"it-IT","url":"https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png","contentUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png","width":400,"height":107,"caption":"Il Nuovo Terraglio"},"image":{"@id":"https://ilnuovoterraglio.it/#logo"}},{"@type":"WebSite","@id":"https://ilnuovoterraglio.it/#website","url":"https://ilnuovoterraglio.it/","name":"Il Nuovo Terraglio","description":"Giornale Online - News su Venezia, Treviso e provincia","publisher":{"@id":"https://ilnuovoterraglio.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilnuovoterraglio.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/#primaryimage","inLanguage":"it-IT","url":"https://ilnuovoterraglio.it/wp-content/uploads/2022/01/271936164_4693339784067706_21429831699508756_n.jpg","contentUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2022/01/271936164_4693339784067706_21429831699508756_n.jpg","width":640,"height":427},{"@type":"WebPage","@id":"https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/#webpage","url":"https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/","name":"Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta - Il Nuovo Terraglio","isPartOf":{"@id":"https://ilnuovoterraglio.it/#website"},"primaryImageOfPage":{"@id":"https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/#primaryimage"},"datePublished":"2022-01-17T08:29:19+00:00","dateModified":"2022-01-17T08:29:24+00:00","description":"News locali di Venezia, notizie Mogliano Veneto, notizie Treviso e provincia News di cronaca, politica, economia, sport e ultime notizie sempre aggiornate.","breadcrumb":{"@id":"https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/"]}]},{"@type":"BreadcrumbList","@id":"https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilnuovoterraglio.it/"},{"@type":"ListItem","position":2,"name":"Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta"}]},{"@type":"Article","@id":"https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/#article","isPartOf":{"@id":"https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/#webpage"},"author":{"@id":"https://ilnuovoterraglio.it/#/schema/person/c0c8687687e831fe3e2dc4c218ac4278"},"headline":"Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta","datePublished":"2022-01-17T08:29:19+00:00","dateModified":"2022-01-17T08:29:24+00:00","mainEntityOfPage":{"@id":"https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/#webpage"},"wordCount":1139,"publisher":{"@id":"https://ilnuovoterraglio.it/#organization"},"image":{"@id":"https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/#primaryimage"},"thumbnailUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2022/01/271936164_4693339784067706_21429831699508756_n.jpg","articleSection":["Slide-main","Sport","Venezia"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://ilnuovoterraglio.it/#/schema/person/c0c8687687e831fe3e2dc4c218ac4278","name":"Mario Spessotto","image":{"@type":"ImageObject","@id":"https://ilnuovoterraglio.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/267a38b917de05186e20ec326e059684?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/267a38b917de05186e20ec326e059684?s=96&d=mm&r=g","caption":"Mario Spessotto"},"url":"https://ilnuovoterraglio.it/author/mario-spessotto-wtn/"}]}</script>

<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed" href="https://ilnuovoterraglio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed dei commenti" href="https://ilnuovoterraglio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta Feed dei commenti" href="https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/feed/" />
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.9">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css?ver=5.5.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/plugins/wp-pagenavi/wp-pagenavi.min.css?ver=2.70">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/css/bootstrap.min.css?ver=5.8.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/inhype-parent-style.min.css?ver=5.8.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype-child/inhype-child-style.min.css?ver=5.8.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/owl-carousel/owl-carousel.min.css?ver=5.8.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype-child/inhype-stylesheet.min.css?ver=1.0.2">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/inhype-responsive.min.css?ver=all">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/css/inhype-animations.min.css?ver=5.8.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/css/font-awesome.min.css?ver=5.8.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/select2/inhype-select2.min.css?ver=5.8.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/css/swiper.min.css?ver=5.8.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/aos/aos.min.css?ver=5.8.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/inc/modules/mega-menu/css/inhype-mega-menu.min.css?ver=5.8.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/themes/inhype/inc/modules/mega-menu/css/inhype-mega-menu-responsive.min.css?ver=5.8.3">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-content/uploads/style-cache-.min.css?ver=1635276903.4347">
<script defer src="https://ilnuovoterraglio.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.3" id="responsive-lightbox-swipebox-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-includes/js/underscore.min.js?ver=1.13.1" id="underscore-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8.3" id="responsive-lightbox-infinite-scroll-js"></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/ilnuovoterraglio.it\/wp-admin\/admin-ajax.php","nonce":"31b36945ce"};
/* ]]> */
</script>
<script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/responsive-lightbox.min.js?ver=2.3.3" id="responsive-lightbox-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/js-cache-.min.js?ver=1635276903.4389" id="js-cache--js"></script>
<link rel="https://api.w.org/" href="https://ilnuovoterraglio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilnuovoterraglio.it/wp-json/wp/v2/posts/77377" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnuovoterraglio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnuovoterraglio.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://ilnuovoterraglio.it/?p=77377' />
<link rel="alternate" type="application/json+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Ffinisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Ffinisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106073226-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106073226-1');
</script>
<link rel="amphtml" href="https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/?amp=1"><link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-270x270.png" />
<style type="text/css" id="wp-custom-css">
			
.nav>li>a {
    padding: 13px 13px !important;
}

@media screen and (max-width: 568px){
	header .logo-link img {
		width: 200px !important;
	}
}		</style>
<style id="kirki-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-77377 single-format-standard blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-images-animations blog-enable-sticky-sidebar blog-style-corners-rounded blog-home-block-title-left blog-home-block-title-style-border-dark blog-home-block-subtitle-style-uppercase">
<div class="header-menu-bg menu_black menu_border_fullwidth header-menu-none header-menu-social-icons-right" role="navigation">
<div class="header-menu">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="social-icons-wrapper no-description"><a href="https://www.facebook.com/ilnuovoterraglio" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank" class="a-linkedin no-description"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UC8amYXWWnSBOANpr0lh1Nug" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a><a href="https://www.instagram.com/ilnuovoterraglio/" target="_blank" class="a-instagram no-description"><i class="fa fa-instagram"></i></a></div> <div class="menu-top-menu-container-toggle">
<i class="fa fa-user" aria-hidden="true"></i>
</div>
<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69421"><a href="https://ilnuovoterraglio.it/il-team/">Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69426"><a href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69452"><a href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69458"><a href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69463"><a href="https://ilnuovoterraglio.it/pubblicita/">Pubblicità</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<header class="main-header clearfix header-layout-menu-below-header-center mainmenu-dark">
<div class="blog-post-reading-progress"></div>
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="header-left">
</div>
<div class="header-center">
<div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
<div class="logo">
<a class="logo-link" href="https://ilnuovoterraglio.it/">
<img src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png" alt="Il Nuovo Terraglio" class="regular-logo">
<img src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png" alt="Il Nuovo Terraglio" class="light-logo">


</a>
</div>
</div>
<div class="header-right">
<div class="search-toggle-wrapper search-header">
<a class="search-toggle-btn" aria-label="Search toggle"><i class="fa fa-search" aria-hidden="true"></i></a>
<div class="header-center-search-form">
<form method="get" role="search" class="searchform" action="https://ilnuovoterraglio.it/">
<input type="search" aria-label="Cerca" class="field" name="s" value="" placeholder="Cerca all&#039;interno del sito" /><input type="submit" class="submit btn" value="Cerca" />
</form>
</div>
</div>
</div>
</div>
</div>
<div class="mainmenu mainmenu-dark mainmenu-center mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation">
<div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu">
<div class="navbar-inner">
<div class="container">
<div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse">
Menu </div>
<div class="navbar-center-wrapper">
<div class="navbar-collapse collapse"><ul id="menu-menu-principale-2" class="nav"><li id="mgt-menu-item-69500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/italia-mondo/">Italia Mondo</a></li><li id="mgt-menu-item-69347" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/regione/">Veneto</a></li><li id="mgt-menu-item-69348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/politica/">Politica</a></li><li id="mgt-menu-item-69349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/economia/">Economia</a>
<ul class="sub-menu  megamenu-column-1 level-0">
<li id="mgt-menu-item-69350" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/norme-tributi/">Norme &amp; Tributi</a></li> <li id="mgt-menu-item-69351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/storie-dimpresa/">Storie d&#8217;impresa</a></li></ul>
</li><li id="mgt-menu-item-72277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sostenibilita/">Sostenibilità</a></li><li id="mgt-menu-item-69352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/cultura/">Cultura</a>
<ul class="sub-menu  megamenu-column-1 level-0">
<li id="mgt-menu-item-69353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/instacult/">#instacult</a></li> <li id="mgt-menu-item-69354" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/arte/">Arte</a></li> <li id="mgt-menu-item-69355" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/digital/">Digital</a></li> <li id="mgt-menu-item-69356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/interviste/">Interviste</a></li> <li id="mgt-menu-item-72288" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/la-terza-pagina/">La terza pagina</a></li> <li id="mgt-menu-item-69357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/narrazione/">Narrazione</a></li> <li id="mgt-menu-item-69358" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sociale/">Sociale</a></li></ul>
</li><li id="mgt-menu-item-69782" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/salute/">Salute</a></li><li id="mgt-menu-item-69359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ilnuovoterraglio.it/category/sport/">Sport</a></li><li id="mgt-menu-item-69360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/ambiente/">Ambiente</a></li><li id="mgt-menu-item-69361" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/animali/">Animali</a></li><li id="mgt-menu-item-69362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu  megamenu-column-1 level-0">
<li id="mgt-menu-item-69363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/musica/">Musica</a></li></ul>
</li><li id="mgt-menu-item-72276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu  megamenu-column-1 level-0">
<li id="mgt-menu-item-69365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/food/">Food</a></li> <li id="mgt-menu-item-72278" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/tempo-libero/">Tempo libero</a></li> <li id="mgt-menu-item-69367" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/turismo/">Turismo</a></li></ul>
</li></ul></div>
</div>

<div class="navbar-center-wrapper custom-secondary-menu">
<div class="navbar-collapse collapse">
<ul id="menu-secondary-menu" class="nav"><li id="mgt-menu-item-69368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/venezia/">Venezia</a>
<ul class="sub-menu  megamenu-column- level-0">
<li id="mgt-menu-item-69369" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/marcon/">Marcon</a></li> <li id="mgt-menu-item-69370" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/marghera/">Marghera</a></li></ul>
</li><li id="mgt-menu-item-69371" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/mestre/">Mestre</a></li><li id="mgt-menu-item-69372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/mogliano/">Mogliano</a>
<ul class="sub-menu  megamenu-column- level-0">
<li id="mgt-menu-item-69373" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/frazioni-e-quartieri/">Frazioni e quartieri</a></li> <li id="mgt-menu-item-69374" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/pillole-di-storia-arte-e-umanita/">Pillole di storia, arte e umanità</a></li></ul>
</li><li id="mgt-menu-item-69375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/preganziol/">Preganziol</a></li><li id="mgt-menu-item-69376" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/zero-branco/">Zero Branco</a></li><li id="mgt-menu-item-69377" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/quinto-di-treviso/">Quinto di Treviso</a></li><li id="mgt-menu-item-69378" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/casier/">Casier</a></li><li id="mgt-menu-item-69379" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/casale-sul-sile/">Casale sul Sile</a></li><li id="mgt-menu-item-69380" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/roncade/">Roncade</a></li><li id="mgt-menu-item-69381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/silea/">Silea</a></li><li id="mgt-menu-item-69382" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/treviso/">Treviso</a></li></ul> </div>
</div>

</div>
</div>
</div>
</div>
</div>
</header>
<div class="content-block post-header-inheader3 post-sidebar-right">
<div class="container container-page-item-title-2column container-page-item-title">
<div class="page-item-single-title-column">
<div class="page-item-title-single">
<div class="inhype-post-single inhype-post">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/sport/"><span class="cat-dot" data-style="background-color: #ff66c4;"></span><span class="cat-title">Sport</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div>
<div class="inhype-post-details">
<h1 class="post-title entry-title">Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta</h1>
<div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/mario-spessotto-wtn/" title="Articoli scritti da Mario Spessotto" rel="author">Mario Spessotto</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2022-01-17T09:29:19+01:00">17 Gennaio 2022</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">4 minuti di lettura</div>
<div class="post-details-bottom post-details-bottom-inline">
<div class="post-info-wrapper">
<div class="post-info-likes"><a href="#" class="post-like-button" data-id="77377"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
</div>
<div class="post-info-share">
<div class="post-social-wrapper">
<div class="post-social-title"><span class="post-social-title-text">Share</span></div>
<div class="post-social-frame">
<div class="post-social">
<a title="Share with Facebook" href="https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/" data-type="facebook" data-title="Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/" data-type="twitter" data-title="Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/" data-type="linkedin" data-title="Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/01/271936164_4693339784067706_21429831699508756_n.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/" data-type="pinterest" data-title="Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/01/271936164_4693339784067706_21429831699508756_n.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a> </div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="page-item-single-image-column" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/01/271936164_4693339784067706_21429831699508756_n.jpg);">
</div>
</div>
<div class="post-container container span-col-md-8">
<div class="row">
<div class="col-md-8">
<div class="blog-post blog-post-single hentry clearfix">
<article id="post-77377" class="post-77377 post type-post status-publish format-standard has-post-thumbnail category-slide-main category-sport category-venezia" role="main">
<div class="post-content-wrapper">
<div class="post-content clearfix">
<div class="entry-content">
<p> Nella ventiduesima giornata del campionato di Serie A, i ragazzi di mister Zanetti ospitano al Pier Luigi Penzo la formazione dell’Empoli di mister Andreazzoli.</p>
<p>I leoni, reduci dalla sonora sconfitta casalinga con il Milan per tre a zero, scendono nuovamente sul campo del Penzo alla ricerca dei tre punti in palio quest’oggi per tenersi a debita distanza dalla zona calda della classifica. I toscani, dopo la clamorosa cinquina rimediata in casa con il&nbsp; Sassuolo (1-5), sbarcano a Sant’Elena per giocare la partita del riscatto.</p>
<p>Brutte notizie dall’infermeria del Venezia, nella giornata di ieri sono risultati positivi al Covid-19 quattro tesserati della prima squadra: Romero, Mazzocchi, Haps e Johnsen.</p>
<p>Mister Zanetti schiera il 4-3-3: in difesa rientra Caldara, con Molinaro ed Ampadu sull’out. A centrocampo è Tessman a salire in cabina di regia con Cuisance titolare dal primo minuto sulla fascia sinistra. Il reparto offensivo si affida al tridente Aramu – Henry – Kiyine.</p>
<p>Mister Andreazzoli si affida al 4-3-2-1: in difesa Tonelli prende il posto dello squalificato Viti, Fiamozzi sull’out di sinistra e Stojanovic sul lato opposto. In mediana è Ricci a salire in cabina di regia. In avanti, Pinamonti è unica punta con Henderson e Bajrami a supporto.</p>
<p>Prima del fischio d’inizio, la curva sud arancioneroverde ha intonato un coro per l’ex portiere del Venezia Guglielmo Vicario, cresciuto con la squadra lagunare della Serie D alla Serie B.</p>
<p>Anche i supporters del Club Alta Marea hanno voluto salutare Vicario con uno striscione che recita un affettuoso “tegolina uno di noi”. In tarda serata arriverà il messaggio di ringraziamento di Guglielmo Vicario: “<em>Grazie di cuore per lo striscione e l’accoglienza a tutto il Club Alta Marea. Un abbraccio grande e buon campionato, sarete sempre del mio cuore</em>”.</p>
<p>In campo inizio decisamente a trazione Empoli.</p>
<p>La prima occasione è per gli ospiti al 13’: Pinamonti scalda i guanti di Lezzerini con una bellissima girata di testa su azione da corner, l’estremo difensore arancioneroverde si fa trovare pronto.</p>
<p>Sono ancora gli ospiti cinque minuti dopo a farsi nuovamente pericolosi con Zurkowski che fa partire una sassata dai 25 metri, il tiro si spegne di poco a lato del secondo palo.</p>
<p>Al 20’ arriva la reazione dei padroni di casa: Cuisance libera Aramu con una gran intuizione in verticale, il dieci arancioneroverde libera il sinistro ma Vicario risponde deviando sopra il montante.</p>
<p>Sono i toscani a sbloccare il risultato al 26’: traversone in area di Bandinelli, Zurkowski riesce a seminare Kiyine ed insaccare al volo il pallone alle spalle di un incolpevole Lezzerini. Venezia 0, Empoli 1.</p>
<p>I leoni sembrano incapaci di reagire e subiscono le incursioni ospiti.</p>
<p>Al 28’ i toscani vanno vicini al raddoppio: cross al centro di Bjrami che viene spizzato da Zurkowski, Lezzerini fa suo il pallone in due tempi.</p>
<p>Buona occasione per i lagunari al 32’: Henry va in ripartenza e pennella per Crnjgoi che da posizione favorevole spreca malamente in curva.</p>
<p>Al 35’ mister Zanetti prova correre ai ripari con una doppia sostituzione: escono Tessmann e Kiyine, al loro posto inserisce rispettivamente Vacca e Okereke.</p>
<p>Al 43’ sono ancora gli ospiti a rendersi pericolosi: Zurkowski approfitta di un errore di Molinaro e libera il tiro, la sfera esce di poco a lato.</p>

<p>Il direttore di gara concede due minuti oltre il novantesimo e manda le squadre negli spogliatoi con il parziale di Venezia 0, Empoli 1.</p>
<p>Una prima frazione dominata dalla squadra ospite con arrembaggi continui alla porta di Lezzerini.</p>
<p>I toscani chiudono il primo tempo meritatamente in vantaggio grazie alla rete dell’infaticabile Zurkowski. Gli Arancioneroverdi quasi intimoriti dagli avversari non riescono a dare dimostrazione di carattere faticando parecchio nella costruzione del gioco. Aramu riesce ad impegnare Vicario su una buona intuizione di Cuisance.</p>
<p>Nella ripresa i ragazzi di Zanetti cambiano decisamente approccio alla partita e con il passare del tempo riescono a conquistare terreno alzando il baricentro del gioco.</p>
<p>Mister Zanetti decide alzare il carico offensivo, esce Molinaro ed al suo posto debutta il neoacquisto Nani.</p>
<p>Ora sono i leoni ad attaccare a più riprese il fortino difensivo toscano.</p>
<p>Il goal del pari arriva al 73’: subito protagonista Nani con un veloce uno-due con Aramu per poi servire perfettamente Okereke che buca la porta di Vicario. Venezia 1, Empoli 1.</p>
<p>Passano tre minuti e sono i padroni di casa a sfiorare il vantaggio: Cuisance serve perfettamente Okereke che esplode un potente rasoterra, Vicario riesce a respingere, Henry è in buona posizione per concludere a rete con un tap-in ma il provvidenziale intervento di Tonelli salva l’Empoli.</p>
<p>Girandola di sostituzioni per entrambe le squadre all’80’: Andreazzoli decide di togliere Zurkowski ed inserire Asllani, Zanetti fa uscire Aramu per dare spazio a Busio.</p>
<p>Il Venezia continua a tenere alto il baricentro.</p>
<p>All’84’ mister Andreazzoli chiama un doppio cambio: escono Bandinelli e Bajrami, al loro posto entrano l’ex Stulac e Cutrone.</p>
<p>La partita volge al termine e dopo tre minuti di recupero oltre il novantesimo il triplice fischio del signor Giacomelli pone fine alle ostilità con il risultato finale di Venezia 1, Empoli 1.</p>
<p>Al termine della partita, il tecnico del Venezia Paolo Zanetti ha così analizzato il match:<br><br>“<em>Nel secondo tempo ho visto la squadra come l’avrei voluta vedere anche nel primo. Reagire ad un gol di svantaggio significa avere della qualità, così come anche forza di volontà, soprattutto non andando a perdere la nostra identità come è stato per noi oggi.</em><br><br><em>Nani ci ha dato tantissimo, oggi è entrato ed ha fatto la differenza. Confido che questo giocatore possa divenire un esempio per i più giovani per capire come entrare in campo e divertirsi.</em><br><br><em>Ovviamente il Covid ci ha penalizzato, ma non voglio che questo sia un alibi. La verità è che è che avremmo dovuto approcciare tutta la gara come abbiamo fatto nella seconda frazione di gioco.</em><br><br><em>Se riusciremo a diventare competitivi a livello mentale credo potremo riuscire a raggiungere i nostri obiettivi</em>”.</p>
<p>Reazione di carattere della squadra di mister Zanetti che ha dominato il secondo tempo e grazie alla magia di Nani per Okereke ha riequilibrato il risultato della gara sfiorando il vantaggio con lo stesso Okereke prima ed Henry poi.</p>
<p>Un giusto risultato fra due squadre che hanno dominato un tempo a testa.</p>
<p>Nella ventitreesima giornata, gli arancioneroverdi saranno ospiti dell’Inter a San Siro, mentre i toscani ospiteranno la Roma al Castellani.</p>
<p>IL TABELLINO:</p>
<p>Formazioni:</p>
<p><strong>VENEZIA FC</strong>: 12 Lezzerini, 3 Molinaro (20 Nani 72’), 8 Tessmann (5 Vacca 35’), 10 Aramu (27 Busio 80’), 14 Henry, 21 Cuisance, 23 Kiyine (77 Okereke 35’), 31 Caldara, 32 Ceccaroni, 33 Crnigoj, 44 Ampadu. <strong>Allenatore</strong>: P. Zanetti</p>
<p><strong>EMPOLI FC</strong>: 13 Vicario, 8 Henderson, 10 Bajrami (5 Stulac 84’), 20 Fiamozzi, 25 Bandinelli (9 Cutrone 84’), 26 Tonelli, 27 Zurkowski (23 Asllani 78’), 28 Ricci, 30 Stojanovic, 34 Ismajli, 99 Pinamonti. <strong>Allenatore</strong>: A. Andreazzoli.</p>
<p><strong>Marcatori:</strong></p>
<p>Zurkowski 26’ (EMP), Okereke 73’ (VEN)</p>
<p><strong>Direttore di gara</strong>: P. Giacomelli <strong>Assistenti</strong>: D. Palermo, G. Perrotti. <strong>Quarto uomo</strong>: D. Minelli. <strong>VAR</strong>: D. Doveri. <strong>AVAR</strong>. G. Peretti.</p>
<p><strong>Spettatori</strong>: 3.805 con ingresso interdetto ai sostenitori della squadra ospite.</p>
<p><strong>Incasso Totale</strong>: 71.999.00€</p>
<p><strong>Crediti Fotografici: VENEZIA FC</strong></p>
</div>
<div class="inhype-social-share-fixed sidebar-position-right">
<div class="post-social-wrapper">
<div class="post-social-title"><span class="post-social-title-text">Share</span></div>
<div class="post-social-frame">
<div class="post-social">
<a title="Share with Facebook" href="https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/" data-type="facebook" data-title="Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/" data-type="twitter" data-title="Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/" data-type="linkedin" data-title="Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/01/271936164_4693339784067706_21429831699508756_n.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/" data-type="pinterest" data-title="Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/01/271936164_4693339784067706_21429831699508756_n.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a> </div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</article>
<div class="inhype-post inhype-post-bottom">
<div class="post-details-bottom post-details-bottom-single">
<div class="post-info-wrapper">
<div class="post-info-likes"><a href="#" class="post-like-button" data-id="77377"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
</div>
<div class="post-info-share">
<div class="post-social-wrapper">
<div class="post-social-title"><span class="post-social-title-text">Share</span></div>
<div class="post-social-frame">
<div class="post-social">
<a title="Share with Facebook" href="https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/" data-type="facebook" data-title="Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/" data-type="twitter" data-title="Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/" data-type="linkedin" data-title="Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/01/271936164_4693339784067706_21429831699508756_n.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/" data-type="pinterest" data-title="Finisce 1-1 la sfida fra le due neopromosse in Serie A. Venezia ed Empoli si dividono la posta" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/01/271936164_4693339784067706_21429831699508756_n.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a> </div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4 post-sidebar sidebar sidebar-right" role="complementary">
<ul id="post-sidebar">
<li id="media_image-13" class="widget widget_media_image"><a href="https://www.centroodontoiatria.it/"><img width="600" height="500" src="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-3.jpg" class="image wp-image-71519  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-3.jpg 600w, https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-3-300x250.jpg 300w, https://ilnuovoterraglio.it/wp-content/uploads/2021/08/banner-3-360x300.jpg 360w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
<li id="inhype-posts-slider-3" class="widget widget_inhype_posts_slider"> <h2 class="widgettitle">In evidenza</h2>
<div class="widget-post-slider-wrapper owl-carousel widget-post-slider-wrapper-7774095 template-overlay-short">
<div class="inhype-overlay-post inhype-overlay-short-post inhype-post inhype-post-invert format-standard" data-aos="fade-up"><div class="inhype-post-wrapper-inner"><div class="inhype-post-image" data-style="background-image: url();"></div>
<div class="inhype-post-details">
<div class="inhype-post-details-inner">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/spettacolo/"><span class="cat-dot" data-style="background-color: #ff1616;"></span><span class="cat-title">Spettacolo</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/ampio-ventaglio-di-opportunita-alla-a-s-d-ritmidanza-di-mestre/">Ampio ventaglio di opportunità alla A.S.D. Ritmidanza di Mestre</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date">30 Marzo 2020</div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div></div></div>
<div class="inhype-overlay-post inhype-overlay-short-post inhype-post inhype-post-invert format-standard" data-aos="fade-up"><div class="inhype-post-wrapper-inner"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/07/grimaldi-1.jpeg);"></div>
<div class="inhype-post-details">
<div class="inhype-post-details-inner">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/coronavirus/"><span class="cat-dot"></span><span class="cat-title">Coronavirus</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/regione/"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Veneto</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/italiani-contagiati-allestero-contattano-il-comitato-cura-domiciliare-che-risponde-subito/">Italiani contagiati all'estero contattano il Comitato Cura Domiciliare, che risponde subito</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date">15 Luglio 2021</div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div></div></div>
<div class="inhype-overlay-post inhype-overlay-short-post inhype-post inhype-post-invert format-standard" data-aos="fade-up"><div class="inhype-post-wrapper-inner"><div class="inhype-post-image" data-style="background-image: url();"></div>
<div class="inhype-post-details">
<div class="inhype-post-details-inner">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/cosa-si-nasconde-dietro-il-romantico-motto-liberte-egalite-fraternite/">Cosa si nasconde dietro il romantico motto Liberté, Égalité, Fraternité?</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/francesca-maria-nespolo/" title="Articoli scritti da Francesca Maria Nespolo" rel="author">Francesca Maria Nespolo</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date">14 Novembre 2017</div>
<div class="post-info-dot"></div>
<div class="post-read-time">4 minuti di lettura</div>
</div></div></div></div>
</div>
</li>
<li id="inhype-list-posts-7" class="widget widget_inhype_list_entries"> <h2 class="widgettitle">Trending</h2>
<ul class="template-2col-inside">
<li class="template-2col">
<div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/ampio-ventaglio-di-opportunita-alla-a-s-d-ritmidanza-di-mestre/"><div class="inhype-post-image" data-style="background-image: url();"></div></a></div><div class="inhype-post-details">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/spettacolo/"><span class="cat-dot" data-style="background-color: #ff1616;"></span><span class="cat-title">Spettacolo</span></a></div>
<h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/ampio-ventaglio-di-opportunita-alla-a-s-d-ritmidanza-di-mestre/">Ampio ventaglio di opportunità alla A.S.D. Ritmidanza di Mestre</a></h3><div class="post-date">30 Marzo 2020</div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div>
</li>
<li class="template-2col">
<div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/italiani-contagiati-allestero-contattano-il-comitato-cura-domiciliare-che-risponde-subito/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2021/07/grimaldi-1-555x360.jpeg);"></div></a></div><div class="inhype-post-details">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/coronavirus/"><span class="cat-dot"></span><span class="cat-title">Coronavirus</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/regione/"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Veneto</span></a></div>
<h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/italiani-contagiati-allestero-contattano-il-comitato-cura-domiciliare-che-risponde-subito/">Italiani contagiati all'estero contattano il Comitato Cura Domiciliare, che risponde subito</a></h3><div class="post-date">15 Luglio 2021</div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div>
</li>
<li class="template-2col">
<div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/cosa-si-nasconde-dietro-il-romantico-motto-liberte-egalite-fraternite/"><div class="inhype-post-image" data-style="background-image: url();"></div></a></div><div class="inhype-post-details">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div>
<h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/cosa-si-nasconde-dietro-il-romantico-motto-liberte-egalite-fraternite/">Cosa si nasconde dietro il romantico motto Liberté, Égalité, Fraternité?</a></h3><div class="post-date">14 Novembre 2017</div>
<div class="post-info-dot"></div>
<div class="post-read-time">4 minuti di lettura</div>
</div></div>
</li>
<li class="template-2col">
<div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/da-san-giuliano-al-lido-in-45-minuti-inaugurata-la-nuova-linea/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2018/06/lido-Venezia-mare-555x360.jpg);"></div></a></div><div class="inhype-post-details">
<div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mestre/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mestre</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div>
<h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/da-san-giuliano-al-lido-in-45-minuti-inaugurata-la-nuova-linea/">Da San Giuliano al Lido in 45 minuti. Inaugurata la nuova linea</a></h3><div class="post-date">6 Maggio 2021</div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
</div></div>
</li>
</ul>
</li>
</ul>
</div>
</div> </div>
<div class="post-container-bottom container span-col-md-8">
<div class="row">
<div class="col-md-8">
<nav id="nav-below" class="navigation-post">
<div class="nav-post-wrapper">
<div class="nav-post nav-post-prev inhype-post">
<a href="https://ilnuovoterraglio.it/fondazione-bevilacqua-la-masa-al-via-la-104esima-collettiva-giovani-artisti/">
<div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Precedente</div>
<div class="nav-post-button">
<div class="nav-post-details">
<div class="nav-post-name">Fondazione Bevilacqua La Masa, al via la 104esima Collettiva Giovani Artisti</div>
</div>
</div>
</a>
</div>
</div>
</nav>
<div class="blog-post-related-wrapper clearfix"><h5>Articoli correlati</h5><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/fondazione-bevilacqua-la-masa-al-via-la-104esima-collettiva-giovani-artisti/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/01/3957f4dd-38dd-40ae-96f0-d01f34415b3f-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/fondazione-bevilacqua-la-masa-al-via-la-104esima-collettiva-giovani-artisti/">Fondazione Bevilacqua La Masa, al via la 104esima Collettiva Giovani Artisti</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2022-01-16T19:26:56+01:00">16 Gennaio 2022</time></div><div class="post-info-dot"></div>
<div class="post-read-time">5 minuti di lettura</div>
<div class="post-excerpt">Si è aperta questa mattina, nella galleria della Fondazione Bevilacqua La Masa, in Piazza San Marco a Venezia, la 104esima Collettiva Giovani Artisti,&#8230;
</div>
</div>
</div>
<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/fp-cgil-situazione-scuole-sempre-piu-grave-il-personale-in-aito-sorveglianza-continua-a-lavorare/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2018/06/banchi-scuola-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/regione/"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Veneto</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/fp-cgil-situazione-scuole-sempre-piu-grave-il-personale-in-aito-sorveglianza-continua-a-lavorare/">Fp CGIL. Situazione scuole sempre più grave. Il personale in aito sorveglianza continua a lavorare</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2022-01-16T19:07:56+01:00">16 Gennaio 2022</time></div><div class="post-info-dot"></div>
<div class="post-read-time">1 minuti di lettura</div>
<div class="post-excerpt">La situazione dei servizi educativi del Comune di Venezia continua ad essere grave e le scelte chel’Amministrazione sta compiendo mettono a rischio&#8230;
</div>
</div>
</div>
<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/il-premio-veneziano-dellanno-2020-al-medico-jacopo-monticelli/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/01/Foto-1.-555x360.jpeg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/venezia/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Venezia</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/il-premio-veneziano-dellanno-2020-al-medico-jacopo-monticelli/">Il Premio “Veneziano dell’Anno 2020” al medico Jacopo Monticelli</a></h3><div class="post-author">
<span class="vcard">
By <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span>
</span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2022-01-16T19:00:28+01:00">16 Gennaio 2022</time></div><div class="post-info-dot"></div>
<div class="post-read-time">2 minuti di lettura</div>
<div class="post-excerpt">Damiano: “Un riconoscimento che premia impegno e competenza, esteso simbolicamente a tutti gli operatori della sanità” E’ stato conferito al giovane medico&#8230;
</div>
</div>
</div>
</div>
<div class="container inhype-subscribe-block-container inhype-block" data-aos="fade-up">
<div class="inhype-subscribe-block">
<div class="row">
<div class="col-md-12">
<p><div role="form" class="wpcf7" id="wpcf7-f7-p77377-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/finisce-1-1-la-sfida-fra-le-due-neopromosse-in-serie-a-venezia-ed-empoli-si-dividono-la-posta/#wpcf7-f7-p77377-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="7" />
<input type="hidden" name="_wpcf7_version" value="5.5.3" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f7-p77377-o1" />
<input type="hidden" name="_wpcf7_container_post" value="77377" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="formnewsletter">
<h3>RIMANI SEMPRE AGGIORNATO SULLE ULTIME NEWS<br>ISCRIVITI ALLA NOSTRA NEWSLETTER!</h3>
<div class="row" style="padding-top:10px">
<div class="nsName col-md-6">
<span class="wpcf7-form-control-wrap text-649"><input type="text" name="text-649" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nome e Cognome" /></span>
</div>
<div class="nsMail col-md-6">
<span class="wpcf7-form-control-wrap email-470"><input type="email" name="email-470" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Inserisci la tua mail" /></span>
</div>
</div>
<p><span class="wpcf7-form-control-wrap acceptance-83"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-83" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Acconsento al trattamento dei dati personali - <a href="/privacy-policy/" title="Leggi l'informativa sul trattamento dei dati personali">Vai alla privacy & policy</a></span></label></span></span></span></p>
<p><input type="submit" value="Invia" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
</div>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></p>
</div>
</div> </div>
</div>
</div>
</div> </div></div>
<div class="footer-sidebar-2-wrapper footer-black">
<div class="footer-sidebar-2 sidebar container footer-sidebar-2-container">
<ul id="footer-sidebar-2">
<li id="inhype-text-4" class="widget widget_inhype_text"> <div class="inhype-textwidget-wrapper ">
<h2 class="widgettitle">Il Nuovo Terraglio</h2>
<div class="inhype-textwidget" data-style="padding: 0px 30px 0px 0px;">Quotidiano on line iscritto al n. 10/2005 del registro stampa del Tribunale di Treviso del 02/04/2005<br><br>
Direttore: Gianfranco Vergani<br><br>
Mail: <a href="/cdn-cgi/l/email-protection#fede8c9b9a9f849791909bbe9792908b9188918a9b8c8c9f99929791d0978a"><span class="__cf_email__" data-cfemail="aedccbcacfd4c7c1c0cbeec7c2c0dbc1d8c1dacbdcdccfc9c2c7c180c7da">[email&#160;protected]</span></a><br></p></div>
</div>
</li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">Città</h2>
<div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-69402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69402"><a href="https://ilnuovoterraglio.it/category/venezia/">Venezia</a></li>
<li id="menu-item-69403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69403"><a href="https://ilnuovoterraglio.it/category/treviso/">Treviso</a></li>
<li id="menu-item-69404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69404"><a href="https://ilnuovoterraglio.it/category/mestre/">Mestre</a></li>
<li id="menu-item-69405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69405"><a href="https://ilnuovoterraglio.it/category/mogliano/">Mogliano</a></li>
</ul></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle">Giornale</h2>
<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-69440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69440"><a href="https://ilnuovoterraglio.it/il-team/">Team</a></li>
<li id="menu-item-69441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69441"><a href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li>
<li id="menu-item-69509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69509"><a href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li>
<li id="menu-item-69508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69508"><a href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li>
<li id="menu-item-69510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69510"><a href="https://ilnuovoterraglio.it/pubblicita/">Pubblicità</a></li>
</ul></div></li>
<li id="inhype-categories-3" class="widget widget_inhype_categories"><h2 class="widgettitle">Categorie</h2>
<div class="post-categories-list">
<div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/cultura/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #e88a51;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #e88a51;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Cultura</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/economia/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #fde351;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #fde351;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #fde351;"></span><span class="cat-title">Economia</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/italia-mondo/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #9d57be;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #9d57be;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/venezia/jesolo/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #dd3333;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #dd3333;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #dd3333;"></span><span class="cat-title">Jesolo</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/politica/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #0334d0;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #0334d0;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #0334d0;"></span><span class="cat-title">Politica</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/sostenibilita/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #000000;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #000000;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Sostenibilità</span></div></div>
</div></a>
</div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/regione/" class="inhype-featured-category-link">
<div class="post-categories-image inhype-image" data-style="background-color: #6255d9;"></div>
<div class="post-categories-overlay">
<div class="post-categories-bg" data-style="background-color: #6255d9;"></div>
<div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Veneto</span></div></div>
</div></a>
</div> </div>
</li>
</ul>
</div>
</div>
<div class="footer-wrapper">
<footer class="footer-black">
<div class="container">
<div class="footer-bottom">
<div class="footer-copyright">
© Copyright <span id="year">2021</span> – <a title="Vai al sito nereida.it" href="https://www.nereida.it" target="_blank" rel="noopener noreferrer"><span style="color: #cccccc">Nereida srl</span></a> - Piazza Duca D’Aosta, 27 - Mogliano Veneto (TV) - Tel. 3202281422 - C.F. e P.I. 05044560265 - <a title="Vai alla pagina della Privacy e Policy" href="/privacy-policy/">Privacy e cookies policy</a> </div>
<div class="footer-social">
<div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/ilnuovoterraglio" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank" class="a-linkedin no-description"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UC8amYXWWnSBOANpr0lh1Nug" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a><a href="https://www.instagram.com/ilnuovoterraglio/" target="_blank" class="a-instagram no-description"><i class="fa fa-instagram"></i></a></div> </div>
</div>
</div>
</footer>
</div>
<a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var sbiajaxurl = "https://ilnuovoterraglio.it/wp-admin/admin-ajax.php";
</script>
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-includes/css/dashicons.min.css?ver=5.8.1">
<link rel="stylesheet" href="https://ilnuovoterraglio.it/wp-includes/js/thickbox/thickbox.css?ver=5.8.3">
<script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/inhype-ta-script-frontend.min.js?ver=5.8.3" id="inhype-ta-script-frontend-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7" id="regenerator-runtime-js"></script>
<script src="https://ilnuovoterraglio.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js"></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilnuovoterraglio.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js?ver=5.5.3" id="contact-form-7-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=6.0.5" id="siteground-optimizer-lazy-sizes-js-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/aos.min.js?ver=2.3.1" id="aos-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/parallax.min.js?ver=1.5.0" id="parallax-js"></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilnuovoterraglio.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script defer src="https://ilnuovoterraglio.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105" id="thickbox-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/bootstrap.min.js?ver=3.1.1" id="bootstrap-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/easing.min.js?ver=1.3" id="easing-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/select2/select2.min.js?ver=3.5.1" id="inhype-select2-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/themes/inhype/js/owl-carousel/owl.carousel.min.js?ver=2.0.0" id="owl-carousel-js"></script>
<script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/inhype-script.min.js?ver=1.3" id="inhype-script-js"></script>
<script defer id="inhype-script-js-after">
(function($){
  $(document).ready(function($) {

    "use strict";

    $("body").on("click", ".inhype-post .post-like-button", function(e){

      e.preventDefault();
      e.stopPropagation();

      var postlikes = $(this).next(".post-like-counter").text();
      var postid = $(this).data("id");

      if(getCookie("inhype-likes-for-post-"+postid) == 1) {
        // Already liked
      } else {

        setCookie("inhype-likes-for-post-"+postid, "1", 365);

        $(this).children("i").attr("class", "fa fa-heart");

        $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);

        var data = {
            action: "inhype_likes",
            postid: postid,
        };

        var ajaxurl = "https://ilnuovoterraglio.it/wp-admin/admin-ajax.php";

        $.post( ajaxurl, data, function(response) {

            var wpdata = response;

        });
      }

    });

  });
  })(jQuery);
</script>
<script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/inhype-mega-menu.min.js?ver=1.0.0" id="inhype-mega-menu-js"></script>
<script src="https://ilnuovoterraglio.it/wp-includes/js/wp-embed.min.js?ver=5.8.3" id="wp-embed-js"></script>
</body>
</html>
