<!DOCTYPE html><html lang="it-IT"><head><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://ilnuovoterraglio.it/xmlrpc.php" /> <script data-cookieconsent="ignore"> window.dataLayer = window.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag("consent", "default", {
 ad_storage: "denied",
 analytics_storage: "denied",
 functionality_storage: "denied",
 personalization_storage: "denied",
 security_storage: "granted",
 wait_for_update: 500,
 });
 gtag("set", "ads_data_redaction", true);
 gtag("set", "url_passthrough", true); </script> <script type="text/javascript" id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="539c01ce-773e-4ba5-81e1-6b9b970c3011" data-blockingmode="auto"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <title>Crolla il costo del POS in Italia per gli esercenti - Il Nuovo Terraglio</title><link rel="preload" as="font" href="https://fonts.googleapis.com/css2?family=Barlow" crossorigin /><link rel="preload" as="font" href="https://fonts.googleapis.com/css2?family=Rubik" crossorigin /><link rel="stylesheet" id="siteground-optimizer-combined-css-5af7ca46edeb011ccbd0563be6c71cd3" href="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-5af7ca46edeb011ccbd0563be6c71cd3.css" media="all" /><link rel="preload" href="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-5af7ca46edeb011ccbd0563be6c71cd3.css" as="style"><meta name="description" content="Il Nuovo Terraglio, tutti i giorni news di attualità, cultura, arte, cronaca, politica, economia, sport e ultime notizie dal mondo." /><link rel="canonical" href="https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Crolla il costo del POS in Italia per gli esercenti - Il Nuovo Terraglio" /><meta property="og:description" content="Il Nuovo Terraglio, tutti i giorni news di attualità, cultura, arte, cronaca, politica, economia, sport e ultime notizie dal mondo." /><meta property="og:url" content="https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" /><meta property="og:site_name" content="Il Nuovo Terraglio" /><meta property="article:publisher" content="https://www.facebook.com/ilnuovoterraglio/" /><meta property="article:published_time" content="2022-12-15T09:48:21+00:00" /><meta property="article:modified_time" content="2022-12-15T09:48:39+00:00" /><meta property="og:image" content="https://ilnuovoterraglio.it/wp-content/uploads/2022/12/pexels-photo-6818146.jpeg" /><meta property="og:image:width" content="2250" /><meta property="og:image:height" content="1500" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Redazione Il Nuovo Terraglio" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Redazione Il Nuovo Terraglio" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="8 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/#article","isPartOf":{"@id":"https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/"},"author":{"name":"Redazione Il Nuovo Terraglio","@id":"https://ilnuovoterraglio.it/#/schema/person/443d92724f8c5c871af9db33b3083b73"},"headline":"Crolla il costo del POS in Italia per gli esercenti","datePublished":"2022-12-15T09:48:21+00:00","dateModified":"2022-12-15T09:48:39+00:00","mainEntityOfPage":{"@id":"https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/"},"wordCount":1414,"publisher":{"@id":"https://ilnuovoterraglio.it/#organization"},"image":{"@id":"https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/#primaryimage"},"thumbnailUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2022/12/pexels-photo-6818146.jpeg","keywords":["bancomat","commissioni bancarie","Economia","pos"],"articleSection":["Economia","Italia Mondo","Slide-main"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/","url":"https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/","name":"Crolla il costo del POS in Italia per gli esercenti - Il Nuovo Terraglio","isPartOf":{"@id":"https://ilnuovoterraglio.it/#website"},"primaryImageOfPage":{"@id":"https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/#primaryimage"},"image":{"@id":"https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/#primaryimage"},"thumbnailUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2022/12/pexels-photo-6818146.jpeg","datePublished":"2022-12-15T09:48:21+00:00","dateModified":"2022-12-15T09:48:39+00:00","description":"Il Nuovo Terraglio, tutti i giorni news di attualità, cultura, arte, cronaca, politica, economia, sport e ultime notizie dal mondo.","breadcrumb":{"@id":"https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/#primaryimage","url":"https://ilnuovoterraglio.it/wp-content/uploads/2022/12/pexels-photo-6818146.jpeg","contentUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2022/12/pexels-photo-6818146.jpeg","width":2250,"height":1500},{"@type":"BreadcrumbList","@id":"https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilnuovoterraglio.it/"},{"@type":"ListItem","position":2,"name":"Crolla il costo del POS in Italia per gli esercenti"}]},{"@type":"WebSite","@id":"https://ilnuovoterraglio.it/#website","url":"https://ilnuovoterraglio.it/","name":"Il Nuovo Terraglio","description":"Giornale Online - News su Venezia, Treviso e provincia","publisher":{"@id":"https://ilnuovoterraglio.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilnuovoterraglio.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://ilnuovoterraglio.it/#organization","name":"Il Nuovo Terraglio","url":"https://ilnuovoterraglio.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilnuovoterraglio.it/#/schema/logo/image/","url":"https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png","contentUrl":"https://ilnuovoterraglio.it/wp-content/uploads/2021/07/logo.png","width":400,"height":107,"caption":"Il Nuovo Terraglio"},"image":{"@id":"https://ilnuovoterraglio.it/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/ilnuovoterraglio/"]},{"@type":"Person","@id":"https://ilnuovoterraglio.it/#/schema/person/443d92724f8c5c871af9db33b3083b73","name":"Redazione Il Nuovo Terraglio","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://ilnuovoterraglio.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9e6852004a54f3dd5d97338eca96b662?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9e6852004a54f3dd5d97338eca96b662?s=96&d=mm&r=g","caption":"Redazione Il Nuovo Terraglio"},"url":"https://ilnuovoterraglio.it/author/wt_admin/"}]}</script> <link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed" href="https://ilnuovoterraglio.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Feed dei commenti" href="https://ilnuovoterraglio.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Il Nuovo Terraglio &raquo; Crolla il costo del POS in Italia per gli esercenti Feed dei commenti" href="https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style> <script src="https://ilnuovoterraglio.it/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script> <script type='text/javascript' id='responsive-lightbox-js-extra'> /* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/ilnuovoterraglio.it\/wp-admin\/admin-ajax.php","nonce":"b542e57385","preview":"false","postId":"94670","scriptExtension":""};
/* ]]> */ </script><link rel="https://api.w.org/" href="https://ilnuovoterraglio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilnuovoterraglio.it/wp-json/wp/v2/posts/94670" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnuovoterraglio.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnuovoterraglio.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://ilnuovoterraglio.it/?p=94670' /><link rel="alternate" type="application/json+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Fcrolla-il-costo-del-pos-in-italia-per-gli-esercenti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ilnuovoterraglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnuovoterraglio.it%2Fcrolla-il-costo-del-pos-in-italia-per-gli-esercenti%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=G-R9WPN4LVM9"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-R9WPN4LVM9'); </script><link rel="amphtml" href="https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/?amp=1"><link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-32x32.png" sizes="32x32" /><link rel="icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-180x180.png" /><meta name="msapplication-TileImage" content="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/cropped-INT_pittogramma_Blu-270x270.png" /> <style type="text/css" id="wp-custom-css"> .nav>li>a {
 padding: 13px 10px !important;
}
@media screen and (max-width: 568px){
 header .logo-link img {
 width: 200px !important;
 }
} </style> <style id="kirki-inline-styles">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body class="post-template-default single single-post postid-94670 single-format-standard blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-images-animations blog-enable-sticky-sidebar blog-style-corners-rounded blog-home-block-title-left blog-home-block-title-style-border-dark blog-home-block-subtitle-style-uppercase"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="header-menu-bg menu_black menu_border_fullwidth header-menu-none header-menu-social-icons-right" role="navigation"><div class="header-menu"><div class="container"><div class="row"><div class="col-md-12"><div class="social-icons-wrapper no-description"><a href="https://www.facebook.com/ilnuovoterraglio" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank" class="a-linkedin no-description"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UC8amYXWWnSBOANpr0lh1Nug" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a><a href="https://www.instagram.com/ilnuovoterraglio/" target="_blank" class="a-instagram no-description"><i class="fa fa-instagram"></i></a></div><div class="menu-top-menu-container-toggle"> <i class="fa fa-user" aria-hidden="true"></i></div><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69421"><a href="https://ilnuovoterraglio.it/il-team/">Team</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69426"><a href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69452"><a href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69458"><a href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69463"><a href="https://ilnuovoterraglio.it/pubblicita/">Pubblicità</a></li></ul></div></div></div></div></div></div><header class="main-header clearfix header-layout-menu-below-header-center mainmenu-dark"><div class="blog-post-reading-progress"></div><div class="container"><div class="row"><div class="col-md-12"><div class="header-left"></div><div class="header-center"><div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div><div class="logo"> <a class="logo-link" href="https://ilnuovoterraglio.it/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Nuovo Terraglio" class="regular-logo" data-lazy-src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png"><noscript><img src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png" alt="Il Nuovo Terraglio" class="regular-logo"></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Nuovo Terraglio" class="light-logo" data-lazy-src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png"><noscript><img src="https://ilnuovoterraglio.it/wp-content/uploads/2021/07/Logo-Nuovo-Terraglio.png" alt="Il Nuovo Terraglio" class="light-logo"></noscript>   </a></div></div><div class="header-right"><div class="search-toggle-wrapper search-header"> <a class="search-toggle-btn" aria-label="Search toggle"><i class="fa fa-search" aria-hidden="true"></i></a><div class="header-center-search-form"><form method="get" role="search" class="searchform" action="https://ilnuovoterraglio.it/"> <input type="search" aria-label="Cerca" class="field" name="s" value="" placeholder="Cerca all&#039;interno del sito" /><input type="submit" class="submit btn" value="Cerca" /></form></div></div></div></div></div><div class="mainmenu mainmenu-dark mainmenu-center mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation"><div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu"><div class="navbar-inner"><div class="container"><div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse"> Menu</div><div class="navbar-center-wrapper"><div class="navbar-collapse collapse"><ul id="menu-menu-principale-2" class="nav"><li id="mgt-menu-item-78877" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://ilnuovoterraglio.it/tag/tg-web/">TG WEB</a></li><li id="mgt-menu-item-78878" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/interviste/">L&#8217;INTERVISTA</a></li><li id="mgt-menu-item-78919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">LE ECCELLENZE</a><ul class="sub-menu  megamenu-column-1 level-0"><li id="mgt-menu-item-78915" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/le-eccellenze-artigiani/">Le eccellenze Artigiani</a></li><li id="mgt-menu-item-78916" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/le-eccellenze-commercianti/">Le eccellenze Commercianti</a></li><li id="mgt-menu-item-78918" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/le-eccellenze-le-nostre-associazioni/">Le eccellenze Le Associazioni</a></li><li id="mgt-menu-item-78917" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/le-eccellenze-i-comuni/">Le eccellenze I Comuni</a></li></ul></li></ul></div></div> <div class="navbar-center-wrapper custom-secondary-menu"><div class="navbar-collapse collapse"><ul id="menu-secondary-menu" class="nav"><li id="mgt-menu-item-69368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/venezia/">Venezia</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-69369" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/marcon/">Marcon</a></li><li id="mgt-menu-item-69370" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/marghera/">Marghera</a></li></ul></li><li id="mgt-menu-item-69371" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/mestre/">Mestre</a></li><li id="mgt-menu-item-69372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/mogliano/">Mogliano</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-69373" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/frazioni-e-quartieri/">Frazioni e quartieri</a></li><li id="mgt-menu-item-69374" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/pillole-di-storia-arte-e-umanita/">Pillole di storia, arte e umanità</a></li></ul></li><li id="mgt-menu-item-69375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/preganziol/">Preganziol</a></li><li id="mgt-menu-item-69376" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/zero-branco/">Zero Branco</a></li><li id="mgt-menu-item-69377" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/quinto-di-treviso/">Quinto di Treviso</a></li><li id="mgt-menu-item-69378" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/casier/">Casier</a></li><li id="mgt-menu-item-69379" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/casale-sul-sile/">Casale sul Sile</a></li><li id="mgt-menu-item-69380" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/roncade/">Roncade</a></li><li id="mgt-menu-item-69381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/silea/">Silea</a></li><li id="mgt-menu-item-69382" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/treviso/">Treviso</a></li></ul></div></div>  <div class="navbar-center-wrapper extra-menu"><div class="navbar-collapse collapse"><ul id="menu-extra-menu" class="nav"><li id="mgt-menu-item-78851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ilnuovoterraglio.it/category/italia-mondo/">Italia Mondo</a></li><li id="mgt-menu-item-78852" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/regione/">Veneto</a></li><li id="mgt-menu-item-78853" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/politica/">Politica</a></li><li id="mgt-menu-item-78854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/economia/">Economia</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-78855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/norme-tributi/">Norme &amp; Tributi</a></li><li id="mgt-menu-item-78856" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/storie-dimpresa/">Storie d&#8217;impresa</a></li></ul></li><li id="mgt-menu-item-78857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/sostenibilita/">Sostenibilità</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-84511" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sostenibilita/speciale-sostenibilita/">Speciale Sostenibilità</a></li><li id="mgt-menu-item-93214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sostenibilita/the-agricult/">theAgricult</a></li></ul></li><li id="mgt-menu-item-78858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/cultura/">Cultura</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-78859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/instacult/">#instacult</a></li><li id="mgt-menu-item-78860" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/arte/">Arte</a></li><li id="mgt-menu-item-86606" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/cultura/arte-cultura-storia-e-archeologia/">Arte, Cultura, Storia e Archeologia</a></li><li id="mgt-menu-item-78861" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/digital/">Digital</a></li><li id="mgt-menu-item-78862" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/interviste/">Interviste</a></li><li id="mgt-menu-item-78863" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/la-terza-pagina/">La terza pagina</a></li><li id="mgt-menu-item-78864" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/narrazione/">Narrazione</a></li><li id="mgt-menu-item-78865" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sociale/">Sociale</a></li></ul></li><li id="mgt-menu-item-78866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/salute/">Salute</a></li><li id="mgt-menu-item-78867" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/sport/">Sport</a></li><li id="mgt-menu-item-78868" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/ambiente/">Ambiente</a></li><li id="mgt-menu-item-78869" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/animali/">Animali</a></li><li id="mgt-menu-item-78870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/spettacolo/">Spettacolo</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-78871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/musica/">Musica</a></li></ul></li><li id="mgt-menu-item-78872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://ilnuovoterraglio.it/category/lifestyle/">Lifestyle</a><ul class="sub-menu  megamenu-column- level-0"><li id="mgt-menu-item-78873" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/food/">Food</a></li><li id="mgt-menu-item-78874" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/tempo-libero/">Tempo libero</a></li><li id="mgt-menu-item-78875" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/lifestyle/turismo/">Turismo</a></li><li id="mgt-menu-item-87028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ilnuovoterraglio.it/category/viaggi/">Viaggi</a></li></ul></li></ul></div></div> </div></div></div></div></div></header><div class="content-block post-header-inheader3 post-sidebar-right"><div class="container container-page-item-title-2column container-page-item-title"><div class="page-item-single-title-column"><div class="page-item-title-single"><div class="inhype-post-single inhype-post"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/economia/"><span class="cat-dot" data-style="background-color: #fde351;"></span><span class="cat-title">Economia</span></a><a href="https://ilnuovoterraglio.it/category/italia-mondo/"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><div class="inhype-post-details"><h1 class="post-title entry-title">Crolla il costo del POS in Italia per gli esercenti</h1><div class="post-author"> <span class="vcard"> Di <span class="fn"><a href="https://ilnuovoterraglio.it/author/wt_admin/" title="Articoli scritti da Redazione Il Nuovo Terraglio" rel="author">Redazione Il Nuovo Terraglio</a></span> </span></div><div class="post-info-dot"></div><div class="post-date"><time class="entry-date published updated" datetime="2022-12-15T10:48:21+01:00">15 Dicembre 2022</time></div><div class="post-info-dot"></div><div class="post-read-time">5 minuti di lettura</div><div class="post-details-bottom post-details-bottom-inline"><div class="post-info-wrapper"><div class="post-info-likes"><a href="#" class="post-like-button" data-id="94670"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div></div><div class="post-info-share"><div class="post-social-wrapper"><div class="post-social-title"><span class="post-social-title-text">Share</span></div><div class="post-social-frame"><div class="post-social"> <a title="Share with Facebook" href="https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" data-type="facebook" data-title="Crolla il costo del POS in Italia per gli esercenti" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" data-type="twitter" data-title="Crolla il costo del POS in Italia per gli esercenti" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" data-type="linkedin" data-title="Crolla il costo del POS in Italia per gli esercenti" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/12/pexels-photo-6818146-1140x694.jpeg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" data-type="pinterest" data-title="Crolla il costo del POS in Italia per gli esercenti" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/12/pexels-photo-6818146-1140x694.jpeg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=Crolla+il+costo+del+POS+in+Italia+per+gli+esercenti:https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a></div></div><div class="clear"></div></div></div></div></div></div></div></div><div class="page-item-single-image-column" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/12/pexels-photo-6818146-1140x694.jpeg);"></div></div><div class="post-container container span-col-md-8"><div class="row"><div class="col-md-8"><div class="blog-post blog-post-single hentry clearfix"><article id="post-94670" class="post-94670 post type-post status-publish format-standard has-post-thumbnail category-economia category-italia-mondo category-slide-main tag-bancomat tag-commissioni-bancarie tag-economia tag-pos" role="main"><div class="post-content-wrapper"><div class="post-content clearfix"><div class="entry-content"><p><em>Dallo scorso 30 giugno sono scattate le sanzioni per esercenti e professionisti che non consentono ai clienti di pagare con carta invece che in contanti. L’introduzione di queste sanzioni rende effettiva la normativa del “POS obbligatorio”. Dal prossimo gennaio 2023, però, viene introdotta una soglia di esenzione (al di sotto della quale non scattano le sanzioni per l’esercente che rifiuta il pagamento con carta del cliente). Munirsi di un POS, in ogni caso, continua a rappresentare un costo da non sottovalutare. Secondo l’Osservatorio ConfrontaConti.it e SOStariffe.it, però, nel corso degli ultimi 5 anni si è registrato un netto calo del costo del POS (-59% per il costo iniziale e -50% per il canone mensile). In calo anche le commissioni che si riducono fino ad una media di 1,23% per i pagamenti con carte Bancomat. </em></p><p>Con l’introduzione delle sanzioni per esercenti e professionisti che non accettano pagamenti con carta dai loro clienti, la questione del “<strong>POS obbligatorio</strong>” è tornata ad essere di grandissima attualità nel corso di quest’anno. La nuova normativa, la cui entrata in vigore è stata anticipata da gennaio 2023 a fine giugno 2022, prevede una sanzione pecuniaria di 30 euro che viene aumentata del 4% del valore della transazione per chi rifiuta un pagamento con carta.</p><p>La Manovra finanziaria introdurrà, dal gennaio 2023, una soglia di esenzione (fissata tra i 40 euro ed i 60 euro molto probabilmente, una decisione definitiva deve ancora essere presa). Per i pagamenti al di sotto di tale soglia, quindi, gli esercenti potranno rifiutare di accettare i contanti andando ad evitare la sanzione prevista dalla normativa vigente che resterà valida per le transazioni di importo superiore alla soglia.</p><p>Il tema dei <strong>pagamenti al POS</strong> resta, quindi, un argomento “caldo” delle cronache politiche ed economiche italiane. Per far luce su quelli che sono i reali costi da sostenere da parte di esercenti e professionisti, in relazione all’utilizzo del POS per accettare pagamenti, l’<strong>Osservatorio ConfrontaConti.it e SOStariffe.it</strong> ha realizzato un’indagine <strong>sui costi in Italia del POS nel 2022</strong>.</p><p>Lo studio ha preso in considerazione tutte le principali opzioni che aziende, esercenti e professionisti hanno per munirsi di un POS andando ad evidenziare sia i costi fissi (come la spesa iniziale e il canone periodico per mantenere attivo il POS) che le commissioni applicate sulle transazioni. I risultati dell’indagine sono poi stati confrontati con le rilevazioni del 2017. I dati raccolti dall’Osservatorio confermano <strong>un drastico calo dei costi del POS per gli esercenti italiani</strong> nel corso degli ultimi cinque anni.</p><h3><strong>I costi fissi del POS in Italia sono in netto calo: la spesa iniziale si riduce del 59% rispetto al 2017</strong></h3><p>Tra le principali evidenze dell’indagine si nota un drastico calo dei costi fissi da sostenere per munirsi di un POS per la propria attività. Stando ai dati raccolti dallo studio, infatti, la <strong>spesa media iniziale</strong> da sostenere per il POS è di <strong>28 euro con un calo del 59%</strong> rispetto ai dati del 2017. C’è una differenza di oltre 20 euro per la spesa iniziale da sostenere per un POS Mobile (33,28 euro) e quella per un POS Fisso (9,29 euro).</p><p>In diversi casi, inoltre, il POS non prevede alcuna spesa iniziale con gli esercenti che possono ottenere il dispositivo senza alcun esborso ma sottoscrivendo un abbonamento mensile. Da notare, inoltre, che anche per quanto riguarda i <strong>costi periodici del POS</strong> si registra un sostanziale calo rispetto ai dati raccolti dalla precedente rilevazione. Nel corso del 2022, infatti, il <strong>canone mensile medio</strong> del POS che professionisti e esercenti devono sostenere è di <strong>8,93 euro</strong>.</p><p>Questo dato risulta essere sensibilmente inferiore rispetto a quello registrato nel 2017. Nel corso degli ultimi 5 anni, infatti, il canone mensile del POS <strong>si è ridotto del 50,7%.</strong> Da notare che scegliere un <strong>POS</strong> <strong>Mobile</strong> è ancora più conveniente con un canone medio pari ad appena <strong>8,73 euro al mese</strong> che conferma la praticità dell’utilizzo di questa particolare tipologia di POS per accettare i pagamenti.</p><p>Complessivamente, il confronto tra 2017 e 2022 conferma il <strong>drastico calo dei costi fissi del POS in Italia</strong>. Rispetto a 5 anni fa, infatti, in media, la spesa iniziale per il POS è inferiore di circa 49 euro mentre il canone mensile si è ridotto di quasi 10 euro. Munirsi di un POS per poter accettare pagamenti, quindi, è diventato molto meno costoso, sia considerando l’investimento iniziale che i costi di mantenimento.</p><h3><strong>Crollano le commissioni sulle transazioni con il POS rispetto ai dati di 5 anni fa</strong></h3><p>Le commissioni troppo alte sono, da sempre, uno dei fattori che spinge molti esercenti a rifiutare il pagamento tramite POS. Anche in questo caso, però, il trend del settore è chiaro. Le commissioni applicate dagli istituti alle transazioni effettuate con un POS sono in netto calo. Considerando le carte di pagamento che utilizzano <strong>il circuito PagoBancomat</strong>, ad esempio, si registra una <strong>commissione media pari all’1,23%.</strong></p><p>Il dato è sensibilmente inferiore rispetto a quello fatto registrare dal settore nel 2017 quando un pagamento tramite il circuito PagoBancomat comportava una commissione media pari all’1,92%. In questo caso, scegliere un POS Fisso conviene di più. La commissione applicata alla transazione è pari, in media, ad appena 1,01%. Anche i pagamenti con <strong>carte che utilizzano altri circuiti</strong> fanno segnare un’evidente tendenza al ribasso per quanto riguarda le commissioni applicate.</p><p>I dati medi rilevati dall’indagine, infatti, certificano una <strong>commissione pari all’1,35%.</strong> Si tratta di un calo netto (oltre un punto percentuale) rispetto a quanto rilevato nel 2017 quando la commissione media era pari a 2,56%. Per le commissioni, il pagamento tramite POS Fisso continua ad essere la scelta più conveniente per gli esercenti con una commissione media pari all’1,12% mentre per un POS mobile viene richiesta una commissione dell’1,4%. &nbsp;</p><h3><strong>Come sono cambiati i costi del POS negli ultimi mesi: aumenta la spesa fissa ma si riducono le commissioni</strong></h3><p>L’indagine dell’Osservatorio si concentra anche su di un’analisi dell’<strong>evoluzione dei costi del POS nel breve periodo</strong>. In particolare, lo studio ha messo a confronto i dati della rilevazione di <strong>agosto 2022</strong>, poche settimane dopo l’entrata in vigore delle sanzioni, con quelli relativi al mese di <strong>dicembre 2022</strong>, mentre il Governo è al lavoro per definire la soglia di esenzione per i pagamenti con carta.</p><p>Il confronto tra agosto e dicembre 2022 conferma un <strong>aumento dei costi per il POS in Italia</strong>. La scorsa estate, infatti, la spesa iniziale richiesta per il POS era di circa 23 euro mentre il canone medio era pari a poco più di 6 euro al mese. Di conseguenza, si è registrato un aumento del +<strong>21% per il costo fisso</strong> e del <strong>+44% per il canone mensile</strong> richiesto agli esercenti per l’utilizzo del POS.</p><p>La crescita dei costi fissi, però, si accompagna ad un ulteriore <strong>calo delle commissioni.</strong> In media, infatti, la <strong>commissione</strong> per il pagamento con il <strong>circuito</strong> <strong>PagoBancomat</strong> è passata <strong>da 1,45% a 1,23% </strong>mentre per le carte di <strong>altri circuiti </strong>il calo è ancora più significativo. La commissione media passa <strong>da 1,73% a 1,35%</strong>. Negli ultimi mesi, quindi, avere un POS comporta una spesa maggiore per gli esercenti ma le commissioni si stanno, piano piano, riducendo.</p><h3><strong>Quanto costa il POS a professionisti ed esercenti? Le simulazioni dell’Osservatorio</strong></h3><p>Sia i costi fissi che le commissioni legate all’utilizzo del POS sono, quindi, in netto calo. Questa tendenza si riflette sulla spesa complessiva registrata dagli esercenti. L’Osservatorio ConfrontaConti.it e SOStariffe.it, infatti, ha realizzato una serie di <strong>simulazioni</strong> per <strong>quantificare il calo percentuale registrato dalla spesa media da sostenere per l’utilizzo di un POS</strong> come strumento per accettare pagamenti.</p><p>L’indagine ha preso in considerazione tre profili diversi. Il primo è quello del <strong>Libero</strong> <strong>Professionista</strong> che registra poche transazioni annue ma di importo medio più elevato. Il secondo profilo è quello di un <strong>Negoziante</strong> che vende prodotti al dettaglio e che registra più transazioni ma di importo medio inferiore rispetto al primo profilo. Il terzo profilo preso in considerazione è quello di un <strong>Ristoratore</strong> che fa segnare un numero molto elevato di transazioni con un importo medio ridotto.</p><p>Per un Libero Professionista si registra un calo sostanziale della spesa legata al POS. Tale calo va da un minimo del 38% (utilizzando un POS Mobile ed effettuando solo transazioni tramite circuito PagoBancomat) ad un massimo del 64% (con POS Fisso e transazioni effettuate con “altre carte”). Percentuali simili anche per il Negoziante che registra un taglio della spesa compreso tra il 33% e il 61%. Si riducono in modo significativo anche le spese per il Ristoratore. In questo caso, il taglio della spesa legata all’utilizzo del POS è ancora una volta compreso tra il 33% ed il 61% in base al tipo di POS utilizzato e alle carte con cui viene effettuato il pagamento da parte del cliente. &nbsp;</p></div><div class="inhype-social-share-fixed sidebar-position-right"><div class="post-social-wrapper"><div class="post-social-title"><span class="post-social-title-text">Share</span></div><div class="post-social-frame"><div class="post-social"> <a title="Share with Facebook" href="https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" data-type="facebook" data-title="Crolla il costo del POS in Italia per gli esercenti" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" data-type="twitter" data-title="Crolla il costo del POS in Italia per gli esercenti" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" data-type="linkedin" data-title="Crolla il costo del POS in Italia per gli esercenti" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/12/pexels-photo-6818146-1140x694.jpeg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" data-type="pinterest" data-title="Crolla il costo del POS in Italia per gli esercenti" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/12/pexels-photo-6818146-1140x694.jpeg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=Crolla+il+costo+del+POS+in+Italia+per+gli+esercenti:https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a></div></div><div class="clear"></div></div></div></div></div></article><div class="post-tags-wrapper"><div class="tags clearfix"> <a href="https://ilnuovoterraglio.it/tag/bancomat/" rel="tag">bancomat</a> <a href="https://ilnuovoterraglio.it/tag/commissioni-bancarie/" rel="tag">commissioni bancarie</a> <a href="https://ilnuovoterraglio.it/tag/economia/" rel="tag">Economia</a> <a href="https://ilnuovoterraglio.it/tag/pos/" rel="tag">pos</a></div></div><div class="inhype-post inhype-post-bottom"><div class="post-details-bottom post-details-bottom-single"><div class="post-info-wrapper"><div class="post-info-likes"><a href="#" class="post-like-button" data-id="94670"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div></div><div class="post-info-share"><div class="post-social-wrapper"><div class="post-social-title"><span class="post-social-title-text">Share</span></div><div class="post-social-frame"><div class="post-social"> <a title="Share with Facebook" href="https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" data-type="facebook" data-title="Crolla il costo del POS in Italia per gli esercenti" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" data-type="twitter" data-title="Crolla il costo del POS in Italia per gli esercenti" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" data-type="linkedin" data-title="Crolla il costo del POS in Italia per gli esercenti" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/12/pexels-photo-6818146-1140x694.jpeg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" data-type="pinterest" data-title="Crolla il costo del POS in Italia per gli esercenti" data-image="https://ilnuovoterraglio.it/wp-content/uploads/2022/12/pexels-photo-6818146-1140x694.jpeg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=Crolla+il+costo+del+POS+in+Italia+per+gli+esercenti:https://ilnuovoterraglio.it/crolla-il-costo-del-pos-in-italia-per-gli-esercenti/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a></div></div><div class="clear"></div></div></div></div></div></div></div><div class="col-md-4 post-sidebar sidebar sidebar-right" role="complementary"><ul id="post-sidebar"><li id="inhype-list-posts-3" class="widget widget_inhype_list_entries"><h2 class="widgettitle">Ultime interviste</h2><ul class="template-2col-inside"><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="Array"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-a-monsignor-gianni-fusco-video/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/12/Don-Gianni-Fusco-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/interviste/"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Interviste</span></a><a href="https://ilnuovoterraglio.it/category/italia-mondo/"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></a><a href="https://ilnuovoterraglio.it/category/news/"><span class="cat-dot"></span><span class="cat-title">News</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/speciale-convegno-per-la-vita-nel-fine-vita/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Speciale Convegno &quot;Per la vita, nel fine vita&quot;</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-a-monsignor-gianni-fusco-video/">Per la Vita, nel fine vita. L’intervista a Monsignor Gianni Fusco (VIDEO)</a></h3><div class="post-author"> <span class="vcard"> Di <span class="fn"><a href="https://ilnuovoterraglio.it/author/paola-zuliani/" title="Articoli scritti da Paola Zuliani" rel="author">Paola Zuliani</a></span> </span></div><div class="post-info-dot"></div> <div class="post-date">6 Dicembre 2022</div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="Array"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-al-dott-maurizio-gallo/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/12/Gallo-Maurizio-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/interviste/"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Interviste</span></a><a href="https://ilnuovoterraglio.it/category/italia-mondo/"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></a><a href="https://ilnuovoterraglio.it/category/news/"><span class="cat-dot"></span><span class="cat-title">News</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/speciale-convegno-per-la-vita-nel-fine-vita/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Speciale Convegno &quot;Per la vita, nel fine vita&quot;</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-al-dott-maurizio-gallo/">Per la Vita, nel fine vita. L’intervista al Dott. Maurizio Gallo</a></h3><div class="post-author"> <span class="vcard"> Di <span class="fn"><a href="https://ilnuovoterraglio.it/author/paola-zuliani/" title="Articoli scritti da Paola Zuliani" rel="author">Paola Zuliani</a></span> </span></div><div class="post-info-dot"></div> <div class="post-date">5 Dicembre 2022</div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="Array"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-al-dott-carlo-a-adami-video/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-15.52.44-555x360.jpeg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/interviste/"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Interviste</span></a><a href="https://ilnuovoterraglio.it/category/italia-mondo/"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/speciale-convegno-per-la-vita-nel-fine-vita/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Speciale Convegno &quot;Per la vita, nel fine vita&quot;</span></a><a href="https://ilnuovoterraglio.it/category/video/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Video</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-al-dott-carlo-a-adami-video/">Per la Vita, nel fine vita. L'intervista al Dott. Carlo A. Adami (VIDEO)</a></h3><div class="post-author"> <span class="vcard"> Di <span class="fn"><a href="https://ilnuovoterraglio.it/author/paola-zuliani/" title="Articoli scritti da Paola Zuliani" rel="author">Paola Zuliani</a></span> </span></div><div class="post-info-dot"></div> <div class="post-date">28 Novembre 2022</div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="Array"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/11/Avv.-Domenico-Menorello-nt-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/interviste/"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Interviste</span></a><a href="https://ilnuovoterraglio.it/category/italia-mondo/"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></a><a href="https://ilnuovoterraglio.it/category/news/"><span class="cat-dot"></span><span class="cat-title">News</span></a><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/speciale-convegno-per-la-vita-nel-fine-vita/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Speciale Convegno &quot;Per la vita, nel fine vita&quot;</span></a><a href="https://ilnuovoterraglio.it/category/video/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Video</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/per-la-vita-nel-fine-vita-lintervista-allavv-domenico-menorello/">Per la Vita, nel fine vita. L’intervista all'Avv. Domenico Menorello (VIDEO)</a></h3><div class="post-author"> <span class="vcard"> Di <span class="fn"><a href="https://ilnuovoterraglio.it/author/paola-zuliani/" title="Articoli scritti da Paola Zuliani" rel="author">Paola Zuliani</a></span> </span></div><div class="post-info-dot"></div> <div class="post-date">28 Novembre 2022</div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div></div></div></li></ul></li></ul></div></div></div><div class="post-container-bottom container span-col-md-8"><div class="row"><div class="col-md-8"><nav id="nav-below" class="navigation-post"><div class="nav-post-wrapper"><div class="nav-post nav-post-prev inhype-post"> <a href="https://ilnuovoterraglio.it/basket-serie-a-da-brescia-a-monastier-per-far-tornare-a-giocare-troy-caupain/"><div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Precedente</div><div class="nav-post-button"><div class="nav-post-details"><div class="nav-post-name">Basket Serie A: da Brescia a Monastier per far tornare a giocare Troy Caupain</div></div></div> </a></div><div class="nav-post nav-post-next inhype-post"> <a href="https://ilnuovoterraglio.it/economia-circolare-a-treviso-gli-oli-alimentari-esausti-diventano-biocarburante/"><div class="nav-post-button-title">Successivo<i class="fa fa-arrow-right" aria-hidden="true"></i></div><div class="nav-post-button"><div class="nav-post-details"><div class="nav-post-name">Economia circolare. A Treviso gli oli alimentari esausti diventano biocarburante</div></div></div> </a></div></div></nav><div class="blog-post-related-wrapper clearfix"><h5>Articoli correlati</h5><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="Array"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/a-un-centimetro-dalla-storia/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/12/marocco-nuovo-terraglio-555x360.jpeg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/italia-mondo/"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></a><a href="https://ilnuovoterraglio.it/category/news/"><span class="cat-dot"></span><span class="cat-title">News</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/sport/"><span class="cat-dot" data-style="background-color: #ff66c4;"></span><span class="cat-title">Sport</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/a-un-centimetro-dalla-storia/">A un centimetro dalla storia</a></h3><div class="post-author"> <span class="vcard"> Di <span class="fn"><a href="https://ilnuovoterraglio.it/author/anna-bigarello/" title="Articoli scritti da Anna Bigarello" rel="author">Anna Bigarello</a></span> </span></div><div class="post-info-dot"></div><div class="post-date"><time class="entry-date published updated" datetime="2022-12-15T17:51:05+01:00">15 Dicembre 2022</time></div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div><div class="post-excerpt">E il sogno mondiale del Marocco finisce qui, sbattendo sul palo alla destra di Lloris dopo una rovesciata da cineteca di El&#8230;</div></div></div><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="Array"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/mogliano-vandalizzati-i-pensierini-di-natale-degli-alunni-delle-scuole-g-verdi/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-15-at-12.16.06-555x360.jpeg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/mogliano/"><span class="cat-dot" data-style="background-color: #f5635f;"></span><span class="cat-title">Mogliano</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/mogliano-vandalizzati-i-pensierini-di-natale-degli-alunni-delle-scuole-g-verdi/">Mogliano, vandalizzati i “pensierini” di Natale degli alunni delle scuole “G. Verdi”</a></h3><div class="post-author"> <span class="vcard"> Di <span class="fn"><a href="https://ilnuovoterraglio.it/author/gianluca-longo/" title="Articoli scritti da Gianluca Longo" rel="author">Gianluca Longo</a></span> </span></div><div class="post-info-dot"></div><div class="post-date"><time class="entry-date published updated" datetime="2022-12-15T13:40:57+01:00">15 Dicembre 2022</time></div><div class="post-info-dot"></div><div class="post-read-time">1 minuti di lettura</div><div class="post-excerpt">È accaduto ieri nel tardo pomeriggio: i biglietti con i “pensierini” di Natale, elaborati dagli alunni delle scuole elementari “G. Verdi”, esposti&#8230;</div></div></div><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="Array"><div class="inhype-post-image-wrapper"><a href="https://ilnuovoterraglio.it/santalucia-2021-maculan-e-fondazione-banca-degli-occhi-di-nuovo-insieme-per-le-malattie-oculari/"><div class="inhype-post-image" data-style="background-image: url(https://ilnuovoterraglio.it/wp-content/uploads/2022/12/Image-1-555x360.jpeg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://ilnuovoterraglio.it/category/salute/"><span class="cat-dot" data-style="background-color: #38b6ff;"></span><span class="cat-title">Salute</span></a><a href="https://ilnuovoterraglio.it/category/slide-main/"><span class="cat-dot"></span><span class="cat-title">Slide-main</span></a><a href="https://ilnuovoterraglio.it/category/regione/"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Veneto</span></a></div><h3 class="post-title entry-title"><a href="https://ilnuovoterraglio.it/santalucia-2021-maculan-e-fondazione-banca-degli-occhi-di-nuovo-insieme-per-le-malattie-oculari/">Santalucia 2021: Maculan e Fondazione Banca degli Occhi di nuovo insieme per le malattie oculari</a></h3><div class="post-author"> <span class="vcard"> Di <span class="fn"><a href="https://ilnuovoterraglio.it/author/beatrice-bianchi-utn/" title="Articoli scritti da Beatrice Bianchi" rel="author">Beatrice Bianchi</a></span> </span></div><div class="post-info-dot"></div><div class="post-date"><time class="entry-date published updated" datetime="2022-12-15T11:34:18+01:00">15 Dicembre 2022</time></div><div class="post-info-dot"></div><div class="post-read-time">2 minuti di lettura</div><div class="post-excerpt">300 bottiglie di Cabernet Sauvignon a sostegno della ricerca scientifica. A Le Calandre presentata l&#8217;edizione limitata vestita con l&#8217;occhio di Santa Lucia&#8230;.</div></div></div></div><div class="container inhype-subscribe-block-container inhype-block" data-aos="Array"><div class="inhype-subscribe-block"><div class="row"><div class="col-md-12"><p><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-17" method="post" data-id="17" data-name="Subscribe"><div class="mc4wp-form-fields"><div class="formnewsletter" style="background:#1b4c66; padding:0px"><h3>RIMANI SEMPRE AGGIORNATO SULLE ULTIME NEWS<br>ISCRIVITI ALLA NOSTRA NEWSLETTER!</h3><div class="col-md-6" style="padding:0px"><div class="mailchimp-widget-signup-form"><p> <input type="text" name="FNAME" placeholder="Nome"></p><p> <input type="text" name="LNAME" placeholder="Cognome"></p><p> <input type="email" name="EMAIL" placeholder="Inserisci la tua mail" required /> <br /> <label style="margin-top:20px"> <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a href="https://ilnuovoterraglio.it/privacy-policy/" target="_blank">Acconsento al trattamento dei dati personali - Vai alla privacy &amp; policy</a> </label> <br /> <button type="submit" class="btn" style="margin-left:0px">Invia</button></p></div></div><div class="col-md-6" style="margin-top:20px; text-align:center;padding:0px"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="Newletter Il Nuovo Terraglio" width="300px" height="300px" data-lazy-src="https://ilnuovoterraglio.it/wp-content/uploads/2022/11/letter-g4e52354aa_1280.png" /><noscript><img src="https://ilnuovoterraglio.it/wp-content/uploads/2022/11/letter-g4e52354aa_1280.png" alt="Newletter Il Nuovo Terraglio" width="300px" height="300px" /></noscript></div></div></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1671128924" /><input type="hidden" name="_mc4wp_form_id" value="17" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></p></div></div></div></div></div></div></div></div><div class="footer-sidebar-2-wrapper footer-black"><div class="footer-sidebar-2 sidebar container footer-sidebar-2-container"><ul id="footer-sidebar-2"><li id="inhype-text-4" class="widget widget_inhype_text"><div class="inhype-textwidget-wrapper "><h2 class="widgettitle">Il Nuovo Terraglio</h2><div class="inhype-textwidget" data-style="padding: 0px 30px 0px 0px;">Quotidiano on line iscritto al n. 10/2005 del registro stampa del Tribunale di Treviso del 02/04/2005<br><br> Direttore: Cristina Colombera<br><br> Mail: <a href="/cdn-cgi/l/email-protection#0d2d7f68696c77646263684d64616378627b6279687f7f6c6a616462236479"><span class="__cf_email__" data-cfemail="6e1c0b0a0f140701000b2e0702001b0118011a0b1c1c0f0902070140071a">[email&#160;protected]</span></a><br></p></div></div></li><li id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle">Giornale</h2><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-69440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69440"><a href="https://ilnuovoterraglio.it/il-team/">Team</a></li><li id="menu-item-69441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69441"><a href="https://ilnuovoterraglio.it/contatti/">Contatti</a></li><li id="menu-item-69509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69509"><a href="https://ilnuovoterraglio.it/segnala-notizia/">Segnala notizia</a></li><li id="menu-item-69508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69508"><a href="https://ilnuovoterraglio.it/segnala-evento/">Segnala evento</a></li><li id="menu-item-69510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69510"><a href="https://ilnuovoterraglio.it/pubblicita/">Pubblicità</a></li></ul></div></li><li id="inhype-categories-3" class="widget widget_inhype_categories"><h2 class="widgettitle">Categorie</h2><div class="post-categories-list"><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/venezia/chioggia/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #000000;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #000000;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Chioggia</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/viaggi/diari-di-viaggio/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #000000;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #000000;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Diari di Viaggio</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/economia/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #fde351;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #fde351;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #fde351;"></span><span class="cat-title">Economia</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/italia-mondo/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #9d57be;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #9d57be;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #9d57be;"></span><span class="cat-title">Italia Mondo</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/politica/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #0334d0;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #0334d0;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #0334d0;"></span><span class="cat-title">Politica</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/cultura/sassi-e-sintassi/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #000000;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #000000;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Sassi e sintassi</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/lifestyle/sior-pare-mi/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #000000;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #000000;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Sior Pare &amp; mi</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/sostenibilita/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #e88a51;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #e88a51;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #e88a51;"></span><span class="cat-title">Sostenibilità</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/attualita/speciale-25-novembre-contro-la-violenza-sulle-donne/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #000000;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #000000;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Speciale 25 novembre contro la violenza sulle Donne</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/speciale-convegno-per-la-vita-nel-fine-vita/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #000000;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #000000;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Speciale Convegno &quot;Per la vita, nel fine vita&quot;</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/cultura/storia-e-archeologia/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style=""></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style=""></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style=""></span><span class="cat-title">Storia e Archeologia</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/sostenibilita/the-agricult/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #000000;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #000000;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">theAgricult</span></div></div></div></a></div><div class="inhype-post inhype-image-wrapper "><a href="https://ilnuovoterraglio.it/category/regione/" class="inhype-featured-category-link"><div class="post-categories-image inhype-image" data-style="background-color: #6255d9;"></div><div class="post-categories-overlay"><div class="post-categories-bg" data-style="background-color: #6255d9;"></div><div class="post-categories"><div class="post-category"><span class="cat-dot" data-style="background-color: #6255d9;"></span><span class="cat-title">Veneto</span></div></div></div></a></div></div></li></ul></div></div><div class="footer-wrapper"><footer class="footer-black"><div class="container"><div class="footer-bottom"><div class="footer-copyright"> © Copyright <span id="year">2021</span> – <a title="Vai al sito nereida.it" href="https://www.nereida.it" target="_blank" rel="noopener noreferrer"><span style="color: #cccccc">Nereida srl</span></a> - Piazza Duca D’Aosta, 27 - Mogliano Veneto (TV) - Tel. 3202281422 - C.F. e P.I. 05044560265 - <a title="Vai alla pagina della Privacy e Policy" href="/privacy-policy/">Privacy e cookies policy</a></div><div class="footer-social"><div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/ilnuovoterraglio" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://www.linkedin.com/company/il-nuovo-terraglio/" target="_blank" class="a-linkedin no-description"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/channel/UC8amYXWWnSBOANpr0lh1Nug" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a><a href="https://www.instagram.com/ilnuovoterraglio/" target="_blank" class="a-instagram no-description"><i class="fa fa-instagram"></i></a></div></div></div></div></footer></div> <a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilnuovoterraglio.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */ </script> <script type='text/javascript' id='thickbox-js-extra'> /* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilnuovoterraglio.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */ </script> <script>window.lazyLoadOptions = {
 elements_selector: "img[data-lazy-src],.rocket-lazyload",
 data_src: "lazy-src",
 data_srcset: "lazy-srcset",
 data_sizes: "lazy-sizes",
 class_loading: "lazyloading",
 class_loaded: "lazyloaded",
 threshold: 300,
 callback_loaded: function(element) {
 if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
 if (element.classList.contains("lazyloaded") ) {
 if (typeof window.jQuery != "undefined") {
 if (jQuery.fn.fitVids) {
 jQuery(element).parent().fitVids();
 }
 }
 }
 }
 }};
 window.addEventListener('LazyLoad::Initialized', function (e) {
 var lazyLoadInstance = e.detail.instance;
 if (window.MutationObserver) {
 var observer = new MutationObserver(function(mutations) {
 var image_count = 0;
 var iframe_count = 0;
 var rocketlazy_count = 0;
 mutations.forEach(function(mutation) {
 for (i = 0; i < mutation.addedNodes.length; i++) {
 if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
 return;
 }
 if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
 return;
 }
 images = mutation.addedNodes[i].getElementsByTagName('img');
 is_image = mutation.addedNodes[i].tagName == "IMG";
 iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
 is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
 rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');
 image_count += images.length;
 iframe_count += iframes.length;
 rocketlazy_count += rocket_lazy.length;
 if(is_image){
 image_count += 1;
 }
 if(is_iframe){
 iframe_count += 1;
 }
 }
 } );
 if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
 lazyLoadInstance.update();
 }
 } );
 var b      = document.getElementsByTagName("body")[0];
 var config = { childList: true, subtree: true };
 observer.observe(b, config);
 }
 }, false);</script><script defer src="https://ilnuovoterraglio.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-c03370de55cb92dacb0db95a4fb3ea52.js"></script></body></html>